<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\
                                                                               \/_/
-->
<html lang="pt">
  <head>
    <title>O Twitter já é um lugar horrível, e nós podemos provar</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="/static/mstile-144x144.png">
    <meta name="msapplication-config" content="/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="619459291436461,">
    <meta property="og:description" content="Agora propriedade de Elon Musk, rede social foi invadida por conteúdo neonazista e pornografia infantil em 2020 e 2021.">
    <meta property="og:image" content="https://theintercept.com/wp-uploads/sites/1/2022/04/elonm-Selo-The-Intercept-Redes.jpg">
    <meta property="og:locale" content="pt_BR">
    <meta property="og:site_name" content="The Intercept Brasil">
    <meta property="og:type" content="article">
    <meta property="article:author" content="">
    <meta property="og:title" content="O Twitter já é um lugar horrível, e nós podemos provar">
    <meta name="description" content="Agora propriedade de Elon Musk, rede social foi invadida por conteúdo neonazista e pornografia infantil em 2020 e 2021.">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@TheInterceptBr">
    <meta name="twitter:description" content="Agora propriedade de Elon Musk, o Twitter foi tomado por conteúdo neonazista e pornografia infantil em 2020 e 2021.">
    <meta name="twitter:domain" content="The Intercept Brasil">
    <meta name="twitter:image" content="https://theintercept.com/wp-uploads/sites/1/2022/04/elonm-Selo-The-Intercept-Redes.jpg">
    <meta name="twitter:site" content="@TheInterceptBr">
    <meta name="twitter:title" content="O Twitter já é um lugar horrível, e nós podemos provar">
    <meta name="robots" content="index, follow">
    <link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/static/manifest.json">
    <link rel="shortcut icon" href="/static/favicon.ico">
    <link rel="canonical" href="https://theintercept.com/2022/04/26/o-twitter-ja-e-um-lugar-horrivel-e-nos-podemos-provar/"/>
    
    
    
    <!--[if !IE]><!--><link rel="stylesheet" type="text/css" href="/assets/app3ef81a20579c9a50c91c.css"><!--<![endif]-->
    <!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="/assets/app3ef81a20579c9a50c91c.css"><![endif]-->
    <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/assets/ie83ef81a20579c9a50c91c.css"><![endif]-->
    
    <!--[if lte IE 8]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
      document.createElement('hgroup');
      document.createElement('picture');
    </script>
    <![endif]-->
    <script id="ad-block-test" src="/ads.js" data-blocked="true"></script>
  </head>
  <body>
    <script src="/assets/sniffer3ef81a20579c9a50c91c.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactroot="" data-reactid="1" data-react-checksum="-2014890250"><div data-reactid="2"><!-- react-empty: 3 --><!-- react-empty: 4 --></div><div class="Header Header--pt Header--route-theintercept Header--route-post" data-reactid="5"><span data-reactid="6"><div class="Header-hamburger" data-reactid="7"><a class="Header-hamburger-link" style="color:;" aria-label="Abrir Menu" href="/2022/04/26/o-twitter-ja-e-um-lugar-horrivel-e-nos-podemos-provar/?menu=1" data-reactid="8"><span class="Icon Icon--Menu icon-TI_Menu" data-reactid="9"></span></a></div><nav class="Header-menu" data-reactid="10"><div class="Logo Logo--language" data-reactid="11"><div class="Logo-bg-block" data-reactid="12"><div class="GridContainer" data-reactid="13"><div class="GridRow" data-reactid="14"><div class="Logo-bg" data-reactid="15"></div></div></div></div><div class="Logo-block" data-reactid="16"><a href="/brasil/" data-reactid="17"><span class="Logo-fallback" style="color:#111;" data-reactid="18"><!-- react-text: 19 -->The<!-- /react-text --><br data-reactid="20"/><!-- react-text: 21 -->Intercept_<!-- /react-text --><span data-reactid="22"><br data-reactid="23"/><!-- react-text: 24 -->Brasil<!-- /react-text --></span></span><svg class="Logo-svg" height="66px" version="1.1" viewBox="0 0 140 66" width="140px" data-reactid="25"><g data-reactid="26"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="27"></path><path class="Logo-Language-path" d="M22.45,49.93c0-2.5-2.22-4.41-7.44-4.41H4v1l2.47,0.94V63.21L4,64.16v1h10.5c5.92,0,8.69-2.19,8.69-5.71,0-3-2.22-4.56-5.43-5.1,2.73-.43,4.72-1.63,4.72-4.41h0Zm16.1,5.15h2.93l1.3-2.45a2.24,2.24,0,0,1,.89-0.15c1.4,0,1.94.61,1.94,2.29v2.37l-2.75.43c-3.72.61-5.38,1.89-5.38,4.28a3.59,3.59,0,0,0,3.82,3.67,6.66,6.66,0,0,0,4.31-1.91h0.25a1.9,1.9,0,0,0,2,1.91,8.06,8.06,0,0,0,2.91-.71l1.66-.69V63.39l-1.94-.76V54.06c0-1.73-.82-3.44-5-3.44a22.82,22.82,0,0,0-6.86,1.61v2.86Zm43.3-10H81.19L75.4,46.34v1L77,48.46V63.52l-1.61.76v0.87h8.06V64.29l-1.61-.76V45.06ZM64.46,60.59c0-4.44-6.73-4.41-6.73-7.09,0-.76.56-1.25,1.61-1.25a2.18,2.18,0,0,1,.76.13l1.3,2.24h2.52V51.41a16.62,16.62,0,0,0-4.67-.79c-3.11,0-5.66,1.58-5.66,4.67,0,4.44,6.73,4.41,6.73,7.09a1.52,1.52,0,0,1-1.76,1.53,2.43,2.43,0,0,1-1.12-.25l-1.3-2.37H53.63v3.21a14.3,14.3,0,0,0,4.87,1c3.16,0,6-1.61,6-4.95h0ZM33.9,55.08h3.19V51a3.75,3.75,0,0,0-1.61-.36A6.24,6.24,0,0,0,32,52.28L31.13,53v-2.4H30.46l-6.3,1.27v1l2.12,0.64v10l-2.12.76v0.87H33.5V64.29l-2.37-.76V54.11a10.17,10.17,0,0,1,1.94-.41Zm38.63-4.46H71.87l-5.79,1.27v1L67.69,54v9.51l-1.61.76v0.87h8.06V64.29l-1.61-.76V50.62ZM12.38,63.27v-7.5h0.74c3.14,0,4,1.63,4,3.85,0,2.55-1.35,3.65-3.75,3.65H12.38Zm0-15.86h1c2.12,0,3.14,1,3.14,3.49,0,2.07-1,3.24-2.63,3.24h-1.5V47.41Zm55-.15c0,1.53.76,2.17,2.75,2.17s2.78-.64,2.78-2.17-0.79-2.19-2.78-2.19-2.75.66-2.75,2.19h0ZM44.65,62.63c-1.5,0-2.65-.51-2.65-2,0-.92.51-1.56,1.89-1.78l1.73-.28V62.5A3.87,3.87,0,0,1,44.65,62.63Z" fill="#a0a0a0" data-reactid="28"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid="29"><li class="Header-language-list-item" data-reactid="30"><a class="Header-language-link" href="/" data-reactid="31">English</a></li><li class="Header-language-list-item Header-language-list-item--active" data-reactid="32"><a class="Header-language-link" href="/brasil/" data-reactid="33">Português</a></li></ul><ul class="Header-menu-list Header-menu-list--content-items" data-reactid="34"><li class="Header-menu-list-item" data-reactid="35"><a class="Header-menu-link" href="/brasil/staff/" data-reactid="36">Sobre e contatos</a></li><li class="Header-menu-list-item" data-reactid="37"><a class="Header-menu-link" href="/brasil/fontes/" data-reactid="38">Seja nossa fonte</a></li><li class="Header-menu-list-item" data-reactid="39"><a class="Header-menu-link" href="/brasil/newsletter/" data-reactid="40">Inscreva-se para a newsletter</a></li><li class="Header-menu-list-item" data-reactid="41"><a class="Header-menu-link" href="/brasil/especiais/" data-reactid="42">Especiais</a></li><li class="Header-menu-list-item" data-reactid="43"><a class="Header-menu-link" href="/brasil/vozes/" data-reactid="44">Vozes</a></li><li class="Header-menu-list-item" data-reactid="45"><a class="Header-menu-link" href="/notas/" data-reactid="46">Notas</a></li><li class="Header-menu-list-item" data-reactid="47"><a class="Header-menu-link" href="/brasil/videos/" data-reactid="48">Vídeos</a></li><li class="Header-menu-list-item" data-reactid="49"><a class="Header-menu-link" href="/documents/" data-reactid="50">Documentos</a></li></ul><div class="Header-footer" data-reactid="51"><div class="Header-social-links" data-reactid="52"><a class="Header-social-link" target="_blank" data-label="facebook" href="https://www.facebook.com/TheInterceptBr" data-reactid="53"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="54"></span></a><a class="Header-social-link" target="_blank" data-label="twitter" href="https://twitter.com/TheInterceptBr" data-reactid="55"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="56"></span></a><a class="Header-social-link" target="_blank" data-label="instagram" href="https://www.instagram.com/theinterceptbrasil/" data-reactid="57"><span class="Icon Icon--Instagram icon-TI_Instagram" data-reactid="58"></span></a><a class="Header-social-link" target="_blank" data-label="youtube" href="https://www.youtube.com/theinterceptbrasil/" data-reactid="59"><span class="Icon Icon--YouTube icon-TI_YouTube" data-reactid="60"></span></a><a class="Header-social-link" target="_blank" data-label="tiktok" href="https://www.tiktok.com/@theinterceptbrasil/" data-reactid="61"><span class="Icon Icon--TikTok icon-TI_TikTok" data-reactid="62"></span></a><a class="Header-social-link" target="_blank" data-label="flipboard" href="https://flipboard.com/@TheInterceptBr" data-reactid="63"><span class="Icon Icon--Flipboard icon-TI_Flipboard" data-reactid="64"></span></a><a class="Header-social-link" target="_blank" data-label="google" href="https://news.google.com/publications/CAAqBwgKMLKyhwsw0fGFAw?oc=3&amp;ceid=BR:pt-419" data-reactid="65"><span class="Icon Icon--GoogleNews icon-TI_GoogleNews" data-reactid="66"></span></a></div><img class="Header-FLI-image" src="/static/FLI-black.png" aria-hidden="true" data-reactid="67"/><div class="Header-copyright" data-reactid="68"><p data-reactid="69"><span data-reactid="70">© First Look Institute. Todos os direitos reservados</span></p><p data-reactid="71"><span data-reactid="72">First Look Institute é uma organização sem fins lucrativos.</span></p></div><ul class="Header-footer-list" data-reactid="73"><li class="Header-footer-list-item" data-reactid="74"><a class="Header-footer-link" data-label="terms of use" href="/terms-use/" data-reactid="75"><span data-reactid="76">Termos de uso</span></a></li><li class="Header-footer-list-item" data-reactid="77"><a class="Header-footer-link" data-label="privacy policy" href="/privacy-policy/" data-reactid="78"><span data-reactid="79">Privacidade</span></a></li></ul></div></nav></span></div><div class="PostLanding" data-reactid="80"><div class="Post Post--standard Post--394911 Post--pt" data-reactid="81"><style data-reactid="82">
      

      @media screen and (max-width: 1199px) {
        
      }

      @media screen and (min-width: 500px) {
        
      }

      @media screen and (min-width: 700px) {
        
      }

      @media screen and (min-width: 1200px) {
        
      }
        </style><div class="Post-header" data-reactid="83"><div class="PostLogo" data-reactid="84"><div class="Post-logo-sticky-container" data-reactid="85"><div class="Post-logo-sticky" data-reactid="86"><div class="Logo Logo--language" data-reactid="87"><div class="Logo-bg-block" data-reactid="88"><div class="GridContainer" data-reactid="89"><div class="GridRow" data-reactid="90"><div class="Logo-bg" data-reactid="91"></div></div></div></div><div class="Logo-block" data-reactid="92"><a href="/brasil/" data-reactid="93"><span class="Logo-fallback" style="color:#fff;" data-reactid="94"><!-- react-text: 95 -->The<!-- /react-text --><br data-reactid="96"/><!-- react-text: 97 -->Intercept_<!-- /react-text --><span data-reactid="98"><br data-reactid="99"/><!-- react-text: 100 -->Brasil<!-- /react-text --></span></span><svg class="Logo-svg" height="66px" version="1.1" viewBox="0 0 140 66" width="140px" data-reactid="101"><g data-reactid="102"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#fff" data-reactid="103"></path><path class="Logo-Language-path" d="M22.45,49.93c0-2.5-2.22-4.41-7.44-4.41H4v1l2.47,0.94V63.21L4,64.16v1h10.5c5.92,0,8.69-2.19,8.69-5.71,0-3-2.22-4.56-5.43-5.1,2.73-.43,4.72-1.63,4.72-4.41h0Zm16.1,5.15h2.93l1.3-2.45a2.24,2.24,0,0,1,.89-0.15c1.4,0,1.94.61,1.94,2.29v2.37l-2.75.43c-3.72.61-5.38,1.89-5.38,4.28a3.59,3.59,0,0,0,3.82,3.67,6.66,6.66,0,0,0,4.31-1.91h0.25a1.9,1.9,0,0,0,2,1.91,8.06,8.06,0,0,0,2.91-.71l1.66-.69V63.39l-1.94-.76V54.06c0-1.73-.82-3.44-5-3.44a22.82,22.82,0,0,0-6.86,1.61v2.86Zm43.3-10H81.19L75.4,46.34v1L77,48.46V63.52l-1.61.76v0.87h8.06V64.29l-1.61-.76V45.06ZM64.46,60.59c0-4.44-6.73-4.41-6.73-7.09,0-.76.56-1.25,1.61-1.25a2.18,2.18,0,0,1,.76.13l1.3,2.24h2.52V51.41a16.62,16.62,0,0,0-4.67-.79c-3.11,0-5.66,1.58-5.66,4.67,0,4.44,6.73,4.41,6.73,7.09a1.52,1.52,0,0,1-1.76,1.53,2.43,2.43,0,0,1-1.12-.25l-1.3-2.37H53.63v3.21a14.3,14.3,0,0,0,4.87,1c3.16,0,6-1.61,6-4.95h0ZM33.9,55.08h3.19V51a3.75,3.75,0,0,0-1.61-.36A6.24,6.24,0,0,0,32,52.28L31.13,53v-2.4H30.46l-6.3,1.27v1l2.12,0.64v10l-2.12.76v0.87H33.5V64.29l-2.37-.76V54.11a10.17,10.17,0,0,1,1.94-.41Zm38.63-4.46H71.87l-5.79,1.27v1L67.69,54v9.51l-1.61.76v0.87h8.06V64.29l-1.61-.76V50.62ZM12.38,63.27v-7.5h0.74c3.14,0,4,1.63,4,3.85,0,2.55-1.35,3.65-3.75,3.65H12.38Zm0-15.86h1c2.12,0,3.14,1,3.14,3.49,0,2.07-1,3.24-2.63,3.24h-1.5V47.41Zm55-.15c0,1.53.76,2.17,2.75,2.17s2.78-.64,2.78-2.17-0.79-2.19-2.78-2.19-2.75.66-2.75,2.19h0ZM44.65,62.63c-1.5,0-2.65-.51-2.65-2,0-.92.51-1.56,1.89-1.78l1.73-.28V62.5A3.87,3.87,0,0,1,44.65,62.63Z" fill="rgba(255,255,255,0.4)" data-reactid="104"></path></g></svg></a></div></div></div></div></div><div class="Post-image-block" data-reactid="105"><div class="ResponsiveImage Post-image" style="padding-top:50%;" data-reactid="106"><noscript data-reactid="107"><img src="https://theintercept.imgix.net/wp-uploads/sites/1/2022/04/twitter-musk-feature.jpg?auto=compress%2Cformat&q=90&fit=crop&w=440&h=220" alt="" class="ResponsiveImage-image" height="220" width="440"></noscript></div></div><div class="Post-header-grid" data-reactid="108"><div class="Post-header-row" data-reactid="109"><div data-reactid="110"><div class="PostSocial" data-reactid="111"><div class="Post-social-container" data-reactid="112"><div class="Post-social" data-reactid="113"><div class="Post-social-grid" data-reactid="114"><div class="Post-social-row" data-reactid="115"><div class="Post-social-block" data-reactid="116"><div class="Post-social-inner-block Post-social-inner-block--brasil" data-reactid="117"><div class="Post-social-link-block Post-social-link-block--donate" data-reactid="118"><a class="Post-social-link Post-social-link--donate" data-analytics-id="article-social-share--donate" href="https://ajude.theintercept.com/donate/brasil?utm_source=botaositemobile&amp;utm_campaign=botaositemobile&amp;referrer_post_id=394911&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2022%2F04%2F26%2Fo-twitter-ja-e-um-lugar-horrivel-e-nos-podemos-provar%2F&amp;source=web_tib_20210802_article-share" data-reactid="119"><span class="Post-social-link-text" data-reactid="120"><span data-reactid="121">Faça parte</span></span></a></div><div class="Post-social-link-block Post-social-link-block--facebook" data-reactid="122"><a class="Post-social-link Post-social-link--facebook" target="_blank" aria-label="Compartilhar no Facebook" data-analytics-id="article-social-share--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterc.pt%2F37JjYvS" data-reactid="123"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="124"></span></a></div><div class="Post-social-link-block Post-social-link-block--twitter" data-reactid="125"><a class="Post-social-link Post-social-link--twitter" target="_blank" aria-label="Compartilhar no Twitter" data-analytics-id="article-social-share--twitter" href="https://twitter.com/intent/tweet?text=O%20Twitter%20j%C3%A1%20%C3%A9%20um%20lugar%20horr%C3%ADvel%2C%20e%20n%C3%B3s%20podemos%20provar%20https%3A%2F%2Finterc.pt%2F37JjYvS%20por%20%40tatikmd" data-reactid="126"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="127"></span></a></div><div class="Post-social-link-block Post-social-link-block--donate-desktop" data-reactid="128"><a class="Post-social-link Post-social-link--donate-desktop" data-analytics-id="article-social-share--donate-desktop" href="https://ajude.theintercept.com/donate/brasil?utm_source=botaositedsktp&amp;utm_medium=botaositedsktp&amp;referrer_post_id=394911&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2022%2F04%2F26%2Fo-twitter-ja-e-um-lugar-horrivel-e-nos-podemos-provar%2F&amp;source=web_tib_20210802_article-share" data-reactid="129"><span class="Post-social-link-text" data-reactid="130"><span data-reactid="131">Faça parte</span></span></a></div><div class="Post-social-link-block Post-social-link-block--email" data-reactid="132"><a class="Post-social-link Post-social-link--email" aria-label="Compartilhar por e-mail" data-analytics-id="article-social-share--email" href="/cdn-cgi/l/email-protection#714e131e15084c1905050102544230544337544337181f051403125f010554433742463b1b28072257101c014a0204131b1412054c3e544341250618050514035443411b543242543040544341543242543048544341041c5443411d04161003544341191e030354324254303507141d544332544341145443411f54324254334202544341011e15141c1e0254434101031e071003" data-reactid="133"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="134"></span></a></div><div class="Post-social-link-block Post-social-link-block--whatsapp" data-reactid="135"><a class="Post-social-link Post-social-link--whatsapp" aria-label="Compartilhar no Whatsapp" data-analytics-id="article-social-share--whatsapp" href="whatsapp://send?text=O%20Twitter%20j%C3%A1%20%C3%A9%20um%20lugar%20horr%C3%ADvel%2C%20e%20n%C3%B3s%20podemos%20provar%20https%3A%2F%2Finterc.pt%2F37JjYvS" data-reactid="136"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="137"></span></a></div></div></div></div></div></div></div></div></div><div class="Post-header-block" data-reactid="138"><div data-reactid="139"><div class="FeaturedImageCaption" data-reactid="140"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--only-credit FeaturedImageCaptionText--mobile" data-reactid="141"><span class="FeaturedImageCaption-credit" data-reactid="142">Foto: Andreas Eldh Seguir/Flickr/Creative Commons</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--only-credit FeaturedImageCaptionText--desktop" data-reactid="143"><span class="FeaturedImageCaption-credit" data-reactid="144">Foto: Andreas Eldh Seguir/Flickr/Creative Commons</span></span></div><div class="Post-title-block" data-reactid="145"><h1 class="Post-title" data-reactid="146">O Twitter já é um lugar horrível, e nós podemos provar</h1><h2 class="Post-excerpt" data-reactid="147">Agora propriedade de Elon Musk, rede social foi invadida por conteúdo neonazista e pornografia infantil em 2020 e 2021.</h2><div class="PostByline byline" data-reactid="148"><div class="PostByline-names-with-images" data-reactid="149"><a class="PostByline-image-link" rel="author" href="/equipe/tatianadias/" data-reactid="150"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/06/Tatiana-Dias_avatar_1530132009-1530132009..png?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" alt="Tatiana Dias" aria-hidden="true" data-reactid="151"/><span class="PostByline-name" data-reactid="152"><span itemprop="name" data-reactid="153">Tatiana Dias</span></span></a></div><div class="PostByline-images" data-reactid="154"><a class="PostByline-image-link" rel="author" href="/equipe/tatianadias/" data-reactid="155"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/06/Tatiana-Dias_avatar_1530132009-1530132009..png?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" alt="Tatiana Dias" aria-hidden="true" data-reactid="156"/></a></div><div class="PostByline-names" data-reactid="157"><a class="PostByline-link" rel="author" href="/equipe/tatianadias/" data-reactid="158"><span itemprop="name" data-reactid="159">Tatiana Dias</span></a></div><br data-reactid="160"/><span class="PostByline-date" data-reactid="161"><span data-reactid="162">26 de Abril de 2022, 18h33</span></span></div><div class="PartnershipArticle-StandardPost-PostByline" data-reactid="163"><!-- react-empty: 164 --></div></div></div></div></div></div></div><div class="Post-body emailwall" data-reactid="165"><img class="print-only" src="https://theintercept.imgix.net/wp-uploads/sites/1/2022/04/twitter-musk-feature.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1440&amp;h=720" data-reactid="166"/><div class="FeaturedImageCaption" data-reactid="167"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--only-credit FeaturedImageCaptionText--mobile" data-reactid="168"><span class="FeaturedImageCaption-credit" data-reactid="169">Foto: Andreas Eldh Seguir/Flickr/Creative Commons</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--only-credit FeaturedImageCaptionText--desktop" data-reactid="170"><span class="FeaturedImageCaption-credit" data-reactid="171">Foto: Andreas Eldh Seguir/Flickr/Creative Commons</span></span></div><div class="Post-content-block-outer" data-reactid="172"><div class="GridContainer Post-scroll-container" data-reactid="173"><div class="GridRow" data-reactid="174"><div class="Post-content-block pt" data-reactid="175"><div class="Post-content-block-inner" data-reactid="176"><!-- react-empty: 177 --><!-- react-empty: 178 --><div class="PostContent" data-reactid="179"><div data-reactid="180"><p><u>A compra do Twitter</u> pelo multibilionário Elon Musk, dono da fabricante de carros elétricos Tesla e da SpaceX, anunciada ontem, 25, apavorou a comunidade tuiteira. Muitas análises pipocaram: a compra <a href="https://www.uol.com.br/tilt/noticias/redacao/2022/04/25/carlos-affonso-sob-musk-twitter-pode-piorar-dialogo-com-autoridades.htm">pode piorar o diálogo institucional</a> da empresa com autoridades brasileiras, resultar na chegada de um <a href="https://www.nucleo.jor.br/garimpo/o-que-pode-acontecer-elon-musk-compra-twitter/">botão de editar</a> postagens, dar <a href="https://twitter.com/pablo_ortellado/status/1518695335891197955">transparência aos algoritmos</a>, pode incorporar um modelo de <a href="https://www1.folha.uol.com.br/mercado/2022/04/twitter-sob-elon-musk-deve-mudar-seu-modelo-de-negocios.shtml">liberdade de expressão sem limites</a>.</p>
<p>Eu vou focar nesta última.</p>
<p>Se realmente Musk aplicar os seus conceitos de liberdade de expressão sem limites – que considera são elogiados por gente da estirpe de Jair Bolsonaro –, imagina-se que o Twitter pode mudar a maneira como modera conteúdo. A rede social tem uma longa lista de regras sobre discurso, que proíbem, por exemplo, ameaças, ódio e desinformação.</p></div><div class="img-wrap align-left width-fixed" style="width:540px;" data-reactid="181"><div data-reactid="182"><a href="//theintercept.imgix.net/wp-uploads/sites/1/2022/04/26-04-22-denuncias-twitter-graf-1-v2.jpg?auto=compress%2Cformat&q=90"><img class="alignleft size-article-medium wp-image-394929" src="//theintercept.imgix.net/wp-uploads/sites/1/2022/04/26-04-22-denuncias-twitter-graf-1-v2.jpg?auto=compress%2Cformat&q=90&w=540&h=776" alt="" /></a></div></div><div data-reactid="183"><br />
O ex-presidente dos EUA Donald Trump, por exemplo, <a href="https://blog.twitter.com/en_us/topics/company/2020/suspension">foi banido </a>da rede social no começo do ano passado, o que inflamou os ânimos dos defensores intransigentes de uma liberdade de expressão sem limites como o respeito à segurança de minorias, à estabilidade de democracias e punições a ataques mentirosos. A expectativa é que, sob Musk, o Twitter esteja mais alinhado com esses valores, e também menos sujeito a escrutínio público, já que se tornará uma empresa de capital fechado.</p>
<p>Se você está vivendo esse mesmo luto, tenho uma notícia: o Twitter já é um dos piores lugares da internet. Talvez a sua timeline seja legal, talvez você tenha criado listas e bloqueado trolls. Mas, ao olhar números objetivos da maior organização que monitora denúncias de crimes online no Brasil, a Safernet, o cenário é desolador.</p>
<p>Em 2021, o Twitter foi a rede social que acumulou mais denúncias: foram 7.426, seguida pelo TikTok, com 5.607 casos. Em 2020 e 2021, o Twitter foi campeão em denúncias de conteúdos de neonazismo e pornografia infantil. Só de neonazismo, em 2020, foram 3.097 denúncias. No ano passado, o número foi bem menor: 236, mas ainda o suficiente para colocar o Twitter na frente de outras redes sociais, como TikTok, YouTube e Facebook.</p>
<p>Já de pornografia infantil, foram 5.139 casos denunciados, um número absurdamente alto dada a gravidade do crime. Ainda assim, ligeiramente menor do que 2020, quando houve 5.557 denúncias (o número <a href="https://theintercept.com/2020/08/24/odio-pornografia-infantil-explodem-twitter-facebook-instagram-youtube-pandemia/">explodiu na pandemia</a>). De racismo, foram 920 denúncias em 2021; de violência contra mulheres, 175 casos. Nessas duas últimas, o Twitter está entre os cinco piores domínios.</p>
<p>E esse não é um problema de hoje. Segundo a Safernet, o Twitter está desde 2010 entre os três domínios (ou seja, sites ou redes sociais) mais denunciados por crimes online.</p></div><div class="img-wrap align-left width-fixed" style="width:300px;" data-reactid="184"><div data-reactid="185"><a href="//theintercept.imgix.net/wp-uploads/sites/1/2022/04/26-04-22-denuncias-twitter-graf-2.jpg?auto=compress%2Cformat&q=90"><img class="alignleft size-medium wp-image-394930" src="//theintercept.imgix.net/wp-uploads/sites/1/2022/04/26-04-22-denuncias-twitter-graf-2.jpg?auto=compress%2Cformat&q=90&w=300&h=216" alt="" /></a></div></div><div data-reactid="186"><br />
Os números também mostram a maneira que a rede responde – removendo os conteúdos criminosos – em velocidade muito inferior à das denúncias. Em 2021, só 29 páginas foram removidas por promoverem neonazismo no Twitter. Pornografia infantil? O Twitter nem aparece no ranking dos dez domínios que mais removeram conteúdo (foram menos de 250 conteúdos removidos, uma fração das denúncias). Racismo? Só 33 remoções.</p>
<p>Isso significa que as atuais políticas de moderação já não funcionam adequadamente para manter o Twitter como uma rede de conversas saudáveis. Já é uma rede tóxica.</p>
<p>Talvez medidas como a de proibir pseudônimos, já anunciada por Musk, coíbam esse tipo de crime. Mas, vale lembrar, isso também pode deixar vulneráveis pessoas que dependem do anonimato para se protegerem. De qualquer forma, o prognóstico não é bom. Mas isso não significa que o Twitter tenha sido, até agora, um lugar tranquilo. Há tempos que não é. Se há alguma mudança necessária, seria justamente aplicar as regras de comunidade que já existem. Mas essa não parece ser uma prioridade do novo dono do Twitter.</p></div></div><div class="InlineDonationPromo-container" id="third-party--article-bottom" data-reactid="187"><div class="InlineDonationPromo" data-reactid="188"><div class="InlineDonationPromo-inner" data-reactid="189"><div class="InlineDonationPromo-body" data-reactid="190"><span class="InlineDonationPromo-intro-text" data-reactid="191">ANTES QUE VOCÊ SAIA… </span><span class="InlineDonationPromo-text" data-reactid="192">Quando Jair Bolsonaro foi eleito, sabíamos que seria preciso ampliar nossa cobertura, fazer reportagens ainda mais contundentes e financiar investigações mais profundas. Essa foi a missão que abraçamos com o objetivo de enfrentar esse período marcado por constantes ameaças à liberdade de imprensa e à democracia.

Para isso, fizemos um chamado aos nossos leitores e a resposta foi imediata. Se você acompanha a cobertura do TIB, sabe o que conseguimos publicar graças à incrível generosidade de mais de 11 mil apoiadores. Sem a ajuda deles não teríamos investigado o governo ou exposto a corrupção do judiciário. Quantas práticas ilegais, injustas e violentas permaneceriam ocultas sem o trabalho dos nossos jornalistas?

Este é um agradecimento à comunidade do Intercept Brasil e um convite para que você se junte a ela hoje. Seu apoio é muito importante neste momento crítico. Nós precisamos fazer ainda mais e prometemos não te decepcionar.</span><a class="InlineDonationPromo-link InlineDonationPromo-link--pt" rel="noopener" target="_blank" data-analytics-id="end-of-article-button" href="https://ajude.theintercept.com/donate/brasil?utm_source=articles_nr2&amp;utm_campaign=articles_nr2&amp;source=web_tib_20201111_article-footer_piano_footer" data-reactid="193"><span data-reactid="194">Faça&nbsp;parte&nbsp;do&nbsp;TIB&nbsp;</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="195"></span></a></div></div></div></div><div class="Post-contact Post-contact--1" data-reactid="196"><h3 class="Post-contact-header" data-reactid="197"><!-- react-text: 198 -->Entre em contato<!-- /react-text --><span data-reactid="199">:</span></h3><div class="Post-contact-author" data-reactid="200"><a href="/equipe/tatianadias/" data-reactid="201"><img class="Post-contact-author-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/06/Tatiana-Dias_avatar_1530132009-1530132009..png?auto=compress%2Cformat&amp;q=90" alt="Tatiana Dias" aria-hidden="true" data-reactid="202"/></a><p class="Post-contact-details" data-reactid="203"><a class="Post-contact-link Post-contact-link--name" href="/equipe/tatianadias/" data-reactid="204">Tatiana Dias</a><a class="Post-contact-link" href="/cdn-cgi/l/email-protection#1064716479717e713e7479716350647875797e647562737560643e737f7d" data-reactid="205"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="206"></span><!-- react-text: 207 --><span class="__cf_email__" data-cfemail="5e2a3f2a373f303f703a373f2d1e">[email&#160;protected]</span>​theintercept.com<!-- /react-text --></a><a class="Post-contact-link" target="_blank" href="//twitter.com/@tatikmd" data-reactid="208"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="209"></span><!-- react-text: 210 -->@tatikmd<!-- /react-text --></a></p></div></div><!-- react-empty: 211 --><!-- react-empty: 212 --><div class="LazyLatestPosts" style="min-height:1px;min-width:1px;" data-reactid="213"><div class="LatestPosts" data-reactid="214"><h4 class="LatestPosts-header" data-reactid="215">Artigos Recentes</h4><div class="Promo-container" data-reactid="216"><div data-reactid="217"></div><div class="Promo Promo--default" data-reactid="218"><a class="Promo-link" href="/" data-reactid="219"><div class="GridRow" data-reactid="220"><div class="Promo-image-container" data-reactid="221"><div class="Promo-image-block" data-reactid="222"><div class="Promo-image-block-placeholder" data-reactid="223"><img class="Promo-image-block-placeholder-img" src="https://theintercept.imgix.net/static/placeholder_2_1.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="224"/></div></div></div><div class="Promo-text" data-reactid="225"><div class="Promo-title-block" data-reactid="226"><h4 class="Promo-title" data-reactid="227"><span class="Greek" data-reactid="228"><!-- react-text: 229 -->▄​<!-- /react-text --><!-- react-text: 230 -->▄​<!-- /react-text --><!-- react-text: 231 -->▄​<!-- /react-text --><!-- react-text: 232 -->▄​<!-- /react-text --><!-- react-text: 233 -->▄​<!-- /react-text --><!-- react-text: 234 -->▄​<!-- /react-text --><!-- react-text: 235 -->▄​<!-- /react-text --><!-- react-text: 236 -->▄​<!-- /react-text --><!-- react-text: 237 -->▄​<!-- /react-text --><!-- react-text: 238 -->▄​<!-- /react-text --><!-- react-text: 239 -->▄​<!-- /react-text --><!-- react-text: 240 -->▄​<!-- /react-text --><!-- react-text: 241 -->▄​<!-- /react-text --><!-- react-text: 242 -->▄​<!-- /react-text --><!-- react-text: 243 -->▄​<!-- /react-text --><!-- react-text: 244 -->▄​<!-- /react-text --><!-- react-text: 245 -->▄​<!-- /react-text --><!-- react-text: 246 -->▄​<!-- /react-text --><!-- react-text: 247 -->▄​<!-- /react-text --><!-- react-text: 248 -->▄​<!-- /react-text --><!-- react-text: 249 -->▄​<!-- /react-text --><!-- react-text: 250 -->▄​<!-- /react-text --><!-- react-text: 251 -->▄​<!-- /react-text --><!-- react-text: 252 -->▄​<!-- /react-text --><!-- react-text: 253 -->▄​<!-- /react-text --><!-- react-text: 254 -->▄​<!-- /react-text --><!-- react-text: 255 -->▄​<!-- /react-text --><!-- react-text: 256 -->▄​<!-- /react-text --><!-- react-text: 257 -->▄​<!-- /react-text --><!-- react-text: 258 -->▄​<!-- /react-text --><!-- react-text: 259 -->▄​<!-- /react-text --><!-- react-text: 260 -->▄​<!-- /react-text --><!-- react-text: 261 -->▄​<!-- /react-text --><!-- react-text: 262 -->▄​<!-- /react-text --><!-- react-text: 263 -->▄​<!-- /react-text --><!-- react-text: 264 -->▄​<!-- /react-text --><!-- react-text: 265 -->▄​<!-- /react-text --><!-- react-text: 266 -->▄​<!-- /react-text --><!-- react-text: 267 -->▄​<!-- /react-text --><!-- react-text: 268 -->▄​<!-- /react-text --><!-- react-text: 269 -->▄​<!-- /react-text --><!-- react-text: 270 -->▄​<!-- /react-text --><!-- react-text: 271 -->▄​<!-- /react-text --><!-- react-text: 272 -->▄​<!-- /react-text --><!-- react-text: 273 -->▄​<!-- /react-text --></span></h4></div><div class="Promo-excerpt" data-reactid="274"></div></div></div></a></div></div><div class="Promo-container" data-reactid="275"><div data-reactid="276"></div><div class="Promo Promo--default" data-reactid="277"><a class="Promo-link" href="/" data-reactid="278"><div class="GridRow" data-reactid="279"><div class="Promo-image-container" data-reactid="280"><div class="Promo-image-block" data-reactid="281"><div class="Promo-image-block-placeholder" data-reactid="282"><img class="Promo-image-block-placeholder-img" src="https://theintercept.imgix.net/static/placeholder_2_1.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="283"/></div></div></div><div class="Promo-text" data-reactid="284"><div class="Promo-title-block" data-reactid="285"><h4 class="Promo-title" data-reactid="286"><span class="Greek" data-reactid="287"><!-- react-text: 288 -->▄​<!-- /react-text --><!-- react-text: 289 -->▄​<!-- /react-text --><!-- react-text: 290 -->▄​<!-- /react-text --><!-- react-text: 291 -->▄​<!-- /react-text --><!-- react-text: 292 -->▄​<!-- /react-text --><!-- react-text: 293 -->▄​<!-- /react-text --><!-- react-text: 294 -->▄​<!-- /react-text --><!-- react-text: 295 -->▄​<!-- /react-text --><!-- react-text: 296 -->▄​<!-- /react-text --><!-- react-text: 297 -->▄​<!-- /react-text --><!-- react-text: 298 -->▄​<!-- /react-text --><!-- react-text: 299 -->▄​<!-- /react-text --><!-- react-text: 300 -->▄​<!-- /react-text --><!-- react-text: 301 -->▄​<!-- /react-text --><!-- react-text: 302 -->▄​<!-- /react-text --><!-- react-text: 303 -->▄​<!-- /react-text --><!-- react-text: 304 -->▄​<!-- /react-text --><!-- react-text: 305 -->▄​<!-- /react-text --><!-- react-text: 306 -->▄​<!-- /react-text --><!-- react-text: 307 -->▄​<!-- /react-text --><!-- react-text: 308 -->▄​<!-- /react-text --><!-- react-text: 309 -->▄​<!-- /react-text --><!-- react-text: 310 -->▄​<!-- /react-text --><!-- react-text: 311 -->▄​<!-- /react-text --><!-- react-text: 312 -->▄​<!-- /react-text --><!-- react-text: 313 -->▄​<!-- /react-text --><!-- react-text: 314 -->▄​<!-- /react-text --><!-- react-text: 315 -->▄​<!-- /react-text --><!-- react-text: 316 -->▄​<!-- /react-text --><!-- react-text: 317 -->▄​<!-- /react-text --><!-- react-text: 318 -->▄​<!-- /react-text --><!-- react-text: 319 -->▄​<!-- /react-text --><!-- react-text: 320 -->▄​<!-- /react-text --><!-- react-text: 321 -->▄​<!-- /react-text --><!-- react-text: 322 -->▄​<!-- /react-text --><!-- react-text: 323 -->▄​<!-- /react-text --><!-- react-text: 324 -->▄​<!-- /react-text --><!-- react-text: 325 -->▄​<!-- /react-text --><!-- react-text: 326 -->▄​<!-- /react-text --><!-- react-text: 327 -->▄​<!-- /react-text --><!-- react-text: 328 -->▄​<!-- /react-text --><!-- react-text: 329 -->▄​<!-- /react-text --><!-- react-text: 330 -->▄​<!-- /react-text --><!-- react-text: 331 -->▄​<!-- /react-text --><!-- react-text: 332 -->▄​<!-- /react-text --></span></h4></div><div class="Promo-excerpt" data-reactid="333"></div></div></div></a></div></div><div class="Promo-container" data-reactid="334"><div data-reactid="335"></div><div class="Promo Promo--default" data-reactid="336"><a class="Promo-link" href="/" data-reactid="337"><div class="GridRow" data-reactid="338"><div class="Promo-image-container" data-reactid="339"><div class="Promo-image-block" data-reactid="340"><div class="Promo-image-block-placeholder" data-reactid="341"><img class="Promo-image-block-placeholder-img" src="https://theintercept.imgix.net/static/placeholder_2_1.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="342"/></div></div></div><div class="Promo-text" data-reactid="343"><div class="Promo-title-block" data-reactid="344"><h4 class="Promo-title" data-reactid="345"><span class="Greek" data-reactid="346"><!-- react-text: 347 -->▄​<!-- /react-text --><!-- react-text: 348 -->▄​<!-- /react-text --><!-- react-text: 349 -->▄​<!-- /react-text --><!-- react-text: 350 -->▄​<!-- /react-text --><!-- react-text: 351 -->▄​<!-- /react-text --><!-- react-text: 352 -->▄​<!-- /react-text --><!-- react-text: 353 -->▄​<!-- /react-text --><!-- react-text: 354 -->▄​<!-- /react-text --><!-- react-text: 355 -->▄​<!-- /react-text --><!-- react-text: 356 -->▄​<!-- /react-text --><!-- react-text: 357 -->▄​<!-- /react-text --><!-- react-text: 358 -->▄​<!-- /react-text --><!-- react-text: 359 -->▄​<!-- /react-text --><!-- react-text: 360 -->▄​<!-- /react-text --><!-- react-text: 361 -->▄​<!-- /react-text --><!-- react-text: 362 -->▄​<!-- /react-text --><!-- react-text: 363 -->▄​<!-- /react-text --><!-- react-text: 364 -->▄​<!-- /react-text --><!-- react-text: 365 -->▄​<!-- /react-text --><!-- react-text: 366 -->▄​<!-- /react-text --><!-- react-text: 367 -->▄​<!-- /react-text --><!-- react-text: 368 -->▄​<!-- /react-text --><!-- react-text: 369 -->▄​<!-- /react-text --><!-- react-text: 370 -->▄​<!-- /react-text --><!-- react-text: 371 -->▄​<!-- /react-text --><!-- react-text: 372 -->▄​<!-- /react-text --><!-- react-text: 373 -->▄​<!-- /react-text --><!-- react-text: 374 -->▄​<!-- /react-text --><!-- react-text: 375 -->▄​<!-- /react-text --><!-- react-text: 376 -->▄​<!-- /react-text --><!-- react-text: 377 -->▄​<!-- /react-text --><!-- react-text: 378 -->▄​<!-- /react-text --><!-- react-text: 379 -->▄​<!-- /react-text --><!-- react-text: 380 -->▄​<!-- /react-text --><!-- react-text: 381 -->▄​<!-- /react-text --><!-- react-text: 382 -->▄​<!-- /react-text --><!-- react-text: 383 -->▄​<!-- /react-text --><!-- react-text: 384 -->▄​<!-- /react-text --><!-- react-text: 385 -->▄​<!-- /react-text --><!-- react-text: 386 -->▄​<!-- /react-text --><!-- react-text: 387 -->▄​<!-- /react-text --><!-- react-text: 388 -->▄​<!-- /react-text --><!-- react-text: 389 -->▄​<!-- /react-text --><!-- react-text: 390 -->▄​<!-- /react-text --><!-- react-text: 391 -->▄​<!-- /react-text --></span></h4></div><div class="Promo-excerpt" data-reactid="392"></div></div></div></a></div></div></div></div></div></div></div></div></div></div></div><div data-reactid="393"><div class="Newsletter" data-reactid="394"><div class="GridContainer" data-reactid="395"><div class="GridRow" data-reactid="396"><div class="Newsletter-wrapper" data-reactid="397"><div class="Newsletter-container Newsletter-container--ready pt Newsletter-container--disable-submission" data-reactid="398"><div class="Newsletter-content" data-reactid="399"><div class="Logo Logo--language" data-reactid="400"><div class="Logo-block" data-reactid="401"><a href="/brasil/" data-reactid="402"><span class="Logo-fallback" style="color:#8280FF;" data-reactid="403"><!-- react-text: 404 -->The<!-- /react-text --><br data-reactid="405"/><!-- react-text: 406 -->Intercept_<!-- /react-text --><span data-reactid="407"><br data-reactid="408"/><!-- react-text: 409 -->Brasil<!-- /react-text --></span></span><svg class="Logo-svg" height="66px" version="1.1" viewBox="0 0 140 66" width="140px" data-reactid="410"><g data-reactid="411"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#8280FF" data-reactid="412"></path><path class="Logo-Language-path" d="M22.45,49.93c0-2.5-2.22-4.41-7.44-4.41H4v1l2.47,0.94V63.21L4,64.16v1h10.5c5.92,0,8.69-2.19,8.69-5.71,0-3-2.22-4.56-5.43-5.1,2.73-.43,4.72-1.63,4.72-4.41h0Zm16.1,5.15h2.93l1.3-2.45a2.24,2.24,0,0,1,.89-0.15c1.4,0,1.94.61,1.94,2.29v2.37l-2.75.43c-3.72.61-5.38,1.89-5.38,4.28a3.59,3.59,0,0,0,3.82,3.67,6.66,6.66,0,0,0,4.31-1.91h0.25a1.9,1.9,0,0,0,2,1.91,8.06,8.06,0,0,0,2.91-.71l1.66-.69V63.39l-1.94-.76V54.06c0-1.73-.82-3.44-5-3.44a22.82,22.82,0,0,0-6.86,1.61v2.86Zm43.3-10H81.19L75.4,46.34v1L77,48.46V63.52l-1.61.76v0.87h8.06V64.29l-1.61-.76V45.06ZM64.46,60.59c0-4.44-6.73-4.41-6.73-7.09,0-.76.56-1.25,1.61-1.25a2.18,2.18,0,0,1,.76.13l1.3,2.24h2.52V51.41a16.62,16.62,0,0,0-4.67-.79c-3.11,0-5.66,1.58-5.66,4.67,0,4.44,6.73,4.41,6.73,7.09a1.52,1.52,0,0,1-1.76,1.53,2.43,2.43,0,0,1-1.12-.25l-1.3-2.37H53.63v3.21a14.3,14.3,0,0,0,4.87,1c3.16,0,6-1.61,6-4.95h0ZM33.9,55.08h3.19V51a3.75,3.75,0,0,0-1.61-.36A6.24,6.24,0,0,0,32,52.28L31.13,53v-2.4H30.46l-6.3,1.27v1l2.12,0.64v10l-2.12.76v0.87H33.5V64.29l-2.37-.76V54.11a10.17,10.17,0,0,1,1.94-.41Zm38.63-4.46H71.87l-5.79,1.27v1L67.69,54v9.51l-1.61.76v0.87h8.06V64.29l-1.61-.76V50.62ZM12.38,63.27v-7.5h0.74c3.14,0,4,1.63,4,3.85,0,2.55-1.35,3.65-3.75,3.65H12.38Zm0-15.86h1c2.12,0,3.14,1,3.14,3.49,0,2.07-1,3.24-2.63,3.24h-1.5V47.41Zm55-.15c0,1.53.76,2.17,2.75,2.17s2.78-.64,2.78-2.17-0.79-2.19-2.78-2.19-2.75.66-2.75,2.19h0ZM44.65,62.63c-1.5,0-2.65-.51-2.65-2,0-.92.51-1.56,1.89-1.78l1.73-.28V62.5A3.87,3.87,0,0,1,44.65,62.63Z" fill="#11CE5C" data-reactid="413"></path></g></svg></a></div></div><h2 class="Newsletter-header" data-reactid="414"><span class="Newsletter-header-title" data-reactid="415">Newsletter</span><span class="Newsletter-header-description" data-reactid="416"><div class="TypewriterText" data-reactid="417"></div></span><a class="Newsletter-header-become-a-member" target="_blank" href="https://ajude.theintercept.com/donate/brasil?source=web_intercept_20211021_article-footer&amp;referrer_post_id=394911&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2022%2F04%2F26%2Fo-twitter-ja-e-um-lugar-horrivel-e-nos-podemos-provar%2F" data-reactid="418"><span data-reactid="419">Faça parte</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right Newsletter-header-become-a-member-arrow" data-reactid="420"></span></a></h2><div class="Newsletter-subscription pt" data-reactid="421"><form aria-label="newsletter" class="Newsletter-subscription-form Newsletter-subscription-form--non-privacyEnhanced" data-analytics-id="end-of-article-newsletter-form" data-reactid="422"><span class="Newsletter-subscription-cross" data-reactid="423"><span class="Icon Icon--Cross icon-TI_Cross" data-reactid="424"></span></span><div class="Newsletter-nonPrivacyEnhanced-block" data-reactid="425"><div class="Newsletter-nonPrivacyEnhanced-inputs" data-reactid="426"><input type="text" class="Newsletter-subscription-email" name="email" placeholder="Insira seu e-mail" value="" data-reactid="427"/><div class="Newsletter-subscription-submit" data-reactid="428"><span class="Newsletter-subscription-submit-arrow" data-reactid="429"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="430"></span></span><span class="Newsletter-subscription-submit-loading" data-reactid="431"></span><input type="submit" class="Newsletter-subscription-submit-button" disabled="" value="Enviar" data-reactid="432"/></div></div><p class="NewsletterPage-termsLanguage" data-reactid="433"><!-- react-text: 434 -->Ao me cadastrar, aceito receber e-mails e concordo com a <!-- /react-text --><a class="NewsletterPage-terms-link" target="_blank" href="/privacy-policy/" data-reactid="435">Política de Privacidade</a><!-- react-text: 436 --> e os <!-- /react-text --><a class="NewsletterPage-terms-link" target="_blank" href="/terms-use/" data-reactid="437">Termos de Uso</a><!-- react-text: 438 --> do Intercept<!-- /react-text --><!-- react-text: 439 -->.<!-- /react-text --></p></div></form></div></div></div></div></div></div></div><div class="LazySiteFooter" style="min-height:1px;min-width:1px;" data-reactid="440"><div class="LoadingFooter" data-reactid="441"><div class="LoadingFooter-content" data-reactid="442"><p class="LoadingFooter-message" data-reactid="443">Carregando mais</p><div class="LoadingFooter-loader" data-reactid="444"></div></div></div></div></div></div><!-- react-empty: 445 --><div style="display:none;" data-reactid="446"><svg
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  height="500"
  width="500"
  viewBox="0 0 500 500"
  aria-labelledby="title desc"
>
  <title id="title">Filters SVG</title>
  <defs>
    <filter id="bleed" filterUnits="objectBoundingBox">
      <feColorMatrix
        type="matrix"
        values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"
      />
    </filter>
  </defs>
</svg></div><div class="ThirdPartySlot" id="third-party--viewport-top" data-reactid="447"></div><div class="ThirdPartySlot" id="third-party--viewport-takeover" data-reactid="448"></div><div class="ThirdPartySlot" id="third-party--viewport-bottom" data-reactid="449"></div></div></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
    
      
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Series","author":[{"@type":"Person","name":"Tatiana Dias","url":"https://theintercept.com/staff/tatianadias/"}],"dateCreated":"2022-04-26T18:33:22+00:00","datePublished":"2022-04-26T18:33:22+00:00","hasPart":{"@type":"WebPageElement","cssSelector":".emailwall","isAccessibleForFree":false},"headline":"O Twitter já é um lugar horrível, e nós podemos provar","image":"https://theintercept.imgix.net/wp-uploads/sites/1/2022/04/twitter-musk-feature.jpg?auto=compress%2Cformat&q=90&fit=crop&w=1200&h=800","isAccessibleForFree":false,"keywords":["Day: Tuesday","Time: 14.00","Page Type: Article","Article Type: Article Post","Short","WC: 0-999","Series: Notas","Partner: Factiva","Partner: Smart News","Partner: Social Flow","Language: Portuguese"],"mainEntityOfPage":{"@id":"https://theintercept.com/2022/04/26/o-twitter-ja-e-um-lugar-horrivel-e-nos-podemos-provar/","@type":"WebPage"},"metadata":"{\"article_id\":394911}","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"/static/logo-rectangle.png"},"name":"The Intercept Brasil"},"thumbnailUrl":"https://theintercept.imgix.net/wp-uploads/sites/1/2022/04/twitter-musk-feature.jpg?auto=compress%2Cformat&q=90&fit=crop&w=1200&h=800","url":"https://theintercept.com/2022/04/26/o-twitter-ja-e-um-lugar-horrivel-e-nos-podemos-provar/"}
        </script>
      
      <div id="parsely-root" style="display: none">
        <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
      </div>
    
    <script src="/assets/app3ef81a20579c9a50c91c.js"></script>
  </body>
</html>
