<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\
                                                                               \/_/
-->
<html lang="pt">
  <head>
    <title>Quem é o homem de Obama na equipe de Lula</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="/static/mstile-144x144.png">
    <meta name="msapplication-config" content="/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="619459291436461,">
    <meta property="og:description" content="Campanha presidencial de Lula vai adaptar estratégia digital usada por Barack Obama para mobilizar voluntários.">
    <meta property="og:image" content="https://theintercept.com/wp-uploads/sites/1/2022/08/GettyImages-1241676559-redes.jpg">
    <meta property="og:locale" content="pt_BR">
    <meta property="og:site_name" content="The Intercept Brasil">
    <meta property="og:type" content="article">
    <meta property="article:author" content="">
    <meta property="og:title" content="Sim, vocês podem: quem é o homem de Obama na equipe de Lula">
    <meta name="description" content="Campanha presidencial de Lula vai adaptar estratégia digital usada por Barack Obama para mobilizar voluntários.">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@TheInterceptBr">
    <meta name="twitter:description" content="Campanha presidencial de Lula vai adaptar estratégia digital usada por Barack Obama para mobilizar voluntários.">
    <meta name="twitter:domain" content="The Intercept Brasil">
    <meta name="twitter:image" content="https://theintercept.com/wp-uploads/sites/1/2022/08/GettyImages-1241676559-redes.jpg">
    <meta name="twitter:site" content="@TheInterceptBr">
    <meta name="twitter:title" content="Quem é o homem de Obama na equipe de Lula">
    <meta name="robots" content="index, follow">
    <link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/static/manifest.json">
    <link rel="shortcut icon" href="/static/favicon.ico">
    <link rel="canonical" href="https://theintercept.com/2022/08/08/lula-equipe-homem-de-obama/"/>
    
    
    
    <!--[if !IE]><!--><link rel="stylesheet" type="text/css" href="/assets/app0c2a4dc351f66057ab2a.css"><!--<![endif]-->
    <!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="/assets/app0c2a4dc351f66057ab2a.css"><![endif]-->
    <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/assets/ie80c2a4dc351f66057ab2a.css"><![endif]-->
    
    <!--[if lte IE 8]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
      document.createElement('hgroup');
      document.createElement('picture');
    </script>
    <![endif]-->
    <script id="ad-block-test" src="/ads.js" data-blocked="true"></script>
  </head>
  <body>
    <script src="/assets/sniffer0c2a4dc351f66057ab2a.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactroot="" data-reactid="1" data-react-checksum="1502473146"><div data-reactid="2"><!-- react-empty: 3 --><!-- react-empty: 4 --></div><div class="Header Header--pt Header--route-theintercept Header--route-post" data-reactid="5"><span data-reactid="6"><div class="Header-hamburger" data-reactid="7"><a class="Header-hamburger-link" style="color:;" aria-label="Abrir Menu" href="/2022/08/08/lula-equipe-homem-de-obama/?menu=1" data-reactid="8"><span class="Icon Icon--Menu icon-TI_Menu" data-reactid="9"></span></a></div><nav class="Header-menu" data-reactid="10"><a class="Header-hamburger-link Header-hamburger-link--open" aria-label="Abrir Menu" href="/2022/08/08/lula-equipe-homem-de-obama/?menu=1" data-reactid="11"><span class="Icon Icon--Cross icon-TI_Cross" data-reactid="12"></span></a><div class="Logo Logo--language" data-reactid="13"><div class="Logo-bg-block" data-reactid="14"><div class="GridContainer" data-reactid="15"><div class="GridRow" data-reactid="16"><div class="Logo-bg" data-reactid="17"></div></div></div></div><div class="Logo-block" data-reactid="18"><a href="/brasil/" data-reactid="19"><span class="Logo-fallback" style="color:#111;" data-reactid="20"><!-- react-text: 21 -->The<!-- /react-text --><br data-reactid="22"/><!-- react-text: 23 -->Intercept_<!-- /react-text --><span data-reactid="24"><br data-reactid="25"/><!-- react-text: 26 -->Brasil<!-- /react-text --></span></span><svg class="Logo-svg" height="66px" version="1.1" viewBox="0 0 140 66" width="140px" data-reactid="27"><g data-reactid="28"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="29"></path><path class="Logo-Language-path" d="M22.45,49.93c0-2.5-2.22-4.41-7.44-4.41H4v1l2.47,0.94V63.21L4,64.16v1h10.5c5.92,0,8.69-2.19,8.69-5.71,0-3-2.22-4.56-5.43-5.1,2.73-.43,4.72-1.63,4.72-4.41h0Zm16.1,5.15h2.93l1.3-2.45a2.24,2.24,0,0,1,.89-0.15c1.4,0,1.94.61,1.94,2.29v2.37l-2.75.43c-3.72.61-5.38,1.89-5.38,4.28a3.59,3.59,0,0,0,3.82,3.67,6.66,6.66,0,0,0,4.31-1.91h0.25a1.9,1.9,0,0,0,2,1.91,8.06,8.06,0,0,0,2.91-.71l1.66-.69V63.39l-1.94-.76V54.06c0-1.73-.82-3.44-5-3.44a22.82,22.82,0,0,0-6.86,1.61v2.86Zm43.3-10H81.19L75.4,46.34v1L77,48.46V63.52l-1.61.76v0.87h8.06V64.29l-1.61-.76V45.06ZM64.46,60.59c0-4.44-6.73-4.41-6.73-7.09,0-.76.56-1.25,1.61-1.25a2.18,2.18,0,0,1,.76.13l1.3,2.24h2.52V51.41a16.62,16.62,0,0,0-4.67-.79c-3.11,0-5.66,1.58-5.66,4.67,0,4.44,6.73,4.41,6.73,7.09a1.52,1.52,0,0,1-1.76,1.53,2.43,2.43,0,0,1-1.12-.25l-1.3-2.37H53.63v3.21a14.3,14.3,0,0,0,4.87,1c3.16,0,6-1.61,6-4.95h0ZM33.9,55.08h3.19V51a3.75,3.75,0,0,0-1.61-.36A6.24,6.24,0,0,0,32,52.28L31.13,53v-2.4H30.46l-6.3,1.27v1l2.12,0.64v10l-2.12.76v0.87H33.5V64.29l-2.37-.76V54.11a10.17,10.17,0,0,1,1.94-.41Zm38.63-4.46H71.87l-5.79,1.27v1L67.69,54v9.51l-1.61.76v0.87h8.06V64.29l-1.61-.76V50.62ZM12.38,63.27v-7.5h0.74c3.14,0,4,1.63,4,3.85,0,2.55-1.35,3.65-3.75,3.65H12.38Zm0-15.86h1c2.12,0,3.14,1,3.14,3.49,0,2.07-1,3.24-2.63,3.24h-1.5V47.41Zm55-.15c0,1.53.76,2.17,2.75,2.17s2.78-.64,2.78-2.17-0.79-2.19-2.78-2.19-2.75.66-2.75,2.19h0ZM44.65,62.63c-1.5,0-2.65-.51-2.65-2,0-.92.51-1.56,1.89-1.78l1.73-.28V62.5A3.87,3.87,0,0,1,44.65,62.63Z" fill="#a0a0a0" data-reactid="30"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid="31"><li class="Header-language-list-item" data-reactid="32"><a class="Header-language-link" href="/" data-reactid="33">English</a></li><li class="Header-language-list-item Header-language-list-item--active" data-reactid="34"><a class="Header-language-link" href="/brasil/" data-reactid="35">Português</a></li></ul><ul class="Header-menu-list Header-menu-list--content-items" data-reactid="36"></ul><div class="Header-footer" data-reactid="37"><div class="Header-social-links" data-reactid="38"><a class="Header-social-link" target="_blank" data-label="facebook" href="https://www.facebook.com/TheInterceptBr" data-reactid="39"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="40"></span></a><a class="Header-social-link" target="_blank" data-label="twitter" href="https://twitter.com/TheInterceptBr" data-reactid="41"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="42"></span></a><a class="Header-social-link" target="_blank" data-label="instagram" href="https://www.instagram.com/theinterceptbrasil/" data-reactid="43"><span class="Icon Icon--Instagram icon-TI_Instagram" data-reactid="44"></span></a><a class="Header-social-link" target="_blank" data-label="youtube" href="https://www.youtube.com/theinterceptbrasil/" data-reactid="45"><span class="Icon Icon--YouTube icon-TI_YouTube" data-reactid="46"></span></a><a class="Header-social-link" target="_blank" data-label="tiktok" href="https://www.tiktok.com/@theinterceptbrasil/" data-reactid="47"><span class="Icon Icon--TikTok icon-TI_TikTok" data-reactid="48"></span></a><a class="Header-social-link" target="_blank" data-label="flipboard" href="https://flipboard.com/@TheInterceptBr" data-reactid="49"><span class="Icon Icon--Flipboard icon-TI_Flipboard" data-reactid="50"></span></a><a class="Header-social-link" target="_blank" data-label="google" href="https://news.google.com/publications/CAAqBwgKMLKyhwsw0fGFAw?oc=3&amp;ceid=BR:pt-419" data-reactid="51"><span class="Icon Icon--GoogleNews icon-TI_GoogleNews" data-reactid="52"></span></a></div><img class="Header-FLI-image" src="/static/FLI-black.png" aria-hidden="true" data-reactid="53"/><div class="Header-copyright" data-reactid="54"><p data-reactid="55"><span data-reactid="56">© First Look Institute. Todos os direitos reservados</span></p><p data-reactid="57"><span data-reactid="58">First Look Institute é uma organização sem fins lucrativos.</span></p></div><ul class="Header-footer-list" data-reactid="59"><li class="Header-footer-list-item" data-reactid="60"><a class="Header-footer-link" data-label="terms of use" href="/terms-use/" data-reactid="61"><span data-reactid="62">Termos de uso</span></a></li><li class="Header-footer-list-item" data-reactid="63"><a class="Header-footer-link" data-label="privacy policy" href="/privacy-policy/" data-reactid="64"><span data-reactid="65">Privacidade</span></a></li></ul></div></nav></span></div><div class="PostLanding" data-reactid="66"><div class="Post Post--standard Post--404657 Post--pt" data-reactid="67"><style data-reactid="68">
      

      @media screen and (max-width: 1199px) {
        
      }

      @media screen and (min-width: 500px) {
        
      }

      @media screen and (min-width: 700px) {
        
      }

      @media screen and (min-width: 1200px) {
        
      }
        </style><div class="Post-header" data-reactid="69"><div class="PostLogo" data-reactid="70"><div class="Post-logo-sticky-container" data-reactid="71"><div class="Post-logo-sticky" data-reactid="72"><div class="Logo Logo--language" data-reactid="73"><div class="Logo-bg-block" data-reactid="74"><div class="GridContainer" data-reactid="75"><div class="GridRow" data-reactid="76"><div class="Logo-bg" data-reactid="77"></div></div></div></div><div class="Logo-block" data-reactid="78"><a href="/brasil/" data-reactid="79"><span class="Logo-fallback" style="color:#fff;" data-reactid="80"><!-- react-text: 81 -->The<!-- /react-text --><br data-reactid="82"/><!-- react-text: 83 -->Intercept_<!-- /react-text --><span data-reactid="84"><br data-reactid="85"/><!-- react-text: 86 -->Brasil<!-- /react-text --></span></span><svg class="Logo-svg" height="66px" version="1.1" viewBox="0 0 140 66" width="140px" data-reactid="87"><g data-reactid="88"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#fff" data-reactid="89"></path><path class="Logo-Language-path" d="M22.45,49.93c0-2.5-2.22-4.41-7.44-4.41H4v1l2.47,0.94V63.21L4,64.16v1h10.5c5.92,0,8.69-2.19,8.69-5.71,0-3-2.22-4.56-5.43-5.1,2.73-.43,4.72-1.63,4.72-4.41h0Zm16.1,5.15h2.93l1.3-2.45a2.24,2.24,0,0,1,.89-0.15c1.4,0,1.94.61,1.94,2.29v2.37l-2.75.43c-3.72.61-5.38,1.89-5.38,4.28a3.59,3.59,0,0,0,3.82,3.67,6.66,6.66,0,0,0,4.31-1.91h0.25a1.9,1.9,0,0,0,2,1.91,8.06,8.06,0,0,0,2.91-.71l1.66-.69V63.39l-1.94-.76V54.06c0-1.73-.82-3.44-5-3.44a22.82,22.82,0,0,0-6.86,1.61v2.86Zm43.3-10H81.19L75.4,46.34v1L77,48.46V63.52l-1.61.76v0.87h8.06V64.29l-1.61-.76V45.06ZM64.46,60.59c0-4.44-6.73-4.41-6.73-7.09,0-.76.56-1.25,1.61-1.25a2.18,2.18,0,0,1,.76.13l1.3,2.24h2.52V51.41a16.62,16.62,0,0,0-4.67-.79c-3.11,0-5.66,1.58-5.66,4.67,0,4.44,6.73,4.41,6.73,7.09a1.52,1.52,0,0,1-1.76,1.53,2.43,2.43,0,0,1-1.12-.25l-1.3-2.37H53.63v3.21a14.3,14.3,0,0,0,4.87,1c3.16,0,6-1.61,6-4.95h0ZM33.9,55.08h3.19V51a3.75,3.75,0,0,0-1.61-.36A6.24,6.24,0,0,0,32,52.28L31.13,53v-2.4H30.46l-6.3,1.27v1l2.12,0.64v10l-2.12.76v0.87H33.5V64.29l-2.37-.76V54.11a10.17,10.17,0,0,1,1.94-.41Zm38.63-4.46H71.87l-5.79,1.27v1L67.69,54v9.51l-1.61.76v0.87h8.06V64.29l-1.61-.76V50.62ZM12.38,63.27v-7.5h0.74c3.14,0,4,1.63,4,3.85,0,2.55-1.35,3.65-3.75,3.65H12.38Zm0-15.86h1c2.12,0,3.14,1,3.14,3.49,0,2.07-1,3.24-2.63,3.24h-1.5V47.41Zm55-.15c0,1.53.76,2.17,2.75,2.17s2.78-.64,2.78-2.17-0.79-2.19-2.78-2.19-2.75.66-2.75,2.19h0ZM44.65,62.63c-1.5,0-2.65-.51-2.65-2,0-.92.51-1.56,1.89-1.78l1.73-.28V62.5A3.87,3.87,0,0,1,44.65,62.63Z" fill="rgba(255,255,255,0.4)" data-reactid="90"></path></g></svg></a></div></div></div></div></div><div class="Post-image-block" data-reactid="91"><div class="ResponsiveImage Post-image" style="padding-top:50%;" data-reactid="92"><noscript data-reactid="93"><img src="https://theintercept.imgix.net/wp-uploads/sites/1/2022/08/GettyImages-12416765591.jpg?auto=compress%2Cformat&q=90&fit=crop&w=440&h=220" alt="Luiz Inacio Lula da Silva, Brazil's former president, speaks at a rally during Bahia's Independence Day in Salvador, Bahia state, Brazil, on Saturday, July 2, 2022. Former leftist president Lula still leads the Brazilian presidential race in a potential runoff against incumbent Jair Bolsonaro, a survey carried out between June 20-24 by Futura for Modalmais shows. Photographer: Maira Erlich/Bloomberg via Getty Images" class="ResponsiveImage-image" height="220" width="440"></noscript></div></div><div class="Post-header-grid" data-reactid="94"><div class="Post-header-row" data-reactid="95"><div data-reactid="96"><div class="PostSocial" data-reactid="97"><div class="Post-social-container" data-reactid="98"><div class="Post-social" data-reactid="99"><div class="Post-social-grid" data-reactid="100"><div class="Post-social-row" data-reactid="101"><div class="Post-social-block" data-reactid="102"><div class="Post-social-inner-block Post-social-inner-block--brasil" data-reactid="103"><div class="Post-social-link-block Post-social-link-block--donate" data-reactid="104"><a class="Post-social-link Post-social-link--donate" data-analytics-id="article-social-share--donate" href="https://ajude.theintercept.com/donate/brasil?utm_source=botaositemobile&amp;utm_campaign=botaositemobile&amp;referrer_post_id=404657&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2022%2F08%2F08%2Flula-equipe-homem-de-obama%2F&amp;source=web_tib_20210802_article-share" data-reactid="105"><span class="Post-social-link-text" data-reactid="106"><span data-reactid="107">Faça parte</span></span></a></div><div class="Post-social-link-block Post-social-link-block--facebook" data-reactid="108"><a class="Post-social-link Post-social-link--facebook" target="_blank" aria-label="Compartilhar no Facebook" data-analytics-id="article-social-share--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterc.pt%2F3oYLHhf" data-reactid="109"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="110"></span></a></div><div class="Post-social-link-block Post-social-link-block--twitter" data-reactid="111"><a class="Post-social-link Post-social-link--twitter" target="_blank" aria-label="Compartilhar no Twitter" data-analytics-id="article-social-share--twitter" href="https://twitter.com/intent/tweet?text=Sim%2C%20voc%C3%AAs%20podem%3A%20quem%20%C3%A9%20o%20homem%20de%20Obama%20na%20equipe%20de%20Lula%20https%3A%2F%2Finterc.pt%2F3oYLHhf%20por%20%40RicardoGalhardo" data-reactid="112"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="113"></span></a></div><div class="Post-social-link-block Post-social-link-block--donate-desktop" data-reactid="114"><a class="Post-social-link Post-social-link--donate-desktop" data-analytics-id="article-social-share--donate-desktop" href="https://ajude.theintercept.com/donate/brasil?utm_source=botaositedsktp&amp;utm_medium=botaositedsktp&amp;referrer_post_id=404657&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2022%2F08%2F08%2Flula-equipe-homem-de-obama%2F&amp;source=web_tib_20210802_article-share" data-reactid="115"><span class="Post-social-link-text" data-reactid="116"><span data-reactid="117">Faça parte</span></span></a></div><div class="Post-social-link-block Post-social-link-block--email" data-reactid="118"><a class="Post-social-link Post-social-link--email" aria-label="Compartilhar por e-mail" data-analytics-id="article-social-share--email" href="/cdn-cgi/l/email-protection#9fa0fdf0fbe6a2f7ebebefecbaacdebaadd9baadd9f6f1ebfaedfcb1efebbaadd9acf0c6d3d7f7f9b9fef2efa4eceafdf5fafceba2ccf6f2baaddcbaadafe9f0fcbadcacbadedeecbaadafeff0fbfaf2baacdebaadafeeeafaf2baadafbadcacbadea6baadaff0baadaff7f0f2faf2baadaffbfabaadafd0fdfef2febaadaff1febaadaffaeeeaf6effabaadaffbfabaadafd3eaf3fe" data-reactid="119"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="120"></span></a></div><div class="Post-social-link-block Post-social-link-block--whatsapp" data-reactid="121"><a class="Post-social-link Post-social-link--whatsapp" aria-label="Compartilhar no Whatsapp" data-analytics-id="article-social-share--whatsapp" href="whatsapp://send?text=Sim%2C%20voc%C3%AAs%20podem%3A%20quem%20%C3%A9%20o%20homem%20de%20Obama%20na%20equipe%20de%20Lula%20https%3A%2F%2Finterc.pt%2F3oYLHhf" data-reactid="122"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="123"></span></a></div></div></div></div></div></div></div></div></div><div class="Post-header-block" data-reactid="124"><div data-reactid="125"><div class="FeaturedImageCaption" data-reactid="126"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--only-credit FeaturedImageCaptionText--mobile" data-reactid="127"><span class="FeaturedImageCaption-credit" data-reactid="128">Foto: Maira Erlich/Bloomberg via Getty Images</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--only-credit FeaturedImageCaptionText--desktop" data-reactid="129"><span class="FeaturedImageCaption-credit" data-reactid="130">Foto: Maira Erlich/Bloomberg via Getty Images</span></span></div><div class="Post-title-block" data-reactid="131"><h1 class="Post-title" data-reactid="132">Sim, vocês podem: quem é o homem de Obama na equipe de Lula</h1><h2 class="Post-excerpt" data-reactid="133">Campanha presidencial de Lula vai adaptar estratégia digital usada por Barack Obama para mobilizar voluntários.</h2><div class="PostByline byline" data-reactid="134"><div class="PostByline-names-with-images" data-reactid="135"><a class="PostByline-image-link" rel="author" href="/equipe/ricardo-galhardo/" data-reactid="136"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2022/03/rc-440x440.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" alt="Ricardo Galhardo" aria-hidden="true" data-reactid="137"/><span class="PostByline-name" data-reactid="138"><span itemprop="name" data-reactid="139">Ricardo Galhardo</span></span></a></div><div class="PostByline-images" data-reactid="140"><a class="PostByline-image-link" rel="author" href="/equipe/ricardo-galhardo/" data-reactid="141"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2022/03/rc-440x440.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" alt="Ricardo Galhardo" aria-hidden="true" data-reactid="142"/></a></div><div class="PostByline-names" data-reactid="143"><a class="PostByline-link" rel="author" href="/equipe/ricardo-galhardo/" data-reactid="144"><span itemprop="name" data-reactid="145">Ricardo Galhardo</span></a></div><br data-reactid="146"/><span class="PostByline-date" data-reactid="147"><span data-reactid="148">8 de Agosto de 2022, 14h41</span></span></div><div class="PartnershipArticle-StandardPost-PostByline" data-reactid="149"><!-- react-empty: 150 --></div></div></div></div></div></div></div><div class="Post-body emailwall" data-reactid="151"><img class="print-only" src="https://theintercept.imgix.net/wp-uploads/sites/1/2022/08/GettyImages-12416765591.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1440&amp;h=720" data-reactid="152"/><div class="FeaturedImageCaption" data-reactid="153"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--only-credit FeaturedImageCaptionText--mobile" data-reactid="154"><span class="FeaturedImageCaption-credit" data-reactid="155">Foto: Maira Erlich/Bloomberg via Getty Images</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--only-credit FeaturedImageCaptionText--desktop" data-reactid="156"><span class="FeaturedImageCaption-credit" data-reactid="157">Foto: Maira Erlich/Bloomberg via Getty Images</span></span></div><div class="Post-content-block-outer" data-reactid="158"><div class="GridContainer Post-scroll-container" data-reactid="159"><div class="GridRow" data-reactid="160"><div class="Post-content-block pt" data-reactid="161"><div class="Post-content-block-inner" data-reactid="162"><!-- react-empty: 163 --><!-- react-empty: 164 --><div class="PostContent" data-reactid="165"><div data-reactid="166"><p><u>Uma cena chamou</u> a atenção de quem participava do ato que reuniu dezenas de milhares de pessoas em torno do ex-presidente e pré-candidato Luiz Inácio Lula da Silva na última quarta-feira, 3 de agosto, em Teresina, capital do Piauí. Dezenas de pessoas aguardavam em fila para tirar selfies diante de um banner instagramável com a imagem de Lula, devidamente vestido com gibão e chapéu de vaqueiro. Enquanto isso, jovens com pranchetas nas mãos anotavam em folhas de papel o nome, número de WhatsApp, e-mail e CEP de quem esperava a vez.</p>
<p>Era a estreia de uma das ações mais inovadoras planejadas pela equipe de Lula para o começo formal da campanha pela presidência, a partir do dia 16. A ideia é agrupar centenas de milhares de pessoas comuns, sem vínculo partidário, atuação em movimentos sociais ou histórico de participação política, mas que estejam dispostas a ceder parte de seu tempo para ajudar na eleição de Lula.</p></div><div id="third-party--article-mid" class="NewsletterEmbed-container" data-reactid="167"><div class="Newsletter-shortcode Newsletter-shortcode-layout-full" data-reactid="168"><a class="Newsletter-shortcode-wrapper" data-analytics-id="inline-article-newsletter-shortcode" href="/brasil/newsletter/?source=Article-In&amp;referrer_post_id=404657" data-reactid="169"><div class="Newsletter-shortcode-container" data-reactid="170"><h3 class="Newsletter-shortcode-headline" data-reactid="171">Assine nossa newsletter gratuita</h3><h3 class="Newsletter-shortcode-subhead" data-reactid="172">Conteúdo exclusivo. Direto na sua caixa de entrada.</h3><div class="Newsletter-shortcode-link" data-reactid="173"><span class="Newsletter-shortcode-link-cta" data-reactid="174">Eu topo</span><span class="Newsletter-shortcode-link-arrow-right" data-reactid="175"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="176"></span></span></div></div></a></div></div><div data-reactid="177"><p>Batizada #TimeLula, a campanha é inspirada em iniciativas semelhantes feitas mundo afora, em especial nos Estados Unidos. Antes de chegar ao formato final, a equipe do ex-presidente conversou com responsáveis pelas campanhas de mobilização digital de Gabriel Boric, no Chile, e Gustavo Petro, na Colômbia, além de ativistas do Equador e do México.</p>
<p>Mas não só. Entre os consultados está o americano Ben Brandzel, que se define como escritor, instrutor e ativista internacional na organização de militância digital no campo progressista.</p>
<p>Em 20 anos de atuação na área, Brandzel participou do início do MoveOn, nos EUA, ajudou a fundar a Avaaz.org – ligada à Open Society Foundation, do bilionário húngaro George Soros – e a Online Progressive Engagement Network, ou OPEN, organização que reúne grupos de ativismo digital em 19 países de cinco continentes. Hoje, a OPEN tem braços na Hungria, Nova Zelândia, Polônia, Romênia, Canadá, Israel e França, entre outros, reunindo mais de 20 milhões de colaboradores.</p>
<p>No Brasil, a única organização associada à OPEN é a Nossas, grupo apartidário baseado no Rio e que atua no ativismo digital em várias áreas, como defesa da Amazônia e coleta de agasalhos. No mês passado, a Nossas publicou uma foto da equipe ao lado de Brandzel.</p>
<p>Ele tem se reunido com integrantes da coordenação da campanha de Lula desde fevereiro, e nos últimos meses passou a replicar postagens de Twitter sobre a defesa da Amazônia e da democracia no Brasil de celebridades como os atores Mark Ruffalo e Leonardo DiCaprio.</p></div><div class="img-wrap align-center width-fixed" style="width:px;" data-reactid="178"><div data-reactid="179"><img class="aligncenter size-thumbnail wp-image-404663" src="//theintercept.imgix.net/wp-uploads/sites/1/2022/08/Brandzel.jpg?auto=compress%2Cformat&q=90" alt="Brandzel" />
<p class="caption">O estrategista americano Ben Brandzel.</p>
<p class="caption source">
Foto: Reprodução/Higher Ground Labs</p></div></div><div data-reactid="180"><p>Eu tentei conversar com Brandzel sobre sua colaboração com a campanha de Lula, mas ele não respondeu às mensagens que enviei por WhatsApp e pelo Twitter.</p>
<p>O que chamou a atenção da campanha de Lula foi a ligação de Brandzel com o ex-presidente americano Barack Obama. Ele coordenou as arrecadações de fundos para a Organizing for Action, a OFA, uma comunidade criada pelo político democrata, durante a campanha pela reforma do sistema público de saúde entre 2009 e 2010.</p>
<p>A OFA, hoje absorvida pelo Partido Democrata, sucedeu a Organizing for America, que surgiu no rastro da revolucionária campanha presidencial de Obama em 2008. Apontada como a primeira experiência relevante de uso da internet em uma disputa eleitoral, a campanha de Obama usou os instrumentos disponíveis numa época em que as redes sociais ainda não tinham a força e capilaridade de hoje para segmentar eleitores por meio do CEP e mobilizar multidões.</p>
<p>Ao longo daquele ano, o exército de voluntários digitais de Obama saiu da internet para atuar no mundo real em ações – consideradas vitais para a vitória eleitoral do ex-presidente – sobre temas como o incentivo ao comparecimento às urnas ou na disputa com Hillary Clinton nas prévias do Partido Democrata.</p></div><blockquote class="Pullquote Pullquote--right" data-reactid="181"><span class="Pullquote-line" data-reactid="182"></span><div data-reactid="183">Em 36 horas, a mobilização inspirada na estratégia digital de Obama atraiu 7 mil voluntários para a campanha de Lula.</div></blockquote><div data-reactid="184"><p>É mais ou menos isso que a campanha de Lula quer fazer, só que atendendo às necessidades e características locais. “Estamos construindo uma política de voluntários brasileira, tropical, feita para o Brasil. Não adianta tentar imitar o que foi feito pelo Boric no Chile”, me disse a coordenadora da campanha digital de Lula, Brunna Rosa.</p>
<p>Ela contou que decidiu lançar um formulário nas plataformas do ex-presidente logo depois do lançamento da chapa Lula-Geraldo Alckmin, em 7 de maio. Ali, as pessoas interessadas em ajudar na campanha podiam enviar dados básicos e escolher entre quatro opções de trabalho voluntário: ações de rua e conversas com indecisos, combate a fake news, coordenação de grupos no WhatsApp ou divulgação das propostas do candidato nas redes.</p>
<p>Em apenas 36 horas, a mobilização atraiu 7 mil inscrições. O sucesso fez acender a luz amarela: a campanha ainda não estava preparada para receber e organizar a multidão de colaboradores. Assim, foi feito um freio de arrumação.</p>
<p>A proposta, antes lateral, foi levada para a coordenação da campanha e ganhou apoio do próprio Lula, que nomeou Paulo Okamotto, presidente do Instituto Lula e um dos amigos mais próximos do ex-presidente, para coordenar a iniciativa. Nos próximos dias, os formulários serão divulgados com força total nas redes do ex-presidente e do PT. A expectativa é que a campanha de voluntários ganhe tração a partir do dia 15.</p>
<h3>Um voto por dia</h3>
<p>Uma cartilha digital que o<b> Intercept</b> leu em primeira mão abre o leque de formas de participação. Além das quatro opções iniciais, os voluntários também poderão produzir conteúdo próprio, compartilhar material da campanha nas redes e moderar e participar de chats e outras iniciativas online.</p>
<p>Os grupos, divididos por localização geográfica e características de cada voluntário, terão mentores, chamados de “técnicos” (a linguagem emula a do futebol, bem ao gosto de Lula), que vão distribuir as tarefas, conteúdos e dar as linhas políticas estratégicas. Para incentivar ,a participação os “jogadores” vão receber estrelas e “compensações simbólicas”. Por exemplo: compartilhar um card da campanha nas redes vale cinco estrelas; usar camiseta com a foto de Lula na feira conta 10 estrelas; fazer panfletagem, 20 estrelas.</p>
<p>O objetivo, agora, é ganhar votos. “Conquistar um voto por dia é uma grande e nobre missão. A pauta da eleição será cada vez mais frequente no nosso dia a dia. Durante uma conversa no ônibus, no trabalho, na igreja, no bate-papo com os amigos e amigas ou mesmo no almoço de domingo com a família, há oportunidades de atuação e de conquistar mais um voto”, diz a cartilha.</p>
<p>“A ideia é abrir um espaço para as pessoas que querem ajudar na campanha espontaneamente, sem precisar passar pela estrutura burocrática e engessada dos partidos”, me disse Okamotto. “Isso ainda vai obrigar a burocracia partidária a rever suas práticas. Precisamos trazer todo mundo, as pessoas comuns”.</p>
<p>Okamotto e Brunna Rosa garantiram que Ben Brandzel e outros estrangeiros ouvidos no processo de construção do #TimeLula não têm uma relação formal com a campanha. Eles disseram que o ativista norte-americano se ofereceu para ajudar espontaneamente, como pessoa física, sem a participação das organizações das quais faz parte e sem nenhum tipo de contrato ou remuneração financeira.</p>
<p>“O que temos feito já há algum tempo é tentar conhecer as experiências de outros países. O Ben está dentro dessa iniciativa”, afirmou Okamotto.</p>
<p>A área de perguntas e respostas da cartilha digital que pude ler revela que o objetivo da ação vai para além das eleições. “Quando acabar a campanha vou poder seguir ajudando? Sim. Nós vamos precisar de muito barulho nas ruas e nas redes para garantir apoio e aprovação das mudanças e leis necessárias para melhorar a vida do nosso povo. Contamos com você até o final”.</p>
<p>Embora o texto obviamente não cite a possibilidade de derrota de Lula, pessoas que participaram do processo de formulação da campanha dizem que a manutenção de um exército digital para se contrapor a um possível segundo governo de Jair Bolsonaro também está colocada.</p>
<p>O desafio é criar em poucos meses algo que o bolsonarismo construiu ao longo de mais de cinco anos: um exército digital orgânico, capaz de dar apoio no ambiente digital às iniciativas políticas de Lula e do PT.</p></div></div><div class="InlineDonationPromo-container" id="third-party--article-bottom" data-reactid="185"><div class="InlineDonationPromo" data-reactid="186"><div class="InlineDonationPromo-inner" data-reactid="187"><div class="InlineDonationPromo-body" data-reactid="188"><span class="InlineDonationPromo-intro-text" data-reactid="189">ANTES QUE VOCÊ SAIA… </span><span class="InlineDonationPromo-text" data-reactid="190">Quando Jair Bolsonaro foi eleito, sabíamos que seria preciso ampliar nossa cobertura, fazer reportagens ainda mais contundentes e financiar investigações mais profundas. Essa foi a missão que abraçamos com o objetivo de enfrentar esse período marcado por constantes ameaças à liberdade de imprensa e à democracia.

Para isso, fizemos um chamado aos nossos leitores e a resposta foi imediata. Se você acompanha a cobertura do TIB, sabe o que conseguimos publicar graças à incrível generosidade de mais de 11 mil apoiadores. Sem a ajuda deles não teríamos investigado o governo ou exposto a corrupção do judiciário. Quantas práticas ilegais, injustas e violentas permaneceriam ocultas sem o trabalho dos nossos jornalistas?

Este é um agradecimento à comunidade do Intercept Brasil e um convite para que você se junte a ela hoje. Seu apoio é muito importante neste momento crítico. Nós precisamos fazer ainda mais e prometemos não te decepcionar.</span><a class="InlineDonationPromo-link InlineDonationPromo-link--pt" rel="noopener" target="_blank" data-analytics-id="end-of-article-button" href="https://ajude.theintercept.com/donate/brasil?utm_source=articles_nr2&amp;utm_campaign=articles_nr2&amp;source=web_tib_20201111_article-footer_piano_footer" data-reactid="191"><span data-reactid="192">Faça&nbsp;parte&nbsp;do&nbsp;TIB&nbsp;</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="193"></span></a></div></div></div></div><div class="Post-contact Post-contact--1" data-reactid="194"><h3 class="Post-contact-header" data-reactid="195"><!-- react-text: 196 -->Entre em contato<!-- /react-text --><span data-reactid="197">:</span></h3><div class="Post-contact-author" data-reactid="198"><a href="/equipe/ricardo-galhardo/" data-reactid="199"><img class="Post-contact-author-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2022/03/rc-440x440.jpg?auto=compress%2Cformat&amp;q=90" alt="Ricardo Galhardo" aria-hidden="true" data-reactid="200"/></a><p class="Post-contact-details" data-reactid="201"><a class="Post-contact-link Post-contact-link--name" href="/equipe/ricardo-galhardo/" data-reactid="202">Ricardo Galhardo</a><a class="Post-contact-link" target="_blank" href="//twitter.com/@RicardoGalhardo" data-reactid="203"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="204"></span><!-- react-text: 205 -->@RicardoGalhardo<!-- /react-text --></a></p></div></div><!-- react-empty: 206 --><!-- react-empty: 207 --><div class="LazyLatestPosts" style="min-height:1px;min-width:1px;" data-reactid="208"><div class="LatestPosts" data-reactid="209"><h4 class="LatestPosts-header" data-reactid="210">Artigos Recentes</h4><div class="Promo-container" data-reactid="211"><div data-reactid="212"></div><div class="Promo Promo--default" data-reactid="213"><a class="Promo-link" href="/" data-reactid="214"><div class="GridRow" data-reactid="215"><div class="Promo-image-container" data-reactid="216"><div class="Promo-image-block" data-reactid="217"><div class="Promo-image-block-placeholder" data-reactid="218"><img class="Promo-image-block-placeholder-img" src="https://theintercept.imgix.net/static/placeholder_2_1.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="219"/></div></div></div><div class="Promo-text" data-reactid="220"><div class="Promo-title-block" data-reactid="221"><h4 class="Promo-title" data-reactid="222"><span class="Greek" data-reactid="223"><!-- react-text: 224 -->▄​<!-- /react-text --><!-- react-text: 225 -->▄​<!-- /react-text --><!-- react-text: 226 -->▄​<!-- /react-text --><!-- react-text: 227 -->▄​<!-- /react-text --><!-- react-text: 228 -->▄​<!-- /react-text --><!-- react-text: 229 -->▄​<!-- /react-text --><!-- react-text: 230 -->▄​<!-- /react-text --><!-- react-text: 231 -->▄​<!-- /react-text --><!-- react-text: 232 -->▄​<!-- /react-text --><!-- react-text: 233 -->▄​<!-- /react-text --><!-- react-text: 234 -->▄​<!-- /react-text --><!-- react-text: 235 -->▄​<!-- /react-text --><!-- react-text: 236 -->▄​<!-- /react-text --><!-- react-text: 237 -->▄​<!-- /react-text --><!-- react-text: 238 -->▄​<!-- /react-text --><!-- react-text: 239 -->▄​<!-- /react-text --><!-- react-text: 240 -->▄​<!-- /react-text --><!-- react-text: 241 -->▄​<!-- /react-text --><!-- react-text: 242 -->▄​<!-- /react-text --><!-- react-text: 243 -->▄​<!-- /react-text --><!-- react-text: 244 -->▄​<!-- /react-text --><!-- react-text: 245 -->▄​<!-- /react-text --><!-- react-text: 246 -->▄​<!-- /react-text --><!-- react-text: 247 -->▄​<!-- /react-text --><!-- react-text: 248 -->▄​<!-- /react-text --><!-- react-text: 249 -->▄​<!-- /react-text --><!-- react-text: 250 -->▄​<!-- /react-text --><!-- react-text: 251 -->▄​<!-- /react-text --><!-- react-text: 252 -->▄​<!-- /react-text --><!-- react-text: 253 -->▄​<!-- /react-text --><!-- react-text: 254 -->▄​<!-- /react-text --><!-- react-text: 255 -->▄​<!-- /react-text --><!-- react-text: 256 -->▄​<!-- /react-text --><!-- react-text: 257 -->▄​<!-- /react-text --><!-- react-text: 258 -->▄​<!-- /react-text --><!-- react-text: 259 -->▄​<!-- /react-text --><!-- react-text: 260 -->▄​<!-- /react-text --><!-- react-text: 261 -->▄​<!-- /react-text --><!-- react-text: 262 -->▄​<!-- /react-text --><!-- react-text: 263 -->▄​<!-- /react-text --><!-- react-text: 264 -->▄​<!-- /react-text --><!-- react-text: 265 -->▄​<!-- /react-text --><!-- react-text: 266 -->▄​<!-- /react-text --><!-- react-text: 267 -->▄​<!-- /react-text --><!-- react-text: 268 -->▄​<!-- /react-text --></span></h4></div><div class="Promo-excerpt" data-reactid="269"></div></div></div></a></div></div><div class="Promo-container" data-reactid="270"><div data-reactid="271"></div><div class="Promo Promo--default" data-reactid="272"><a class="Promo-link" href="/" data-reactid="273"><div class="GridRow" data-reactid="274"><div class="Promo-image-container" data-reactid="275"><div class="Promo-image-block" data-reactid="276"><div class="Promo-image-block-placeholder" data-reactid="277"><img class="Promo-image-block-placeholder-img" src="https://theintercept.imgix.net/static/placeholder_2_1.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="278"/></div></div></div><div class="Promo-text" data-reactid="279"><div class="Promo-title-block" data-reactid="280"><h4 class="Promo-title" data-reactid="281"><span class="Greek" data-reactid="282"><!-- react-text: 283 -->▄​<!-- /react-text --><!-- react-text: 284 -->▄​<!-- /react-text --><!-- react-text: 285 -->▄​<!-- /react-text --><!-- react-text: 286 -->▄​<!-- /react-text --><!-- react-text: 287 -->▄​<!-- /react-text --><!-- react-text: 288 -->▄​<!-- /react-text --><!-- react-text: 289 -->▄​<!-- /react-text --><!-- react-text: 290 -->▄​<!-- /react-text --><!-- react-text: 291 -->▄​<!-- /react-text --><!-- react-text: 292 -->▄​<!-- /react-text --><!-- react-text: 293 -->▄​<!-- /react-text --><!-- react-text: 294 -->▄​<!-- /react-text --><!-- react-text: 295 -->▄​<!-- /react-text --><!-- react-text: 296 -->▄​<!-- /react-text --><!-- react-text: 297 -->▄​<!-- /react-text --><!-- react-text: 298 -->▄​<!-- /react-text --><!-- react-text: 299 -->▄​<!-- /react-text --><!-- react-text: 300 -->▄​<!-- /react-text --><!-- react-text: 301 -->▄​<!-- /react-text --><!-- react-text: 302 -->▄​<!-- /react-text --><!-- react-text: 303 -->▄​<!-- /react-text --><!-- react-text: 304 -->▄​<!-- /react-text --><!-- react-text: 305 -->▄​<!-- /react-text --><!-- react-text: 306 -->▄​<!-- /react-text --><!-- react-text: 307 -->▄​<!-- /react-text --><!-- react-text: 308 -->▄​<!-- /react-text --><!-- react-text: 309 -->▄​<!-- /react-text --><!-- react-text: 310 -->▄​<!-- /react-text --><!-- react-text: 311 -->▄​<!-- /react-text --><!-- react-text: 312 -->▄​<!-- /react-text --><!-- react-text: 313 -->▄​<!-- /react-text --><!-- react-text: 314 -->▄​<!-- /react-text --><!-- react-text: 315 -->▄​<!-- /react-text --><!-- react-text: 316 -->▄​<!-- /react-text --><!-- react-text: 317 -->▄​<!-- /react-text --><!-- react-text: 318 -->▄​<!-- /react-text --><!-- react-text: 319 -->▄​<!-- /react-text --><!-- react-text: 320 -->▄​<!-- /react-text --><!-- react-text: 321 -->▄​<!-- /react-text --><!-- react-text: 322 -->▄​<!-- /react-text --><!-- react-text: 323 -->▄​<!-- /react-text --><!-- react-text: 324 -->▄​<!-- /react-text --><!-- react-text: 325 -->▄​<!-- /react-text --><!-- react-text: 326 -->▄​<!-- /react-text --><!-- react-text: 327 -->▄​<!-- /react-text --></span></h4></div><div class="Promo-excerpt" data-reactid="328"></div></div></div></a></div></div><div class="Promo-container" data-reactid="329"><div data-reactid="330"></div><div class="Promo Promo--default" data-reactid="331"><a class="Promo-link" href="/" data-reactid="332"><div class="GridRow" data-reactid="333"><div class="Promo-image-container" data-reactid="334"><div class="Promo-image-block" data-reactid="335"><div class="Promo-image-block-placeholder" data-reactid="336"><img class="Promo-image-block-placeholder-img" src="https://theintercept.imgix.net/static/placeholder_2_1.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="337"/></div></div></div><div class="Promo-text" data-reactid="338"><div class="Promo-title-block" data-reactid="339"><h4 class="Promo-title" data-reactid="340"><span class="Greek" data-reactid="341"><!-- react-text: 342 -->▄​<!-- /react-text --><!-- react-text: 343 -->▄​<!-- /react-text --><!-- react-text: 344 -->▄​<!-- /react-text --><!-- react-text: 345 -->▄​<!-- /react-text --><!-- react-text: 346 -->▄​<!-- /react-text --><!-- react-text: 347 -->▄​<!-- /react-text --><!-- react-text: 348 -->▄​<!-- /react-text --><!-- react-text: 349 -->▄​<!-- /react-text --><!-- react-text: 350 -->▄​<!-- /react-text --><!-- react-text: 351 -->▄​<!-- /react-text --><!-- react-text: 352 -->▄​<!-- /react-text --><!-- react-text: 353 -->▄​<!-- /react-text --><!-- react-text: 354 -->▄​<!-- /react-text --><!-- react-text: 355 -->▄​<!-- /react-text --><!-- react-text: 356 -->▄​<!-- /react-text --><!-- react-text: 357 -->▄​<!-- /react-text --><!-- react-text: 358 -->▄​<!-- /react-text --><!-- react-text: 359 -->▄​<!-- /react-text --><!-- react-text: 360 -->▄​<!-- /react-text --><!-- react-text: 361 -->▄​<!-- /react-text --><!-- react-text: 362 -->▄​<!-- /react-text --><!-- react-text: 363 -->▄​<!-- /react-text --><!-- react-text: 364 -->▄​<!-- /react-text --><!-- react-text: 365 -->▄​<!-- /react-text --><!-- react-text: 366 -->▄​<!-- /react-text --><!-- react-text: 367 -->▄​<!-- /react-text --><!-- react-text: 368 -->▄​<!-- /react-text --><!-- react-text: 369 -->▄​<!-- /react-text --><!-- react-text: 370 -->▄​<!-- /react-text --><!-- react-text: 371 -->▄​<!-- /react-text --><!-- react-text: 372 -->▄​<!-- /react-text --><!-- react-text: 373 -->▄​<!-- /react-text --><!-- react-text: 374 -->▄​<!-- /react-text --><!-- react-text: 375 -->▄​<!-- /react-text --><!-- react-text: 376 -->▄​<!-- /react-text --><!-- react-text: 377 -->▄​<!-- /react-text --><!-- react-text: 378 -->▄​<!-- /react-text --><!-- react-text: 379 -->▄​<!-- /react-text --><!-- react-text: 380 -->▄​<!-- /react-text --><!-- react-text: 381 -->▄​<!-- /react-text --><!-- react-text: 382 -->▄​<!-- /react-text --><!-- react-text: 383 -->▄​<!-- /react-text --><!-- react-text: 384 -->▄​<!-- /react-text --><!-- react-text: 385 -->▄​<!-- /react-text --><!-- react-text: 386 -->▄​<!-- /react-text --></span></h4></div><div class="Promo-excerpt" data-reactid="387"></div></div></div></a></div></div></div></div></div></div></div></div></div></div></div><div data-reactid="388"><div class="Newsletter" data-reactid="389"><div class="GridContainer" data-reactid="390"><div class="GridRow" data-reactid="391"><div class="Newsletter-wrapper" data-reactid="392"><div class="Newsletter-container Newsletter-container--ready pt Newsletter-container--disable-submission" data-reactid="393"><div class="Newsletter-content" data-reactid="394"><div class="Logo Logo--language" data-reactid="395"><div class="Logo-block" data-reactid="396"><a href="/brasil/" data-reactid="397"><span class="Logo-fallback" style="color:#8280FF;" data-reactid="398"><!-- react-text: 399 -->The<!-- /react-text --><br data-reactid="400"/><!-- react-text: 401 -->Intercept_<!-- /react-text --><span data-reactid="402"><br data-reactid="403"/><!-- react-text: 404 -->Brasil<!-- /react-text --></span></span><svg class="Logo-svg" height="66px" version="1.1" viewBox="0 0 140 66" width="140px" data-reactid="405"><g data-reactid="406"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#8280FF" data-reactid="407"></path><path class="Logo-Language-path" d="M22.45,49.93c0-2.5-2.22-4.41-7.44-4.41H4v1l2.47,0.94V63.21L4,64.16v1h10.5c5.92,0,8.69-2.19,8.69-5.71,0-3-2.22-4.56-5.43-5.1,2.73-.43,4.72-1.63,4.72-4.41h0Zm16.1,5.15h2.93l1.3-2.45a2.24,2.24,0,0,1,.89-0.15c1.4,0,1.94.61,1.94,2.29v2.37l-2.75.43c-3.72.61-5.38,1.89-5.38,4.28a3.59,3.59,0,0,0,3.82,3.67,6.66,6.66,0,0,0,4.31-1.91h0.25a1.9,1.9,0,0,0,2,1.91,8.06,8.06,0,0,0,2.91-.71l1.66-.69V63.39l-1.94-.76V54.06c0-1.73-.82-3.44-5-3.44a22.82,22.82,0,0,0-6.86,1.61v2.86Zm43.3-10H81.19L75.4,46.34v1L77,48.46V63.52l-1.61.76v0.87h8.06V64.29l-1.61-.76V45.06ZM64.46,60.59c0-4.44-6.73-4.41-6.73-7.09,0-.76.56-1.25,1.61-1.25a2.18,2.18,0,0,1,.76.13l1.3,2.24h2.52V51.41a16.62,16.62,0,0,0-4.67-.79c-3.11,0-5.66,1.58-5.66,4.67,0,4.44,6.73,4.41,6.73,7.09a1.52,1.52,0,0,1-1.76,1.53,2.43,2.43,0,0,1-1.12-.25l-1.3-2.37H53.63v3.21a14.3,14.3,0,0,0,4.87,1c3.16,0,6-1.61,6-4.95h0ZM33.9,55.08h3.19V51a3.75,3.75,0,0,0-1.61-.36A6.24,6.24,0,0,0,32,52.28L31.13,53v-2.4H30.46l-6.3,1.27v1l2.12,0.64v10l-2.12.76v0.87H33.5V64.29l-2.37-.76V54.11a10.17,10.17,0,0,1,1.94-.41Zm38.63-4.46H71.87l-5.79,1.27v1L67.69,54v9.51l-1.61.76v0.87h8.06V64.29l-1.61-.76V50.62ZM12.38,63.27v-7.5h0.74c3.14,0,4,1.63,4,3.85,0,2.55-1.35,3.65-3.75,3.65H12.38Zm0-15.86h1c2.12,0,3.14,1,3.14,3.49,0,2.07-1,3.24-2.63,3.24h-1.5V47.41Zm55-.15c0,1.53.76,2.17,2.75,2.17s2.78-.64,2.78-2.17-0.79-2.19-2.78-2.19-2.75.66-2.75,2.19h0ZM44.65,62.63c-1.5,0-2.65-.51-2.65-2,0-.92.51-1.56,1.89-1.78l1.73-.28V62.5A3.87,3.87,0,0,1,44.65,62.63Z" fill="#11CE5C" data-reactid="408"></path></g></svg></a></div></div><h2 class="Newsletter-header" data-reactid="409"><span class="Newsletter-header-title" data-reactid="410">Newsletter</span><span class="Newsletter-header-description" data-reactid="411"><div class="TypewriterText" data-reactid="412"></div></span><a class="Newsletter-header-become-a-member" target="_blank" href="https://ajude.theintercept.com/donate/brasil?source=web_intercept_20211021_article-footer&amp;referrer_post_id=404657&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2022%2F08%2F08%2Flula-equipe-homem-de-obama%2F" data-reactid="413"><span data-reactid="414">Faça parte</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right Newsletter-header-become-a-member-arrow" data-reactid="415"></span></a></h2><div class="Newsletter-subscription pt" data-reactid="416"><form aria-label="newsletter" class="Newsletter-subscription-form Newsletter-subscription-form--non-privacyEnhanced" data-analytics-id="end-of-article-newsletter-form" data-reactid="417"><span class="Newsletter-subscription-cross" data-reactid="418"><span class="Icon Icon--Cross icon-TI_Cross" data-reactid="419"></span></span><div class="Newsletter-nonPrivacyEnhanced-block" data-reactid="420"><div class="Newsletter-nonPrivacyEnhanced-inputs" data-reactid="421"><input type="text" class="Newsletter-subscription-email" name="email" placeholder="Insira seu e-mail" value="" data-reactid="422"/><div class="Newsletter-subscription-submit" data-reactid="423"><span class="Newsletter-subscription-submit-arrow" data-reactid="424"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="425"></span></span><span class="Newsletter-subscription-submit-loading" data-reactid="426"></span><input type="submit" class="Newsletter-subscription-submit-button" disabled="" value="Enviar" data-reactid="427"/></div></div><p class="NewsletterPage-termsLanguage" data-reactid="428"><!-- react-text: 429 -->Ao me cadastrar, aceito receber e-mails e concordo com a <!-- /react-text --><a class="NewsletterPage-terms-link" target="_blank" href="/privacy-policy/" data-reactid="430">Política de Privacidade</a><!-- react-text: 431 --> e os <!-- /react-text --><a class="NewsletterPage-terms-link" target="_blank" href="/terms-use/" data-reactid="432">Termos de Uso</a><!-- react-text: 433 --> do Intercept<!-- /react-text --><!-- react-text: 434 -->.<!-- /react-text --></p></div></form></div></div></div></div></div></div></div><div class="LazySiteFooter" style="min-height:1px;min-width:1px;" data-reactid="435"><div class="LoadingFooter" data-reactid="436"><div class="LoadingFooter-content" data-reactid="437"><p class="LoadingFooter-message" data-reactid="438">Carregando mais</p><div class="LoadingFooter-loader" data-reactid="439"></div></div></div></div></div></div><!-- react-empty: 440 --><div style="display:none;" data-reactid="441"><svg
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  height="500"
  width="500"
  viewBox="0 0 500 500"
  aria-labelledby="title desc"
>
  <title id="title">Filters SVG</title>
  <defs>
    <filter id="bleed" filterUnits="objectBoundingBox">
      <feColorMatrix
        type="matrix"
        values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"
      />
    </filter>
  </defs>
</svg></div><div class="ThirdPartySlot" id="third-party--viewport-top" data-reactid="442"></div><div class="ThirdPartySlot" id="third-party--viewport-takeover" data-reactid="443"></div><div class="ThirdPartySlot" id="third-party--viewport-bottom" data-reactid="444"></div></div></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
    
      
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Articles","author":[{"@type":"Person","name":"Ricardo Galhardo","url":"https://theintercept.com/staff/ricardo-galhardo/"}],"dateCreated":"2022-08-08T14:41:45+00:00","datePublished":"2022-08-08T14:41:45+00:00","hasPart":{"@type":"WebPageElement","cssSelector":".emailwall","isAccessibleForFree":false},"headline":"Sim, vocês podem: quem é o homem de Obama na equipe de Lula","image":"https://theintercept.imgix.net/wp-uploads/sites/1/2022/08/GettyImages-12416765591.jpg?auto=compress%2Cformat&q=90&fit=crop&w=1200&h=800","isAccessibleForFree":false,"keywords":["Day: Monday","Time: 10.00","Page Type: Article","Article Type: Article Post","Medium","WC: 1000-1999","Partner: Factiva","Partner: Smart News","Partner: Social Flow","Language: Portuguese"],"mainEntityOfPage":{"@id":"https://theintercept.com/2022/08/08/lula-equipe-homem-de-obama/","@type":"WebPage"},"metadata":"{\"article_id\":404657}","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"/static/logo-rectangle.png"},"name":"The Intercept Brasil"},"thumbnailUrl":"https://theintercept.imgix.net/wp-uploads/sites/1/2022/08/GettyImages-12416765591.jpg?auto=compress%2Cformat&q=90&fit=crop&w=1200&h=800","url":"https://theintercept.com/2022/08/08/lula-equipe-homem-de-obama/"}
        </script>
      
      <div id="parsely-root" style="display: none">
        <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
      </div>
    
    <script src="/assets/app0c2a4dc351f66057ab2a.js"></script>
  </body>
</html>
