<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\
                                                                               \/_/
-->
<html lang="pt">
  <head>
    <title>Adriano Pires: lobista em pele de especialista</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="/static/mstile-144x144.png">
    <meta name="msapplication-config" content="/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="">
    <meta property="og:description" content="Adriano Pires atua como consultor, principalmente de empresas de óleo e gás, e usa a influência na imprensa para favorecer clientes.">
    <meta property="og:image" content="https://theintercept-static.imgix.net/usq/0ea87a78-3768-488f-b251-acbb53ce4034/0ea87a78-3768-488f-b251-acbb53ce4034.jpeg?auto=compress,format&amp;cs=srgb&amp;w=1200&amp;_=47e3985e82ffd37a4dc31f05ea02afc4">
    <meta property="og:locale" content="pt_BR">
    <meta property="og:site_name" content="The Intercept Brasil">
    <meta property="og:type" content="article">
    <meta property="og:title" content="Adriano Pires, novo presidente da Petrobras: lobista em pele de especialista">
    <meta name="description" content="Adriano Pires atua como consultor, principalmente de empresas de óleo e gás, e usa a influência na imprensa para favorecer clientes.">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@TheInterceptBr">
    <meta name="twitter:description" content="Adriano Pires atua como consultor, principalmente de empresas de óleo e gás, e usa a influência na imprensa para favorecer clientes.">
    <meta name="twitter:domain" content="The Intercept Brasil">
    <meta name="twitter:image" content="https://theintercept-static.imgix.net/usq/0ea87a78-3768-488f-b251-acbb53ce4034/0ea87a78-3768-488f-b251-acbb53ce4034.jpeg?auto=compress,format&amp;cs=srgb&amp;w=1200&amp;_=47e3985e82ffd37a4dc31f05ea02afc4">
    <meta name="twitter:site" content="@TheInterceptBr">
    <meta name="twitter:title" content="Adriano Pires, novo presidente da Petrobras: lobista em pele de especialista">
    <meta name="robots" content="index, follow">
    <link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/static/manifest.json">
    <link rel="shortcut icon" href="/static/favicon.ico">
    <link rel="canonical" href="https://theintercept.com/notas/adriano-pires-novo-presidente-da-petrobras-lobista-em-pele-de-especialista/"/>
    
    
    
    <!--[if !IE]><!--><link rel="stylesheet" type="text/css" href="/assets/app55b42817cd7616cf0c4b.css"><!--<![endif]-->
    <!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="/assets/app55b42817cd7616cf0c4b.css"><![endif]-->
    <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/assets/ie855b42817cd7616cf0c4b.css"><![endif]-->
    
    <!--[if lte IE 8]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
      document.createElement('hgroup');
      document.createElement('picture');
    </script>
    <![endif]-->
    <script id="ad-block-test" src="/ads.js" data-blocked="true"></script>
  </head>
  <body>
    <script src="/assets/sniffer55b42817cd7616cf0c4b.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactroot="" data-reactid="1" data-react-checksum="-895998416"><div data-reactid="2"><!-- react-empty: 3 --><!-- react-empty: 4 --></div><div class="Header Header--pt Header--route-theintercept Header--route-dispatcher" data-reactid="5"><span data-reactid="6"><div class="Header-hamburger" data-reactid="7"><a class="Header-hamburger-link" style="color:;" aria-label="Abrir Menu" href="/notas/adriano-pires-novo-presidente-da-petrobras-lobista-em-pele-de-especialista/?menu=1" data-reactid="8"><span class="Icon Icon--Menu icon-TI_Menu" data-reactid="9"></span></a></div><nav class="Header-menu" data-reactid="10"><div class="Logo Logo--language" data-reactid="11"><div class="Logo-bg-block" data-reactid="12"><div class="GridContainer" data-reactid="13"><div class="GridRow" data-reactid="14"><div class="Logo-bg" data-reactid="15"></div></div></div></div><div class="Logo-block" data-reactid="16"><a href="/brasil/" data-reactid="17"><span class="Logo-fallback" style="color:#111;" data-reactid="18"><!-- react-text: 19 -->The<!-- /react-text --><br data-reactid="20"/><!-- react-text: 21 -->Intercept_<!-- /react-text --><span data-reactid="22"><br data-reactid="23"/><!-- react-text: 24 -->Brasil<!-- /react-text --></span></span><svg class="Logo-svg" height="66px" version="1.1" viewBox="0 0 140 66" width="140px" data-reactid="25"><g data-reactid="26"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="27"></path><path class="Logo-Language-path" d="M22.45,49.93c0-2.5-2.22-4.41-7.44-4.41H4v1l2.47,0.94V63.21L4,64.16v1h10.5c5.92,0,8.69-2.19,8.69-5.71,0-3-2.22-4.56-5.43-5.1,2.73-.43,4.72-1.63,4.72-4.41h0Zm16.1,5.15h2.93l1.3-2.45a2.24,2.24,0,0,1,.89-0.15c1.4,0,1.94.61,1.94,2.29v2.37l-2.75.43c-3.72.61-5.38,1.89-5.38,4.28a3.59,3.59,0,0,0,3.82,3.67,6.66,6.66,0,0,0,4.31-1.91h0.25a1.9,1.9,0,0,0,2,1.91,8.06,8.06,0,0,0,2.91-.71l1.66-.69V63.39l-1.94-.76V54.06c0-1.73-.82-3.44-5-3.44a22.82,22.82,0,0,0-6.86,1.61v2.86Zm43.3-10H81.19L75.4,46.34v1L77,48.46V63.52l-1.61.76v0.87h8.06V64.29l-1.61-.76V45.06ZM64.46,60.59c0-4.44-6.73-4.41-6.73-7.09,0-.76.56-1.25,1.61-1.25a2.18,2.18,0,0,1,.76.13l1.3,2.24h2.52V51.41a16.62,16.62,0,0,0-4.67-.79c-3.11,0-5.66,1.58-5.66,4.67,0,4.44,6.73,4.41,6.73,7.09a1.52,1.52,0,0,1-1.76,1.53,2.43,2.43,0,0,1-1.12-.25l-1.3-2.37H53.63v3.21a14.3,14.3,0,0,0,4.87,1c3.16,0,6-1.61,6-4.95h0ZM33.9,55.08h3.19V51a3.75,3.75,0,0,0-1.61-.36A6.24,6.24,0,0,0,32,52.28L31.13,53v-2.4H30.46l-6.3,1.27v1l2.12,0.64v10l-2.12.76v0.87H33.5V64.29l-2.37-.76V54.11a10.17,10.17,0,0,1,1.94-.41Zm38.63-4.46H71.87l-5.79,1.27v1L67.69,54v9.51l-1.61.76v0.87h8.06V64.29l-1.61-.76V50.62ZM12.38,63.27v-7.5h0.74c3.14,0,4,1.63,4,3.85,0,2.55-1.35,3.65-3.75,3.65H12.38Zm0-15.86h1c2.12,0,3.14,1,3.14,3.49,0,2.07-1,3.24-2.63,3.24h-1.5V47.41Zm55-.15c0,1.53.76,2.17,2.75,2.17s2.78-.64,2.78-2.17-0.79-2.19-2.78-2.19-2.75.66-2.75,2.19h0ZM44.65,62.63c-1.5,0-2.65-.51-2.65-2,0-.92.51-1.56,1.89-1.78l1.73-.28V62.5A3.87,3.87,0,0,1,44.65,62.63Z" fill="#a0a0a0" data-reactid="28"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid="29"><li class="Header-language-list-item" data-reactid="30"><a class="Header-language-link" href="/" data-reactid="31">English</a></li><li class="Header-language-list-item Header-language-list-item--active" data-reactid="32"><a class="Header-language-link" href="/brasil/" data-reactid="33">Português</a></li></ul><ul class="Header-menu-list Header-menu-list--content-items" data-reactid="34"><li class="Header-menu-list-item" data-reactid="35"><a class="Header-menu-link" href="/brasil/staff/" data-reactid="36">Sobre e contatos</a></li><li class="Header-menu-list-item" data-reactid="37"><a class="Header-menu-link" href="/brasil/fontes/" data-reactid="38">Seja nossa fonte</a></li><li class="Header-menu-list-item" data-reactid="39"><a class="Header-menu-link" href="/brasil/newsletter/" data-reactid="40">Inscreva-se para a newsletter</a></li><li class="Header-menu-list-item" data-reactid="41"><a class="Header-menu-link" href="/brasil/especiais/" data-reactid="42">Especiais</a></li><li class="Header-menu-list-item" data-reactid="43"><a class="Header-menu-link" href="/brasil/vozes/" data-reactid="44">Vozes</a></li><li class="Header-menu-list-item" data-reactid="45"><a class="Header-menu-link" href="/notas/" data-reactid="46">Notas</a></li><li class="Header-menu-list-item" data-reactid="47"><a class="Header-menu-link" href="/brasil/videos/" data-reactid="48">Vídeos</a></li><li class="Header-menu-list-item" data-reactid="49"><a class="Header-menu-link" href="/documents/" data-reactid="50">Documentos</a></li></ul><div class="Header-footer" data-reactid="51"><div class="Header-social-links" data-reactid="52"><a class="Header-social-link" target="_blank" data-label="facebook" href="https://www.facebook.com/TheInterceptBr" data-reactid="53"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="54"></span></a><a class="Header-social-link" target="_blank" data-label="twitter" href="https://twitter.com/TheInterceptBr" data-reactid="55"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="56"></span></a><a class="Header-social-link" target="_blank" data-label="instagram" href="https://www.instagram.com/theinterceptbrasil/" data-reactid="57"><span class="Icon Icon--Instagram icon-TI_Instagram" data-reactid="58"></span></a><a class="Header-social-link" target="_blank" data-label="youtube" href="https://www.youtube.com/theinterceptbrasil/" data-reactid="59"><span class="Icon Icon--YouTube icon-TI_YouTube" data-reactid="60"></span></a><a class="Header-social-link" target="_blank" data-label="tiktok" href="https://www.tiktok.com/@theinterceptbrasil/" data-reactid="61"><span class="Icon Icon--TikTok icon-TI_TikTok" data-reactid="62"></span></a><a class="Header-social-link" target="_blank" data-label="flipboard" href="https://flipboard.com/@TheInterceptBr" data-reactid="63"><span class="Icon Icon--Flipboard icon-TI_Flipboard" data-reactid="64"></span></a><a class="Header-social-link" target="_blank" data-label="google" href="https://news.google.com/publications/CAAqBwgKMLKyhwsw0fGFAw?oc=3&amp;ceid=BR:pt-419" data-reactid="65"><span class="Icon Icon--GoogleNews icon-TI_GoogleNews" data-reactid="66"></span></a></div><img class="Header-FLI-image" src="/static/FLI-black.png" aria-hidden="true" data-reactid="67"/><div class="Header-copyright" data-reactid="68"><p data-reactid="69"><span data-reactid="70">© First Look Institute. Todos os direitos reservados</span></p><p data-reactid="71"><span data-reactid="72">First Look Institute é uma organização sem fins lucrativos.</span></p></div><ul class="Header-footer-list" data-reactid="73"><li class="Header-footer-list-item" data-reactid="74"><a class="Header-footer-link" data-label="terms of use" href="/terms-use/" data-reactid="75"><span data-reactid="76">Termos de uso</span></a></li><li class="Header-footer-list-item" data-reactid="77"><a class="Header-footer-link" data-label="privacy policy" href="/privacy-policy/" data-reactid="78"><span data-reactid="79">Privacidade</span></a></li></ul></div></nav></span></div><div class="NewsfeedLandingPage NewsfeedLandingPage--withOverlay" data-reactid="80"><div aria-hidden="true" class="NewsfeedLandingPage-logo" data-reactid="81"><div class="NewsfeedLandingPage-sticky-container" data-reactid="82"><div class="NewsfeedLandingPage-logo-sticky" data-reactid="83"><div class="Logo Logo--fixed Logo--language" data-reactid="84"><div class="Logo-block" data-reactid="85"><a href="/brasil/" data-reactid="86"><span class="Logo-fallback" style="color:#11111;" data-reactid="87"><!-- react-text: 88 -->The<!-- /react-text --><br data-reactid="89"/><!-- react-text: 90 -->Intercept_<!-- /react-text --><span data-reactid="91"><br data-reactid="92"/><!-- react-text: 93 -->Brasil<!-- /react-text --></span></span><svg class="Logo-svg" height="66px" version="1.1" viewBox="0 0 140 66" width="140px" data-reactid="94"><g data-reactid="95"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#11111" data-reactid="96"></path><path class="Logo-Language-path" d="M22.45,49.93c0-2.5-2.22-4.41-7.44-4.41H4v1l2.47,0.94V63.21L4,64.16v1h10.5c5.92,0,8.69-2.19,8.69-5.71,0-3-2.22-4.56-5.43-5.1,2.73-.43,4.72-1.63,4.72-4.41h0Zm16.1,5.15h2.93l1.3-2.45a2.24,2.24,0,0,1,.89-0.15c1.4,0,1.94.61,1.94,2.29v2.37l-2.75.43c-3.72.61-5.38,1.89-5.38,4.28a3.59,3.59,0,0,0,3.82,3.67,6.66,6.66,0,0,0,4.31-1.91h0.25a1.9,1.9,0,0,0,2,1.91,8.06,8.06,0,0,0,2.91-.71l1.66-.69V63.39l-1.94-.76V54.06c0-1.73-.82-3.44-5-3.44a22.82,22.82,0,0,0-6.86,1.61v2.86Zm43.3-10H81.19L75.4,46.34v1L77,48.46V63.52l-1.61.76v0.87h8.06V64.29l-1.61-.76V45.06ZM64.46,60.59c0-4.44-6.73-4.41-6.73-7.09,0-.76.56-1.25,1.61-1.25a2.18,2.18,0,0,1,.76.13l1.3,2.24h2.52V51.41a16.62,16.62,0,0,0-4.67-.79c-3.11,0-5.66,1.58-5.66,4.67,0,4.44,6.73,4.41,6.73,7.09a1.52,1.52,0,0,1-1.76,1.53,2.43,2.43,0,0,1-1.12-.25l-1.3-2.37H53.63v3.21a14.3,14.3,0,0,0,4.87,1c3.16,0,6-1.61,6-4.95h0ZM33.9,55.08h3.19V51a3.75,3.75,0,0,0-1.61-.36A6.24,6.24,0,0,0,32,52.28L31.13,53v-2.4H30.46l-6.3,1.27v1l2.12,0.64v10l-2.12.76v0.87H33.5V64.29l-2.37-.76V54.11a10.17,10.17,0,0,1,1.94-.41Zm38.63-4.46H71.87l-5.79,1.27v1L67.69,54v9.51l-1.61.76v0.87h8.06V64.29l-1.61-.76V50.62ZM12.38,63.27v-7.5h0.74c3.14,0,4,1.63,4,3.85,0,2.55-1.35,3.65-3.75,3.65H12.38Zm0-15.86h1c2.12,0,3.14,1,3.14,3.49,0,2.07-1,3.24-2.63,3.24h-1.5V47.41Zm55-.15c0,1.53.76,2.17,2.75,2.17s2.78-.64,2.78-2.17-0.79-2.19-2.78-2.19-2.75.66-2.75,2.19h0ZM44.65,62.63c-1.5,0-2.65-.51-2.65-2,0-.92.51-1.56,1.89-1.78l1.73-.28V62.5A3.87,3.87,0,0,1,44.65,62.63Z" fill="#111111" data-reactid="97"></path></g></svg></a></div></div></div></div></div><header aria-hidden="true" class="NewsfeedLandingPage-header" data-reactid="98"><div class="NewsfeedLandingPage-column" data-reactid="99"><h1 aria-label="Notas" class="NewsfeedTitle NewsfeedLandingPage-title" data-reactid="100">_Notas</h1></div></header><div aria-hidden="true" class="NewsfeedLandingPage-body" data-reactid="101"><div class="NewsfeedLandingPage-column" data-reactid="102"><div class="NewsfeedItemList" data-reactid="103"><ul class="NewsfeedItemList-items" data-reactid="104"><li class="NewsfeedItemList-item" data-reactid="105"><article class="NewsfeedItem NewsfeedItem--promo" data-reactid="106"><header class="NewsfeedItem-header" data-reactid="107"><span class="NewsfeedItem-publishedTime" data-reactid="108">29 de Março de 2022, 1h54</span><div class="NewsfeedItem-headline-container" data-reactid="109"><a href="/notas/adriano-pires-novo-presidente-da-petrobras-lobista-em-pele-de-especialista/" data-reactid="110"><h2 class="NewsfeedItem-headline" data-reactid="111">Adriano Pires, novo presidente da Petrobras: lobista em pele de especialista</h2></a><div class="NewsfeedItem-share-container" data-reactid="112"><span class="Icon Icon--Share_02 icon-TI_Share_02 NewsfeedItem-share-icon" id="share" data-reactid="113"></span><div id="share-block" class="NewsfeedItem-share-block NewsfeedItem-share-block--pt NewsfeedItem-share-block--hidden" data-reactid="114"><div class="NewsfeedItem-share-block-socials" data-reactid="115"><a class="NewsfeedItem-share-block-social" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheintercept.com%2Fnotas%2Fadriano-pires-novo-presidente-da-petrobras-lobista-em-pele-de-especialista%2F" target="_blank" data-reactid="116"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="117"></span></a><a class="NewsfeedItem-share-block-social" href="https://twitter.com/intent/tweet?text=Adriano%20Pires%2C%20novo%20presidente%20da%20Petrobras%3A%20lobista%20em%20pele%20de%20especialista%20https%3A%2F%2Finterc.pt%2F3uArSzd%20por%20%40nayarafelizardo" target="_blank" data-reactid="118"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="119"></span></a><a class="NewsfeedItem-share-block-social" href="whatsapp://send?text=Adriano%20Pires%2C%20novo%20presidente%20da%20Petrobras%3A%20lobista%20em%20pele%20de%20especialista%20https%3A%2F%2Ftheintercept.com%2Fnotas%2Fadriano-pires-novo-presidente-da-petrobras-lobista-em-pele-de-especialista%2F" target="_blank" data-reactid="120"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="121"></span></a><a class="NewsfeedItem-share-block-social" href="/cdn-cgi/l/email-protection#3b0459545f4206534f4f4b481e087a1e097d1e097d4f535e52554f5e49585e4b4f155854561e097d55544f5a481e097d5a5f49525a5554164b52495e481655544d54164b495e48525f5e554f5e165f5a164b5e4f495459495a481657545952484f5a165e56164b5e575e165f5e165e484b5e58525a5752484f5a1e097d1d5a564b00484e59515e584f067a5f49525a55541e090b6b52495e481e09781e090b55544d541e090b4b495e48525f5e554f5e1e090b5f5a1e090b6b5e4f495459495a481e087a1e090b57545952484f5a1e090b5e561e090b4b5e575e1e090b5f5e1e090b5e484b5e58525a5752484f5a" target="_blank" data-reactid="122"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="123"></span></a></div><div class="NewsfeedItem-share-link" data-reactid="124"><button data-reactid="125"><span class="Icon Icon--DocumentStack icon-TI_DocumentStack" data-reactid="126"></span></button><div id="copyText--adriano-pires-novo-presidente-da-petrobras-lobista-em-pele-de-especialista" class="NewsfeedItem-share-text" data-reactid="127"><p class="NewsfeedItem-share-text-copy" data-reactid="128">https://theintercept.com/notas/adriano-pires-novo-presidente-da-petrobras-lobista-em-pele-de-especialista/</p></div></div></div><div class="result" data-reactid="129"></div></div></div><div class="NewsfeedItemByline NewsfeedItemByline--promo NewsfeedItemByline--single" data-reactid="130"><div class="NewsfeedItemByline-photos" data-reactid="131"><span data-reactid="132"><a href="/equipe/nayara-felizardo/" data-reactid="133"><img src="https://thenib.imgix.net/usq/f4f70df2-52f0-42c4-80e0-fbb3ac3fbfc9/5880bd99-7081-4ef5-8750-a91cd5943ca9.jpeg?auto=compress,format&amp;cs=srgb&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=de9647c123e01f38af6e8013b41bed2b" aria-hidden="true" data-reactid="134"/></a></span></div><div class="NewsfeedItemByline-names-date" data-reactid="135"><div class="NewsfeedItemByline-names" data-reactid="136"><span data-reactid="137"><a href="/equipe/nayara-felizardo/" data-reactid="138">Nayara Felizardo</a></span></div><span class="NewsfeedItem-publishedTime NewsfeedItemByline-publishedTime" data-reactid="139">29 de Março de 2022, 1h54</span></div></div></header><div class="NewsfeedItemLeadArt" data-reactid="140"><div class="NewsfeedItemLeadArt-image" data-reactid="141"><img aria-hidden="true" src="https://theintercept-static.imgix.net/usq/97fe1efa-f652-40cb-883e-24d6651fec89/97fe1efa-f652-40cb-883e-24d6651fec89.jpeg?auto=compress,format&amp;cs=srgb&amp;w=1440&amp;_=b793071ac5999392e2e1005e1c8ca501" data-reactid="142"/></div><p class="NewsfeedItemLeadArt-description" data-reactid="143"><span data-reactid="144"><!-- react-text: 145 -->A logo of Brazilian oil company Petrobras is seen at the entrance of its headquarters in Rio de Janeiro, Brazil, on July 15, 2016. / AFP / YASUYOSHI CHIBA        (Photo credit should read YASUYOSHI CHIBA/AFP/Getty Images)<!-- /react-text --></span></p><p class="NewsfeedItemLeadArt-creditText" data-reactid="146"><span data-reactid="147">AFP/Getty Images</span></p></div><div class="NewsfeedItemContent" data-reactid="148"><div class="NewsfeedItemContent-content" data-reactid="149"><div class="PostContent" data-reactid="150"><div data-reactid="151"><p><em>Publiquei esse texto em 11 de dezembro de 2021, na nossa newsletter de sábado, aquela exclusiva para assinantes (se você não assina ainda, clique <a href="https://theintercept.com/brasil/newsletter/" target="_blank">aqui</a>). Agora, ele é mais importante do que nunca: o economista Adriano Pires, o personagem do texto, foi indicado pelo governo para ser o novo presidente da Petrobras – seu nome ainda precisa ser aprovado pelo conselho de administração da empresa, em reunião marcada para 13 de abril. </em></p>
<p><em>Você certamente já viu o seu rosto: ele vive dando entrevistas em jornais e programas de TV sobre o mercado de energia. Mas, o que os outros veículos não te contam é que Pires atua como consultor, principalmente de empresas de óleo e gás, e usa a influência na imprensa para favorecer os clientes. </em></p>
<p><em>A troca no comando da Petrobras ocorre em meio aos sucessivos aumentos dos combustíveis, que já fizeram a gasolina chegar ao incrível patamar de R$ 8 por litro em diversas cidades. Além de pressionar a inflação, um dos grandes pontos fracos da campanha de Jair Bolsonaro à reeleição, a política de preços ajudar a abastecer o <a href="https://theintercept.com/2021/11/23/grana-gasolina-7-reais-abastece-auxilio-mercado-bolsonaro/" target="_blank">Auxílio Mercado Financeiro</a>, o maior programa de transferência de renda para ricos do mundo. </em></p>
<p><em>Confira a reprodução do texto de dezembro: </em></p>
<p>&nbsp;</p>
<p><strong><u>Queridinho da imprensa</u></strong>, o economista Adriano Pires é a principal fonte para assuntos relacionados ao setor energético. Ele dá entrevistas – <a href="https://theintercept.us11.list-manage.com/track/click?u=43fc0c0fce9292d8bed09ca27&amp;id=7dc66e98ce&amp;e=1aa60ed13a" target="_blank">há duas décadas</a> – para os principais veículos de imprensa e tem coluna fixa no Estadão e no Poder 360, além de escrever esporadicamente para outros jornais e sites especializados.</p>
<p>O que suas colunas e os jornalistas que o entrevistam com frequência não mencionam é que ele trabalha intensamente nos bastidores pelos interesses de empresas do setor de óleo e gás, principalmente a Comgás. Ou seja, é um lobista que, quando veste a roupa de especialista, advoga publicamente em benefício próprio.</p>
<p>A atuação de Pires para além das páginas da imprensa pode ser exemplificada na agenda que ele tem em Brasília. Quem parece sempre pronto a recebê-lo é o ministro de Minas e Energia, o almirante Bento Albuquerque, por exemplo. Foram 11 encontros oficiais desde que o militar assumiu o cargo, em 2019, de acordo com dados que obtive por meio da Lei de Acesso à Informação. Pode parecer pouco, mas o número se destaca quando comparado a quem o ministro não recebeu nesses quase três anos de governo. Juntas, a Associação Brasileira de Geração de Energia Limpa, a Associação Brasileira de Energia Eólica e a Associação Brasileira de Energia Solar, principais representantes do setor de energia renovável, por exemplo, tiveram nove encontros com Albuquerque desde sua posse – em três ocasiões, as reuniões foram coletivas.</p>
<p>Com a crise hídrica e a necessidade de o país encontrar outras fontes energéticas, era de se esperar que o setor recebesse mais atenção do almirante. Em seu discurso na Cúpula de Líderes sobre o Clima, em abril de 2021, o próprio presidente Jair Bolsonaro <a href="https://theintercept.us11.list-manage.com/track/click?u=43fc0c0fce9292d8bed09ca27&amp;id=fa79247560&amp;e=1aa60ed13a" target="_blank">garantiu</a> que o Brasil iria zerar os índices de emissão de carbono até 2050, o que só é possível com o investimento em fontes de energia limpa. O problema é que o ministro que deveria cuidar dessa agenda prefere receber um lobista dos combustíveis fósseis.</p>
<p>Segundo um empresário com quem conversei e que preferiu não se identificar para evitar prejuízos profissionais, o Adriano Pires opera em &#8220;todo tipo de privatização, vantagem a particulares, defesa de interesses estrangeiros no setor elétrico e de petróleo&#8221;. Embora não seja um crime, o lobby no Brasil não é regulamentado. Isso faz com que as negociatas não tenham transparência e nenhum tipo de controle social. Pior ainda vindo de alguém que ostenta na imprensa a imagem de um estudioso sem interesses financeiros em suas opiniões.</p>
<p>No <a href="https://theintercept.us11.list-manage.com/track/click?u=43fc0c0fce9292d8bed09ca27&amp;id=4c568ce871&amp;e=1aa60ed13a" target="_blank">LinkedIn</a>, Pires se vende como profissional que &#8220;atua há mais de 30 anos na área de energia&#8221;. Ele é sócio-fundador do Centro Brasileiro de Infraestrutura, o CBIE, uma empresa que oferece consultoria para os setores de eletricidade, óleo e gás, saneamento, combustíveis, biocombustíveis, açúcar e álcool.</p>
<p>A maioria das reuniões entre Pires e Albuquerque ocorreram em 2019, no Rio de Janeiro, onde está a consultoria do economista e um gabinete do almirante. Em duas ocasiões, os encontros contaram com a presença de empresários, caso de uma reunião realizada em maio daquele ano entre o ministro, Pires e o executivo da Cosan, Luiz Guimarães. O grupo é dono, entre outras empresas, da Comgás, principal distribuidora de gás natural de São Paulo.</p>
<p>As reuniões foram mais frequentes em 2019 porque, naquele ano, foi retomado o debate em torno da Lei do Gás. O projeto original é de 2013, mas havia sido arquivado e voltou à baila logo depois que Bento Albuquerque assumiu o Ministério de Minas e Energia, tramitando rapidamente. A nova legislação foi sancionada em abril de 2021.</p>
<p>Pires atuou com afinco por uma lei que beneficiasse a Comgás, empresa sobre a qual ele costuma escrever artigos favoráveis e que também seria cliente da sua consultoria, conforme fontes do setor me garantiram. Procurei Pires por telefone e WhatsApp, mas ele não respondeu meus contatos. Em um <a href="https://theintercept.us11.list-manage.com/track/click?u=43fc0c0fce9292d8bed09ca27&amp;id=2356cfa323&amp;e=1aa60ed13a" target="_blank">artigo publicado</a> no site Poder 360 em 9 de abril de 2019, ele elogiou o estado de São Paulo por ter classificado o Subida da Serra, da Comgás, como um gasoduto de distribuição de gás, o que beneficia a empresa. Por outro lado, a Agência Nacional do Petróleo, Gás Natural e Biocombustíveis, a ANP, órgão do governo federal, classificou o gasoduto como de transporte.</p>
<p>O tipo de classificação do gasoduto faz diferença, porque a concessão para empresas de distribuição, ou seja, para a entrega do gás aos consumidores, é de competência dos estados; já a concessão para empresas de transporte de gás, que envolve uma operação mais complexa de conexão com fontes de suprimento, é de competência da União.</p>
<p>Pires defendeu a classificação que beneficia a Comgás em um documento a que tive acesso. Ele foi elaborado por sua consultoria e apresentado em uma consulta pública ao governo de São Paulo. É de praxe, segundo os empresários com quem conversei, que as empresas contratem consultorias ou estudos para defender seus interesses em consultas públicas. O <a href="https://theintercept.us11.list-manage.com/track/click?u=43fc0c0fce9292d8bed09ca27&amp;id=7f0d74efe9&amp;e=1aa60ed13a" target="_blank">negócio milionário</a> enfrenta resistência no setor, pois pode levar a Cosan a dominar o mercado de gás, impedindo a concorrência de outras empresas.</p>
<p>No mesmo mês em que escreveu o artigo, o colunista se reuniu duas vezes com o ministro Albuquerque, nos dias 15 e 18 de abril. Um terceiro encontro aconteceu logo depois, em 13 de maio, dessa vez com a presença do executivo Guimarães, da Comgás. A pauta de todas as reuniões – &#8220;temas referentes ao setor energético&#8221; – pouco diz sobre o que de fato foi tratado. Pedi mais detalhes sobre o encontro ao ministério, que se limitou a informar que &#8220;foram tratados temas preparatórios concernentes ao setor energético&#8221;.</p>
<p>A Lei do Gás acabou não sendo tão favorável à Comgás quanto Pires gostaria e defendia em seus artigos, determinando a independência entre as empresas de produção, de transporte e de distribuição do gás natural. Mas a relação entre o ministro e o lobista se manteve.</p>
<p>Agora, os dois estão na linha de frente da defesa da energia nuclear como melhor estratégia para preservar os reservatórios das hidrelétricas, principalmente em períodos de escassez hídrica, como ocorre no Brasil atualmente. Sobre o lixo radioativo que a geração de energia nuclear produz, os altos custos e os riscos de acidentes, como o que aconteceu em <a href="https://theintercept.us11.list-manage.com/track/click?u=43fc0c0fce9292d8bed09ca27&amp;id=85f464ac24&amp;e=1aa60ed13a" target="_blank">Fukushima</a>, no Japão, em 2011, eles desconversam.</p>
<p>O lobista já <a href="https://theintercept.us11.list-manage.com/track/click?u=43fc0c0fce9292d8bed09ca27&amp;id=2aa08570f2&amp;e=1aa60ed13a" target="_blank">escreveu</a> que &#8220;o histórico de segurança da energia nuclear em comparação com os meios tradicionais de geração de eletricidade é reconfortante&#8221;. E o ministro, que já foi diretor-geral de Desenvolvimento Nuclear e Tecnológico da Marinha e registrou ao menos 80 compromissos relacionados ao tema em sua agenda oficial desde que assumiu, afirmou, <a href="https://theintercept.us11.list-manage.com/track/click?u=43fc0c0fce9292d8bed09ca27&amp;id=cc14b7d603&amp;e=1aa60ed13a" target="_blank">em entrevista</a> de julho deste ano, que &#8220;a energia nuclear é muito importante para uma matriz elétrica mais equilibrada&#8221;.</p>
<p>Pires concorda. Em um <a href="https://theintercept.us11.list-manage.com/track/click?u=43fc0c0fce9292d8bed09ca27&amp;id=a456771104&amp;e=1aa60ed13a" target="_blank">artigo publicado</a> no dia 27 de abril de 2021, ele afirmou que a energia nuclear tem papel importante no combate à mudança climática, mas as contribuições que ela &#8220;tem dado por décadas para reduzir as emissões globais&#8221; não são amplamente divulgadas, &#8220;como ocorre com as fontes de energia renováveis&#8221;. O ideal, sugere Pires, seria investir na &#8220;termoeletricidade nuclear e a gás natural, que são as fontes mais limpas entre as fósseis&#8221;. Falta saber se Pires tem algum cliente no setor.</p></div></div></div></div></article></li><li class="NewsfeedItemList-item" data-reactid="152"><article class="NewsfeedItem NewsfeedItem--promo" data-reactid="153"><header class="NewsfeedItem-header" data-reactid="154"><span class="NewsfeedItem-publishedTime" data-reactid="155">28 de Março de 2022, 19h00</span><div class="NewsfeedItem-headline-container" data-reactid="156"><a href="/notas/gabriel-monteiro-youtuber-mais-cresce-brasil/" data-reactid="157"><h2 class="NewsfeedItem-headline" data-reactid="158">Gabriel Monteiro é o youtuber político que mais cresce no Brasil</h2></a><div class="NewsfeedItem-share-container" data-reactid="159"><span class="Icon Icon--Share_02 icon-TI_Share_02 NewsfeedItem-share-icon" id="share" data-reactid="160"></span><div id="share-block" class="NewsfeedItem-share-block NewsfeedItem-share-block--pt NewsfeedItem-share-block--hidden" data-reactid="161"><div class="NewsfeedItem-share-block-socials" data-reactid="162"><a class="NewsfeedItem-share-block-social" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheintercept.com%2Fnotas%2Fgabriel-monteiro-youtuber-mais-cresce-brasil%2F" target="_blank" data-reactid="163"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="164"></span></a><a class="NewsfeedItem-share-block-social" href="https://twitter.com/intent/tweet?text=Gabriel%20Monteiro%20%C3%A9%20o%20youtuber%20pol%C3%ADtico%20que%20mais%20cresce%20no%20Brasil%20https%3A%2F%2Ftheintercept.com%2F2022%2F03%2F28%2Fgabriel-monteiro-youtuber-mais-cresce-brasil%2F%20por%20%40tatikmd" target="_blank" data-reactid="165"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="166"></span></a><a class="NewsfeedItem-share-block-social" href="whatsapp://send?text=Gabriel%20Monteiro%20%C3%A9%20o%20youtuber%20pol%C3%ADtico%20que%20mais%20cresce%20no%20Brasil%20https%3A%2F%2Ftheintercept.com%2Fnotas%2Fgabriel-monteiro-youtuber-mais-cresce-brasil%2F" target="_blank" data-reactid="167"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="168"></span></a><a class="NewsfeedItem-share-block-social" href="/cdn-cgi/l/email-protection#556a373a312c683d21212526706614706713706713213d303c3b213027363025217b363a387067133b3a213426706713323437273c303978383a3b21303c273a782c3a2021203730277838343c267836273026363078372734263c39706713733438256e2620373f30362168123437273c3039706765183a3b21303c273a70676570166670146c7067653a7067652c3a202120373027706765253a39701666701411213c363a70676524203070676538343c267067653627302636307067653b3a706765172734263c39" target="_blank" data-reactid="169"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="170"></span></a></div><div class="NewsfeedItem-share-link" data-reactid="171"><button data-reactid="172"><span class="Icon Icon--DocumentStack icon-TI_DocumentStack" data-reactid="173"></span></button><div id="copyText--gabriel-monteiro-youtuber-mais-cresce-brasil" class="NewsfeedItem-share-text" data-reactid="174"><p class="NewsfeedItem-share-text-copy" data-reactid="175">https://theintercept.com/notas/gabriel-monteiro-youtuber-mais-cresce-brasil/</p></div></div></div><div class="result" data-reactid="176"></div></div></div><div class="NewsfeedItemByline NewsfeedItemByline--promo NewsfeedItemByline--single" data-reactid="177"><div class="NewsfeedItemByline-photos" data-reactid="178"><span data-reactid="179"><a href="/equipe/tatianadias/" data-reactid="180"><img src="https://thenib.imgix.net/usq/ebfd2111-47f7-485f-8f77-046e31fafe6f/fbe1f800-c09b-4cbd-97dc-89e9ecd90b72.png?auto=compress,format&amp;cs=srgb&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=99c108e1e21abb928e1095f7c7dc6e51" aria-hidden="true" data-reactid="181"/></a></span></div><div class="NewsfeedItemByline-names-date" data-reactid="182"><div class="NewsfeedItemByline-names" data-reactid="183"><span data-reactid="184"><a href="/equipe/tatianadias/" data-reactid="185">Tatiana Dias</a></span></div><span class="NewsfeedItem-publishedTime NewsfeedItemByline-publishedTime" data-reactid="186">28 de Março de 2022, 19h00</span></div></div></header><div class="NewsfeedItemLeadArt" data-reactid="187"><div class="NewsfeedItemLeadArt-image" data-reactid="188"><img aria-hidden="true" src="https://thenib.imgix.net/usq/a95597b2-c90b-450a-b8aa-26de59d1587d/a95597b2-c90b-450a-b8aa-26de59d1587d.png?auto=compress,format&amp;cs=srgb&amp;w=1440&amp;_=8ceff2bafb56e7e977a654cedddfad38" data-reactid="189"/></div><p class="NewsfeedItemLeadArt-description" data-reactid="190"><span data-reactid="191"><!-- react-text: 192 -->Cena de um dos vídeos encenados que alçaram Gabriel Monteiro ao ranking de principais influenciadores da extrema direita no YouTube.<!-- /react-text --></span></p><p class="NewsfeedItemLeadArt-creditText" data-reactid="193"><span data-reactid="194">Foto: Reprodução/TV Globo</span></p></div><div class="NewsfeedItemContent" data-reactid="195"><div class="NewsfeedItemContent-content" data-reactid="196"><div class="PostContent" data-reactid="197"><div data-reactid="198"><p>Assédio sexual. Manipulação de crianças. Encenações. Um gabinete inteiro trabalhando para produzir vídeos, em uma máquina eleitoral de extrema direita turbinada por algoritmos. Era graças a práticas como essas que o vereador, influenciador, ex-policial e ex-MBL Gabriel Monteiro produzia seus vídeos, que alimentam um dos maiores canais do YouTube no Brasil.</p>
<p>Só na semana anterior à <a href="https://globoplay.globo.com/v/10429195/" target="_blank">reportagem do Fantástico</a> que revelou as denúncias de mentiras e assédios cometidos, Monteiro, atualmente sem partido, ganhou nada menos do que 30 mil novos seguidores em seu canal. Foi o maior crescimento entre todos os maiores canais políticos do país.</p>
<p>É uma máquina. No total, são 6,24 milhões de seguidores – mais de 1 milhão dos quais chegaram ao canal nos últimos quatro meses. Só o vídeo de Monteiro questionando a reportagem do Fantástico teve mais de 2 milhões de visualizações em um único dia.</p>
<p>Monteiro foi responsável por três dos 10 vídeos mais vistos em 75 canais de extrema direita no YouTube na semana entre 13 e 20 de março. Em comum, &#8220;Entrei no presídio da milícia! Fui na cela dos chefes!&#8221;, &#8220;A máfia dos ônibus escancarada! Fui atrás de todos!&#8221; e &#8220;Travei todos os reboques, tentaram fugir quando eu cheguei!&#8221; abusam do tom de justiçamento policialesco.</p>
<p><a href="https://theintercept.com/2021/11/08/youtube-lucra-com-discurso-violento-e-impulsiona-carreira-politica-de-policiais-influenciadores/" target="_blank">Já mostramos</a> como esse tipo de canal explodiu nos últimos dois anos no YouTube, criando uma nova geração de policiais influenciadores que conseguem carreira política com base na audiência nas redes.</p>
<p>E o YouTube contribui impulsionando – e remunerando. Segundo uma <a href="https://theintercept.com/2021/11/08/youtube-lucra-com-discurso-violento-e-impulsiona-carreira-politica-de-policiais-influenciadores/" target="_blank">estimativa feita pelo Intercept </a>com o Social Blade, ferramenta usada para calcular a monetização de canais, só Monteiro pode faturar com seu canal até 231 mil dólares por mês – o que corresponde a mais de R$ 1 milhão.</p></div></div></div></div></article></li><div class="NewsfeedItemList-thirdPartySlot" id="third-party--newsfeed-landing" data-reactid="199"></div><li class="NewsfeedItemList-item" data-reactid="200"><article class="NewsfeedItem NewsfeedItem--promo" data-reactid="201"><header class="NewsfeedItem-header" data-reactid="202"><span class="NewsfeedItem-publishedTime" data-reactid="203">28 de Março de 2022, 15h45</span><div class="NewsfeedItem-headline-container" data-reactid="204"><a href="/notas/gabriel-monteiro-video-crianca-shopping/" data-reactid="205"><h2 class="NewsfeedItem-headline" data-reactid="206">Após reportagem, Gabriel Monteiro esconde vídeo da criança no shopping</h2></a><div class="NewsfeedItem-share-container" data-reactid="207"><span class="Icon Icon--Share_02 icon-TI_Share_02 NewsfeedItem-share-icon" id="share" data-reactid="208"></span><div id="share-block" class="NewsfeedItem-share-block NewsfeedItem-share-block--pt NewsfeedItem-share-block--hidden" data-reactid="209"><div class="NewsfeedItem-share-block-socials" data-reactid="210"><a class="NewsfeedItem-share-block-social" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheintercept.com%2Fnotas%2Fgabriel-monteiro-video-crianca-shopping%2F" target="_blank" data-reactid="211"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="212"></span></a><a class="NewsfeedItem-share-block-social" href="https://twitter.com/intent/tweet?text=Ap%C3%B3s%20reportagem%2C%20Gabriel%20Monteiro%20esconde%20v%C3%ADdeo%20da%20crian%C3%A7a%20no%20shopping%20https%3A%2F%2Finterc.pt%2F3iFQpgy%20por%20%40tatikmd" target="_blank" data-reactid="213"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="214"></span></a><a class="NewsfeedItem-share-block-social" href="whatsapp://send?text=Ap%C3%B3s%20reportagem%2C%20Gabriel%20Monteiro%20esconde%20v%C3%ADdeo%20da%20crian%C3%A7a%20no%20shopping%20https%3A%2F%2Ftheintercept.com%2Fnotas%2Fgabriel-monteiro-video-crianca-shopping%2F" target="_blank" data-reactid="215"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="216"></span></a><a class="NewsfeedItem-share-block-social" href="/cdn-cgi/l/email-protection#82bde0ede6fbbfeaf6f6f2f1a7b1c3a7b0c4a7b0c4f6eae7ebecf6e7f0e1e7f2f6ace1edefa7b0c4ecedf6e3f1a7b0c4e5e3e0f0ebe7eeafefedecf6e7ebf0edaff4ebe6e7edafe1f0ebe3ece1e3aff1eaedf2f2ebece5a7b0c4a4e3eff2b9f1f7e0e8e7e1f6bfc3f2a7c1b1a7c0b1f1a7b0b2f0e7f2edf0f6e3e5e7efa7b0c1a7b0b2c5e3e0f0ebe7eea7b0b2cfedecf6e7ebf0eda7b0b2e7f1e1edece6e7a7b0b2f4a7c1b1a7c3c6e6e7eda7b0b2e6e3a7b0b2e1f0ebe3eca7c1b1a7c3b5e3a7b0b2eceda7b0b2f1eaedf2f2ebece5" target="_blank" data-reactid="217"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="218"></span></a></div><div class="NewsfeedItem-share-link" data-reactid="219"><button data-reactid="220"><span class="Icon Icon--DocumentStack icon-TI_DocumentStack" data-reactid="221"></span></button><div id="copyText--gabriel-monteiro-video-crianca-shopping" class="NewsfeedItem-share-text" data-reactid="222"><p class="NewsfeedItem-share-text-copy" data-reactid="223">https://theintercept.com/notas/gabriel-monteiro-video-crianca-shopping/</p></div></div></div><div class="result" data-reactid="224"></div></div></div><div class="NewsfeedItemByline NewsfeedItemByline--promo NewsfeedItemByline--single" data-reactid="225"><div class="NewsfeedItemByline-photos" data-reactid="226"><span data-reactid="227"><a href="/equipe/tatianadias/" data-reactid="228"><img src="https://thenib.imgix.net/usq/ebfd2111-47f7-485f-8f77-046e31fafe6f/fbe1f800-c09b-4cbd-97dc-89e9ecd90b72.png?auto=compress,format&amp;cs=srgb&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=99c108e1e21abb928e1095f7c7dc6e51" aria-hidden="true" data-reactid="229"/></a></span></div><div class="NewsfeedItemByline-names-date" data-reactid="230"><div class="NewsfeedItemByline-names" data-reactid="231"><span data-reactid="232"><a href="/equipe/tatianadias/" data-reactid="233">Tatiana Dias</a></span></div><span class="NewsfeedItem-publishedTime NewsfeedItemByline-publishedTime" data-reactid="234">28 de Março de 2022, 15h45</span></div></div></header><div class="NewsfeedItemLeadArt" data-reactid="235"><div class="NewsfeedItemLeadArt-image" data-reactid="236"><img aria-hidden="true" src="https://theintercept-static.imgix.net/usq/598cd1f1-1c06-4f3f-91d1-4266bac9bc88/598cd1f1-1c06-4f3f-91d1-4266bac9bc88.png?auto=compress,format&amp;cs=srgb&amp;w=1440&amp;_=b27bfd9712ee10a8e49935b065f874eb" data-reactid="237"/></div><p class="NewsfeedItemLeadArt-description" data-reactid="238"><span data-reactid="239"><!-- react-text: 240 -->“Eu achei que hoje eu ia ficar sem comida, mas a gente tá comendo a coisa que eu mais gosto”, diz a menina – por ordem do vereador.<!-- /react-text --></span></p><p class="NewsfeedItemLeadArt-creditText" data-reactid="241"><span data-reactid="242">Foto: Reprodução/TV Globo</span></p></div><div class="NewsfeedItemContent" data-reactid="243"><div class="NewsfeedItemContent-content" data-reactid="244"><div class="PostContent" data-reactid="245"><div data-reactid="246"><p>Depois da <a href="https://globoplay.globo.com/v/10429195/">reportagem</a> que revelou os bastidores de seus vídeos no YouTube, que incluem acusações de assédio sexual, moral e manipulações, o ex-MBL, ex-policial e vereador influenciador Gabriel Monteiro diz que a Rede Globo está usando o Fantástico para acabar com a sua carreira.</p>
<p>Mas ele sentiu a reportagem. Sentiu tanto que escondeu, de ontem para hoje, o vídeo que em que leva uma criança que estava pedindo dinheiro na rua a um shopping.</p>
<p>Quem clica no link do vídeo vê o seguinte resultado:</p></div><div class="img-wrap align-center width-fixed" style="width:540px;" data-reactid="247"><div data-reactid="248"><a href="//theintercept.imgix.net/wp-uploads/sites/1/2022/03/Captura-de-Tela-2022-03-28-%C3%A0s-11.24.28.png?auto=compress%2Cformat&q=90"><img src="//theintercept.imgix.net/wp-uploads/sites/1/2022/03/Captura-de-Tela-2022-03-28-%C3%A0s-11.24.28.png?auto=compress%2Cformat&q=90&w=540&h=298" alt="" class="aligncenter size-article-medium wp-image-391802" /></a></div></div><div data-reactid="249"><p>No <a href="https://www.youtube.com/watch?v=UqRXxik9rhg">vídeo agora escondido</a>, Monteiro vai à praça de alimentação do shopping com uma garota que estava na rua pedindo dinheiro. Ela diz a ele, enquanto come um lanche: “Eu achei que hoje eu ia ficar sem comida, mas a gente tá comendo a coisa que eu mais gosto”. Foi tudo manipulação.</p>
<p>As cenas sem cortes, reveladas pelo Fantástico, mostram que Monteiro pediu para a menina a falar exatamente aquilo.</p>
<p>Para Ariel Castro Alves, advogado do Instituto Nacional da Criança e Adolescente ouvido pela reportagem, há várias violações e crimes a serem apurados, como o de submeter crianças a vexame e constrangimento.</p>
<p>O YouTube afirmou que não permite a violação de direitos da criança em sua plataforma, e iria &#8220;avaliar&#8221; o vídeo (até agora, aparentemente, não tinha visto nenhum problema no material). Monteiro, seguindo a cartilha de como <a href="https://theintercept.com/2021/04/19/como-a-extrema-direita-burla-punicoes-do-youtube-e-o-google-finge-que-nao-ve/">burlar as regras da rede social</a>, decidiu se antecipar.</p></div></div></div></div></article></li></ul></div></div><div class="InfiniteScroll-container" data-reactid="250"><div class="InfiniteScroll InfiniteScroll--ready InfiniteScroll--recirculate-none" data-reactid="251"><div class="GridContainer" data-reactid="252"></div></div></div></div><div class="NewsfeedItemOverlay" data-reactid="253"><div class="NewsfeedItemOverlay-logo" data-reactid="254"><div class="Logo Logo--language" data-reactid="255"><div class="Logo-block" data-reactid="256"><a href="/brasil/" data-reactid="257"><span class="Logo-fallback" style="color:#11111;" data-reactid="258"><!-- react-text: 259 -->The<!-- /react-text --><br data-reactid="260"/><!-- react-text: 261 -->Intercept_<!-- /react-text --><span data-reactid="262"><br data-reactid="263"/><!-- react-text: 264 -->Brasil<!-- /react-text --></span></span><svg class="Logo-svg" height="66px" version="1.1" viewBox="0 0 140 66" width="140px" data-reactid="265"><g data-reactid="266"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#11111" data-reactid="267"></path><path class="Logo-Language-path" d="M22.45,49.93c0-2.5-2.22-4.41-7.44-4.41H4v1l2.47,0.94V63.21L4,64.16v1h10.5c5.92,0,8.69-2.19,8.69-5.71,0-3-2.22-4.56-5.43-5.1,2.73-.43,4.72-1.63,4.72-4.41h0Zm16.1,5.15h2.93l1.3-2.45a2.24,2.24,0,0,1,.89-0.15c1.4,0,1.94.61,1.94,2.29v2.37l-2.75.43c-3.72.61-5.38,1.89-5.38,4.28a3.59,3.59,0,0,0,3.82,3.67,6.66,6.66,0,0,0,4.31-1.91h0.25a1.9,1.9,0,0,0,2,1.91,8.06,8.06,0,0,0,2.91-.71l1.66-.69V63.39l-1.94-.76V54.06c0-1.73-.82-3.44-5-3.44a22.82,22.82,0,0,0-6.86,1.61v2.86Zm43.3-10H81.19L75.4,46.34v1L77,48.46V63.52l-1.61.76v0.87h8.06V64.29l-1.61-.76V45.06ZM64.46,60.59c0-4.44-6.73-4.41-6.73-7.09,0-.76.56-1.25,1.61-1.25a2.18,2.18,0,0,1,.76.13l1.3,2.24h2.52V51.41a16.62,16.62,0,0,0-4.67-.79c-3.11,0-5.66,1.58-5.66,4.67,0,4.44,6.73,4.41,6.73,7.09a1.52,1.52,0,0,1-1.76,1.53,2.43,2.43,0,0,1-1.12-.25l-1.3-2.37H53.63v3.21a14.3,14.3,0,0,0,4.87,1c3.16,0,6-1.61,6-4.95h0ZM33.9,55.08h3.19V51a3.75,3.75,0,0,0-1.61-.36A6.24,6.24,0,0,0,32,52.28L31.13,53v-2.4H30.46l-6.3,1.27v1l2.12,0.64v10l-2.12.76v0.87H33.5V64.29l-2.37-.76V54.11a10.17,10.17,0,0,1,1.94-.41Zm38.63-4.46H71.87l-5.79,1.27v1L67.69,54v9.51l-1.61.76v0.87h8.06V64.29l-1.61-.76V50.62ZM12.38,63.27v-7.5h0.74c3.14,0,4,1.63,4,3.85,0,2.55-1.35,3.65-3.75,3.65H12.38Zm0-15.86h1c2.12,0,3.14,1,3.14,3.49,0,2.07-1,3.24-2.63,3.24h-1.5V47.41Zm55-.15c0,1.53.76,2.17,2.75,2.17s2.78-.64,2.78-2.17-0.79-2.19-2.78-2.19-2.75.66-2.75,2.19h0ZM44.65,62.63c-1.5,0-2.65-.51-2.65-2,0-.92.51-1.56,1.89-1.78l1.73-.28V62.5A3.87,3.87,0,0,1,44.65,62.63Z" fill="#111111" data-reactid="268"></path></g></svg></a></div></div></div><header class="NewsfeedItemOverlay-header" data-reactid="269"><div class="NewsfeedItemOverlay-column" data-reactid="270"><div class="NewsfeedItemOverlay-title" data-reactid="271"><a href="/notas/" data-reactid="272"><span class="Icon Icon--Arrow_01_Left icon-TI_Arrow_01_Left" data-reactid="273"></span></a><a href="/notas/" data-reactid="274"><h1 aria-label="Notas" class="NewsfeedTitle" data-reactid="275">_Notas</h1></a><div class="NewsfeedItem-share-container NewsfeedItemOverlay-share-container" data-reactid="276"><span class="Icon Icon--Share_02 icon-TI_Share_02 NewsfeedItem-share-icon" id="share" data-reactid="277"></span><div id="share-block" class="NewsfeedItem-share-block NewsfeedItem-share-block--pt NewsfeedItem-share-block--hidden" data-reactid="278"><div class="NewsfeedItem-share-block-socials" data-reactid="279"><a class="NewsfeedItem-share-block-social" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheintercept.com%2Fnotas%2Fadriano-pires-novo-presidente-da-petrobras-lobista-em-pele-de-especialista%2F" target="_blank" data-reactid="280"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="281"></span></a><a class="NewsfeedItem-share-block-social" href="https://twitter.com/intent/tweet?text=Adriano%20Pires%2C%20novo%20presidente%20da%20Petrobras%3A%20lobista%20em%20pele%20de%20especialista%20https%3A%2F%2Finterc.pt%2F3uArSzd%20por%20%40nayarafelizardo" target="_blank" data-reactid="282"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="283"></span></a><a class="NewsfeedItem-share-block-social" href="whatsapp://send?text=Adriano%20Pires%2C%20novo%20presidente%20da%20Petrobras%3A%20lobista%20em%20pele%20de%20especialista%20https%3A%2F%2Ftheintercept.com%2Fnotas%2Fadriano-pires-novo-presidente-da-petrobras-lobista-em-pele-de-especialista%2F" target="_blank" data-reactid="284"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="285"></span></a><a class="NewsfeedItem-share-block-social" href="/cdn-cgi/l/email-protection#dce3beb3b8a5e1b4a8a8acaff9ef9df9ee9af9ee9aa8b4b9b5b2a8b9aebfb9aca8f2bfb3b1f9ee9ab2b3a8bdaff9ee9abdb8aeb5bdb2b3f1acb5aeb9aff1b2b3aab3f1acaeb9afb5b8b9b2a8b9f1b8bdf1acb9a8aeb3beaebdaff1b0b3beb5afa8bdf1b9b1f1acb9b0b9f1b8b9f1b9afacb9bfb5bdb0b5afa8bdf9ee9afabdb1ace7afa9beb6b9bfa8e19db8aeb5bdb2b3f9eeec8cb5aeb9aff9ee9ff9eeecb2b3aab3f9eeecacaeb9afb5b8b9b2a8b9f9eeecb8bdf9eeec8cb9a8aeb3beaebdaff9ef9df9eeecb0b3beb5afa8bdf9eeecb9b1f9eeecacb9b0b9f9eeecb8b9f9eeecb9afacb9bfb5bdb0b5afa8bd" target="_blank" data-reactid="286"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="287"></span></a></div><div class="NewsfeedItem-share-link" data-reactid="288"><button data-reactid="289"><span class="Icon Icon--DocumentStack icon-TI_DocumentStack" data-reactid="290"></span></button><div id="copyText--adriano-pires-novo-presidente-da-petrobras-lobista-em-pele-de-especialista" class="NewsfeedItem-share-text" data-reactid="291"><p class="NewsfeedItem-share-text-copy" data-reactid="292">https://theintercept.com/notas/adriano-pires-novo-presidente-da-petrobras-lobista-em-pele-de-especialista/</p></div></div></div><div class="result" data-reactid="293"></div></div></div></div></header><div class="NewsfeedItemOverlay-body" data-reactid="294"><div class="NewsfeedItemOverlay-column" data-reactid="295"><article class="NewsfeedItem NewsfeedItem--full" data-reactid="296"><header class="NewsfeedItem-header" data-reactid="297"><span class="NewsfeedItem-publishedTime" data-reactid="298">29 de Março de 2022, 1h54</span><div class="NewsfeedItem-headline-container" data-reactid="299"><h2 class="NewsfeedItem-headline" data-reactid="300">Adriano Pires, novo presidente da Petrobras: lobista em pele de especialista</h2></div><p class="NewsfeedItem-summary" data-reactid="301">Adriano Pires atua como consultor, principalmente de empresas de óleo e gás, e usa a influência na imprensa para favorecer clientes.</p><div class="NewsfeedItemByline NewsfeedItemByline--full NewsfeedItemByline--single" data-reactid="302"><div class="NewsfeedItemByline-photos" data-reactid="303"><span data-reactid="304"><a href="/equipe/nayara-felizardo/" data-reactid="305"><img src="https://thenib.imgix.net/usq/f4f70df2-52f0-42c4-80e0-fbb3ac3fbfc9/5880bd99-7081-4ef5-8750-a91cd5943ca9.jpeg?auto=compress,format&amp;cs=srgb&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=de9647c123e01f38af6e8013b41bed2b" aria-hidden="true" data-reactid="306"/></a></span></div><div class="NewsfeedItemByline-names-date" data-reactid="307"><div class="NewsfeedItemByline-names" data-reactid="308"><span data-reactid="309"><a href="/equipe/nayara-felizardo/" data-reactid="310">Nayara Felizardo</a></span></div><span class="NewsfeedItem-publishedTime NewsfeedItemByline-publishedTime" data-reactid="311">29 de Março de 2022, 1h54</span></div></div></header><div class="NewsfeedItemLeadArt" data-reactid="312"><div class="NewsfeedItemLeadArt-image" data-reactid="313"><img aria-hidden="true" src="https://theintercept-static.imgix.net/usq/97fe1efa-f652-40cb-883e-24d6651fec89/97fe1efa-f652-40cb-883e-24d6651fec89.jpeg?auto=compress,format&amp;cs=srgb&amp;w=1440&amp;_=b793071ac5999392e2e1005e1c8ca501" data-reactid="314"/></div><p class="NewsfeedItemLeadArt-description" data-reactid="315"><span data-reactid="316"><!-- react-text: 317 -->A logo of Brazilian oil company Petrobras is seen at the entrance of its headquarters in Rio de Janeiro, Brazil, on July 15, 2016. / AFP / YASUYOSHI CHIBA        (Photo credit should read YASUYOSHI CHIBA/AFP/Getty Images)<!-- /react-text --></span></p><p class="NewsfeedItemLeadArt-creditText" data-reactid="318"><span data-reactid="319">AFP/Getty Images</span></p></div><div class="NewsfeedItemContent" data-reactid="320"><div class="NewsfeedItemContent-content" data-reactid="321"><div class="PostContent" data-reactid="322"><div data-reactid="323"><p><em>Publiquei esse texto em 11 de dezembro de 2021, na nossa newsletter de sábado, aquela exclusiva para assinantes (se você não assina ainda, clique <a href="https://theintercept.com/brasil/newsletter/" target="_blank">aqui</a>). Agora, ele é mais importante do que nunca: o economista Adriano Pires, o personagem do texto, foi indicado pelo governo para ser o novo presidente da Petrobras – seu nome ainda precisa ser aprovado pelo conselho de administração da empresa, em reunião marcada para 13 de abril. </em></p>
<p><em>Você certamente já viu o seu rosto: ele vive dando entrevistas em jornais e programas de TV sobre o mercado de energia. Mas, o que os outros veículos não te contam é que Pires atua como consultor, principalmente de empresas de óleo e gás, e usa a influência na imprensa para favorecer os clientes. </em></p>
<p><em>A troca no comando da Petrobras ocorre em meio aos sucessivos aumentos dos combustíveis, que já fizeram a gasolina chegar ao incrível patamar de R$ 8 por litro em diversas cidades. Além de pressionar a inflação, um dos grandes pontos fracos da campanha de Jair Bolsonaro à reeleição, a política de preços ajudar a abastecer o <a href="https://theintercept.com/2021/11/23/grana-gasolina-7-reais-abastece-auxilio-mercado-bolsonaro/" target="_blank">Auxílio Mercado Financeiro</a>, o maior programa de transferência de renda para ricos do mundo. </em></p>
<p><em>Confira a reprodução do texto de dezembro: </em></p>
<p>&nbsp;</p>
<p><strong><u>Queridinho da imprensa</u></strong>, o economista Adriano Pires é a principal fonte para assuntos relacionados ao setor energético. Ele dá entrevistas – <a href="https://theintercept.us11.list-manage.com/track/click?u=43fc0c0fce9292d8bed09ca27&amp;id=7dc66e98ce&amp;e=1aa60ed13a" target="_blank">há duas décadas</a> – para os principais veículos de imprensa e tem coluna fixa no Estadão e no Poder 360, além de escrever esporadicamente para outros jornais e sites especializados.</p>
<p>O que suas colunas e os jornalistas que o entrevistam com frequência não mencionam é que ele trabalha intensamente nos bastidores pelos interesses de empresas do setor de óleo e gás, principalmente a Comgás. Ou seja, é um lobista que, quando veste a roupa de especialista, advoga publicamente em benefício próprio.</p>
<p>A atuação de Pires para além das páginas da imprensa pode ser exemplificada na agenda que ele tem em Brasília. Quem parece sempre pronto a recebê-lo é o ministro de Minas e Energia, o almirante Bento Albuquerque, por exemplo. Foram 11 encontros oficiais desde que o militar assumiu o cargo, em 2019, de acordo com dados que obtive por meio da Lei de Acesso à Informação. Pode parecer pouco, mas o número se destaca quando comparado a quem o ministro não recebeu nesses quase três anos de governo. Juntas, a Associação Brasileira de Geração de Energia Limpa, a Associação Brasileira de Energia Eólica e a Associação Brasileira de Energia Solar, principais representantes do setor de energia renovável, por exemplo, tiveram nove encontros com Albuquerque desde sua posse – em três ocasiões, as reuniões foram coletivas.</p>
<p>Com a crise hídrica e a necessidade de o país encontrar outras fontes energéticas, era de se esperar que o setor recebesse mais atenção do almirante. Em seu discurso na Cúpula de Líderes sobre o Clima, em abril de 2021, o próprio presidente Jair Bolsonaro <a href="https://theintercept.us11.list-manage.com/track/click?u=43fc0c0fce9292d8bed09ca27&amp;id=fa79247560&amp;e=1aa60ed13a" target="_blank">garantiu</a> que o Brasil iria zerar os índices de emissão de carbono até 2050, o que só é possível com o investimento em fontes de energia limpa. O problema é que o ministro que deveria cuidar dessa agenda prefere receber um lobista dos combustíveis fósseis.</p>
<p>Segundo um empresário com quem conversei e que preferiu não se identificar para evitar prejuízos profissionais, o Adriano Pires opera em &#8220;todo tipo de privatização, vantagem a particulares, defesa de interesses estrangeiros no setor elétrico e de petróleo&#8221;. Embora não seja um crime, o lobby no Brasil não é regulamentado. Isso faz com que as negociatas não tenham transparência e nenhum tipo de controle social. Pior ainda vindo de alguém que ostenta na imprensa a imagem de um estudioso sem interesses financeiros em suas opiniões.</p>
<p>No <a href="https://theintercept.us11.list-manage.com/track/click?u=43fc0c0fce9292d8bed09ca27&amp;id=4c568ce871&amp;e=1aa60ed13a" target="_blank">LinkedIn</a>, Pires se vende como profissional que &#8220;atua há mais de 30 anos na área de energia&#8221;. Ele é sócio-fundador do Centro Brasileiro de Infraestrutura, o CBIE, uma empresa que oferece consultoria para os setores de eletricidade, óleo e gás, saneamento, combustíveis, biocombustíveis, açúcar e álcool.</p>
<p>A maioria das reuniões entre Pires e Albuquerque ocorreram em 2019, no Rio de Janeiro, onde está a consultoria do economista e um gabinete do almirante. Em duas ocasiões, os encontros contaram com a presença de empresários, caso de uma reunião realizada em maio daquele ano entre o ministro, Pires e o executivo da Cosan, Luiz Guimarães. O grupo é dono, entre outras empresas, da Comgás, principal distribuidora de gás natural de São Paulo.</p>
<p>As reuniões foram mais frequentes em 2019 porque, naquele ano, foi retomado o debate em torno da Lei do Gás. O projeto original é de 2013, mas havia sido arquivado e voltou à baila logo depois que Bento Albuquerque assumiu o Ministério de Minas e Energia, tramitando rapidamente. A nova legislação foi sancionada em abril de 2021.</p>
<p>Pires atuou com afinco por uma lei que beneficiasse a Comgás, empresa sobre a qual ele costuma escrever artigos favoráveis e que também seria cliente da sua consultoria, conforme fontes do setor me garantiram. Procurei Pires por telefone e WhatsApp, mas ele não respondeu meus contatos. Em um <a href="https://theintercept.us11.list-manage.com/track/click?u=43fc0c0fce9292d8bed09ca27&amp;id=2356cfa323&amp;e=1aa60ed13a" target="_blank">artigo publicado</a> no site Poder 360 em 9 de abril de 2019, ele elogiou o estado de São Paulo por ter classificado o Subida da Serra, da Comgás, como um gasoduto de distribuição de gás, o que beneficia a empresa. Por outro lado, a Agência Nacional do Petróleo, Gás Natural e Biocombustíveis, a ANP, órgão do governo federal, classificou o gasoduto como de transporte.</p>
<p>O tipo de classificação do gasoduto faz diferença, porque a concessão para empresas de distribuição, ou seja, para a entrega do gás aos consumidores, é de competência dos estados; já a concessão para empresas de transporte de gás, que envolve uma operação mais complexa de conexão com fontes de suprimento, é de competência da União.</p>
<p>Pires defendeu a classificação que beneficia a Comgás em um documento a que tive acesso. Ele foi elaborado por sua consultoria e apresentado em uma consulta pública ao governo de São Paulo. É de praxe, segundo os empresários com quem conversei, que as empresas contratem consultorias ou estudos para defender seus interesses em consultas públicas. O <a href="https://theintercept.us11.list-manage.com/track/click?u=43fc0c0fce9292d8bed09ca27&amp;id=7f0d74efe9&amp;e=1aa60ed13a" target="_blank">negócio milionário</a> enfrenta resistência no setor, pois pode levar a Cosan a dominar o mercado de gás, impedindo a concorrência de outras empresas.</p>
<p>No mesmo mês em que escreveu o artigo, o colunista se reuniu duas vezes com o ministro Albuquerque, nos dias 15 e 18 de abril. Um terceiro encontro aconteceu logo depois, em 13 de maio, dessa vez com a presença do executivo Guimarães, da Comgás. A pauta de todas as reuniões – &#8220;temas referentes ao setor energético&#8221; – pouco diz sobre o que de fato foi tratado. Pedi mais detalhes sobre o encontro ao ministério, que se limitou a informar que &#8220;foram tratados temas preparatórios concernentes ao setor energético&#8221;.</p>
<p>A Lei do Gás acabou não sendo tão favorável à Comgás quanto Pires gostaria e defendia em seus artigos, determinando a independência entre as empresas de produção, de transporte e de distribuição do gás natural. Mas a relação entre o ministro e o lobista se manteve.</p>
<p>Agora, os dois estão na linha de frente da defesa da energia nuclear como melhor estratégia para preservar os reservatórios das hidrelétricas, principalmente em períodos de escassez hídrica, como ocorre no Brasil atualmente. Sobre o lixo radioativo que a geração de energia nuclear produz, os altos custos e os riscos de acidentes, como o que aconteceu em <a href="https://theintercept.us11.list-manage.com/track/click?u=43fc0c0fce9292d8bed09ca27&amp;id=85f464ac24&amp;e=1aa60ed13a" target="_blank">Fukushima</a>, no Japão, em 2011, eles desconversam.</p>
<p>O lobista já <a href="https://theintercept.us11.list-manage.com/track/click?u=43fc0c0fce9292d8bed09ca27&amp;id=2aa08570f2&amp;e=1aa60ed13a" target="_blank">escreveu</a> que &#8220;o histórico de segurança da energia nuclear em comparação com os meios tradicionais de geração de eletricidade é reconfortante&#8221;. E o ministro, que já foi diretor-geral de Desenvolvimento Nuclear e Tecnológico da Marinha e registrou ao menos 80 compromissos relacionados ao tema em sua agenda oficial desde que assumiu, afirmou, <a href="https://theintercept.us11.list-manage.com/track/click?u=43fc0c0fce9292d8bed09ca27&amp;id=cc14b7d603&amp;e=1aa60ed13a" target="_blank">em entrevista</a> de julho deste ano, que &#8220;a energia nuclear é muito importante para uma matriz elétrica mais equilibrada&#8221;.</p>
<p>Pires concorda. Em um <a href="https://theintercept.us11.list-manage.com/track/click?u=43fc0c0fce9292d8bed09ca27&amp;id=a456771104&amp;e=1aa60ed13a" target="_blank">artigo publicado</a> no dia 27 de abril de 2021, ele afirmou que a energia nuclear tem papel importante no combate à mudança climática, mas as contribuições que ela &#8220;tem dado por décadas para reduzir as emissões globais&#8221; não são amplamente divulgadas, &#8220;como ocorre com as fontes de energia renováveis&#8221;. O ideal, sugere Pires, seria investir na &#8220;termoeletricidade nuclear e a gás natural, que são as fontes mais limpas entre as fósseis&#8221;. Falta saber se Pires tem algum cliente no setor.</p></div></div></div></div></article><div class="NewsfeedItemOverlay-thirdPartySlot" id="third-party--newsfeed-item-bottom" data-reactid="324"></div></div></div><div class="LazySiteFooter NewsfeedItemOverlay-footer" style="min-height:1px;min-width:1px;" data-reactid="325"><div class="LoadingFooter" data-reactid="326"><div class="LoadingFooter-content" data-reactid="327"><p class="LoadingFooter-message" data-reactid="328">Carregando mais</p><div class="LoadingFooter-loader" data-reactid="329"></div></div></div></div></div></div><!-- react-empty: 330 --><div style="display:none;" data-reactid="331"><svg
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  height="500"
  width="500"
  viewBox="0 0 500 500"
  aria-labelledby="title desc"
>
  <title id="title">Filters SVG</title>
  <defs>
    <filter id="bleed" filterUnits="objectBoundingBox">
      <feColorMatrix
        type="matrix"
        values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"
      />
    </filter>
  </defs>
</svg></div><div class="ThirdPartySlot" id="third-party--viewport-top" data-reactid="332"></div><div class="ThirdPartySlot" id="third-party--viewport-takeover" data-reactid="333"></div><div class="ThirdPartySlot" id="third-party--viewport-bottom" data-reactid="334"></div></div></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
    
      
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Newsfeed","author":[{"@type":"Person","name":"Nayara Felizardo","url":"https://theintercept.com/staff/nayara-felizardo/"}],"dateCreated":"2022-03-29T01:54:26+00:00","datePublished":"2022-03-29T01:54:26+00:00","hasPart":{"@type":"WebPageElement","cssSelector":".emailwall","isAccessibleForFree":false},"headline":"Adriano Pires, novo presidente da Petrobras: lobista em pele de especialista","image":"https://theintercept-static.imgix.net/usq/0ea87a78-3768-488f-b251-acbb53ce4034/0ea87a78-3768-488f-b251-acbb53ce4034.jpeg?auto=compress,format&cs=srgb&w=1200&_=47e3985e82ffd37a4dc31f05ea02afc4","isAccessibleForFree":false,"keywords":["Day: Tuesday","Time: 21.00","Page Type: Article","Article Type: Newsfeed Item","Medium","WC: 1000-1999","Newsfeed: Notas","Partner: Factiva","Partner: Smart News","Partner: Social Flow","Language: Portuguese"],"mainEntityOfPage":{"@id":"https://theintercept.com/2022/03/28/adriano-pires-novo-presidente-da-petrobras-lobista-em-pele-de-especialista/","@type":"WebPage"},"metadata":"{\"article_id\":391875}","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"/static/logo-rectangle.png"},"name":"The Intercept Brasil"},"thumbnailUrl":"https://theintercept-static.imgix.net/usq/0ea87a78-3768-488f-b251-acbb53ce4034/0ea87a78-3768-488f-b251-acbb53ce4034.jpeg?auto=compress,format&cs=srgb&w=1200&_=47e3985e82ffd37a4dc31f05ea02afc4","url":"https://theintercept.com/2022/03/28/adriano-pires-novo-presidente-da-petrobras-lobista-em-pele-de-especialista/"}
        </script>
      
      <div id="parsely-root" style="display: none">
        <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
      </div>
    
    <script src="/assets/app55b42817cd7616cf0c4b.js"></script>
  </body>
</html>
