<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\
                                                                               \/_/
-->
<html lang="pt">
  <head>
    <title>PT teme sabotagem de empresas de ônibus no dia da eleição</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="/static/mstile-144x144.png">
    <meta name="msapplication-config" content="/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="">
    <meta property="og:description" content="Campanha de Lula age para tentar garantir circulação de transportes e conta com observadores internacionais para que resultados sejam respeitados.">
    <meta property="og:image" content="https://theintercept.com/wp-uploads/sites/1/2022/09/14817768-high2.jpg">
    <meta property="og:locale" content="pt_BR">
    <meta property="og:site_name" content="The Intercept Brasil">
    <meta property="og:type" content="article">
    <meta property="og:title" content="PT teme que donos de empresas de ônibus pró-Bolsonaro reduzam frotas para sabotar eleitor de baixa renda">
    <meta name="description" content="Campanha de Lula age para tentar garantir circulação de transportes e conta com observadores internacionais para que resultados sejam respeitados.">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@TheInterceptBr">
    <meta name="twitter:description" content="Campanha de Lula age para tentar garantir circulação de transportes e conta com observadores internacionais para que resultados sejam respeitados.">
    <meta name="twitter:domain" content="The Intercept Brasil">
    <meta name="twitter:image" content="https://theintercept.com/wp-uploads/sites/1/2022/09/14817768-high2.jpg">
    <meta name="twitter:site" content="@TheInterceptBr">
    <meta name="twitter:title" content="PT teme que empresas de ônibus reduzam frotas para sabotar votos">
    <meta name="robots" content="index, follow">
    <meta name="parsely-metadata" content="{'type': 'feature', 'id': '409111'}"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/static/manifest.json">
    <link rel="shortcut icon" href="/static/favicon.ico">
    <link rel="canonical" href="https://theintercept.com/notas/pt-teme-que-empresas-de-onibus-pro-bolsonaro-reduzam-frotas/"/>
    
    
    
    <!--[if !IE]><!--><link rel="stylesheet" type="text/css" href="/assets/app58ac53b0e8d5f2a9c35c.css"><!--<![endif]-->
    <!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="/assets/app58ac53b0e8d5f2a9c35c.css"><![endif]-->
    <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/assets/ie858ac53b0e8d5f2a9c35c.css"><![endif]-->
    
    <!--[if lte IE 8]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
      document.createElement('hgroup');
      document.createElement('picture');
    </script>
    <![endif]-->
    <script id="ad-block-test" src="/ads.js" data-blocked="true"></script>
  </head>
  <body>
    <script src="/assets/sniffer58ac53b0e8d5f2a9c35c.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactroot="" data-reactid="1" data-react-checksum="-1094810213"><div data-reactid="2"><!-- react-empty: 3 --><!-- react-empty: 4 --></div><div class="Header Header--pt Header--route-theintercept Header--route-dispatcher" data-reactid="5"><span data-reactid="6"><div class="Header-hamburger" data-reactid="7"><a class="Header-hamburger-link" style="color:;" aria-label="Abrir Menu" href="/notas/pt-teme-que-empresas-de-onibus-pro-bolsonaro-reduzam-frotas/?menu=1" data-reactid="8"><span class="Icon Icon--Menu icon-TI_Menu" data-reactid="9"></span></a></div><nav class="Header-menu" data-reactid="10"><a class="Header-hamburger-link Header-hamburger-link--open" aria-label="Abrir Menu" href="/notas/pt-teme-que-empresas-de-onibus-pro-bolsonaro-reduzam-frotas/?menu=1" data-reactid="11"><span class="Icon Icon--Cross icon-TI_Cross" data-reactid="12"></span></a><div class="Logo Logo--language" data-reactid="13"><div class="Logo-bg-block" data-reactid="14"><div class="GridContainer" data-reactid="15"><div class="GridRow" data-reactid="16"><div class="Logo-bg" data-reactid="17"></div></div></div></div><div class="Logo-block" data-reactid="18"><a href="/brasil/" data-reactid="19"><span class="Logo-fallback" style="color:#111;" data-reactid="20"><!-- react-text: 21 -->The<!-- /react-text --><br data-reactid="22"/><!-- react-text: 23 -->Intercept_<!-- /react-text --><span data-reactid="24"><br data-reactid="25"/><!-- react-text: 26 -->Brasil<!-- /react-text --></span></span><svg class="Logo-svg" height="66px" version="1.1" viewBox="0 0 140 66" width="140px" data-reactid="27"><g data-reactid="28"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="29"></path><path class="Logo-Language-path" d="M22.45,49.93c0-2.5-2.22-4.41-7.44-4.41H4v1l2.47,0.94V63.21L4,64.16v1h10.5c5.92,0,8.69-2.19,8.69-5.71,0-3-2.22-4.56-5.43-5.1,2.73-.43,4.72-1.63,4.72-4.41h0Zm16.1,5.15h2.93l1.3-2.45a2.24,2.24,0,0,1,.89-0.15c1.4,0,1.94.61,1.94,2.29v2.37l-2.75.43c-3.72.61-5.38,1.89-5.38,4.28a3.59,3.59,0,0,0,3.82,3.67,6.66,6.66,0,0,0,4.31-1.91h0.25a1.9,1.9,0,0,0,2,1.91,8.06,8.06,0,0,0,2.91-.71l1.66-.69V63.39l-1.94-.76V54.06c0-1.73-.82-3.44-5-3.44a22.82,22.82,0,0,0-6.86,1.61v2.86Zm43.3-10H81.19L75.4,46.34v1L77,48.46V63.52l-1.61.76v0.87h8.06V64.29l-1.61-.76V45.06ZM64.46,60.59c0-4.44-6.73-4.41-6.73-7.09,0-.76.56-1.25,1.61-1.25a2.18,2.18,0,0,1,.76.13l1.3,2.24h2.52V51.41a16.62,16.62,0,0,0-4.67-.79c-3.11,0-5.66,1.58-5.66,4.67,0,4.44,6.73,4.41,6.73,7.09a1.52,1.52,0,0,1-1.76,1.53,2.43,2.43,0,0,1-1.12-.25l-1.3-2.37H53.63v3.21a14.3,14.3,0,0,0,4.87,1c3.16,0,6-1.61,6-4.95h0ZM33.9,55.08h3.19V51a3.75,3.75,0,0,0-1.61-.36A6.24,6.24,0,0,0,32,52.28L31.13,53v-2.4H30.46l-6.3,1.27v1l2.12,0.64v10l-2.12.76v0.87H33.5V64.29l-2.37-.76V54.11a10.17,10.17,0,0,1,1.94-.41Zm38.63-4.46H71.87l-5.79,1.27v1L67.69,54v9.51l-1.61.76v0.87h8.06V64.29l-1.61-.76V50.62ZM12.38,63.27v-7.5h0.74c3.14,0,4,1.63,4,3.85,0,2.55-1.35,3.65-3.75,3.65H12.38Zm0-15.86h1c2.12,0,3.14,1,3.14,3.49,0,2.07-1,3.24-2.63,3.24h-1.5V47.41Zm55-.15c0,1.53.76,2.17,2.75,2.17s2.78-.64,2.78-2.17-0.79-2.19-2.78-2.19-2.75.66-2.75,2.19h0ZM44.65,62.63c-1.5,0-2.65-.51-2.65-2,0-.92.51-1.56,1.89-1.78l1.73-.28V62.5A3.87,3.87,0,0,1,44.65,62.63Z" fill="#a0a0a0" data-reactid="30"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid="31"><li class="Header-language-list-item" data-reactid="32"><a class="Header-language-link" href="/" data-reactid="33">English</a></li><li class="Header-language-list-item Header-language-list-item--active" data-reactid="34"><a class="Header-language-link" href="/brasil/" data-reactid="35">Português</a></li></ul><ul class="Header-menu-list Header-menu-list--content-items" data-reactid="36"></ul><div class="Header-footer" data-reactid="37"><div class="Header-social-links" data-reactid="38"><a class="Header-social-link" target="_blank" data-label="facebook" href="https://www.facebook.com/TheInterceptBr" data-reactid="39"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="40"></span></a><a class="Header-social-link" target="_blank" data-label="twitter" href="https://twitter.com/TheInterceptBr" data-reactid="41"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="42"></span></a><a class="Header-social-link" target="_blank" data-label="instagram" href="https://www.instagram.com/theinterceptbrasil/" data-reactid="43"><span class="Icon Icon--Instagram icon-TI_Instagram" data-reactid="44"></span></a><a class="Header-social-link" target="_blank" data-label="youtube" href="https://www.youtube.com/theinterceptbrasil/" data-reactid="45"><span class="Icon Icon--YouTube icon-TI_YouTube" data-reactid="46"></span></a><a class="Header-social-link" target="_blank" data-label="tiktok" href="https://www.tiktok.com/@theinterceptbrasil/" data-reactid="47"><span class="Icon Icon--TikTok icon-TI_TikTok" data-reactid="48"></span></a><a class="Header-social-link" target="_blank" data-label="flipboard" href="https://flipboard.com/@TheInterceptBr" data-reactid="49"><span class="Icon Icon--Flipboard icon-TI_Flipboard" data-reactid="50"></span></a><a class="Header-social-link" target="_blank" data-label="google" href="https://news.google.com/publications/CAAqBwgKMLKyhwsw0fGFAw?oc=3&amp;ceid=BR:pt-419" data-reactid="51"><span class="Icon Icon--GoogleNews icon-TI_GoogleNews" data-reactid="52"></span></a></div><img class="Header-FLI-image" src="/static/FLI-black.png" aria-hidden="true" data-reactid="53"/><div class="Header-copyright" data-reactid="54"><p data-reactid="55"><span data-reactid="56">© First Look Institute. Todos os direitos reservados</span></p><p data-reactid="57"><span data-reactid="58">First Look Institute é uma organização sem fins lucrativos.</span></p></div><ul class="Header-footer-list" data-reactid="59"><li class="Header-footer-list-item" data-reactid="60"><a class="Header-footer-link" data-label="terms of use" href="/terms-use/" data-reactid="61"><span data-reactid="62">Termos de uso</span></a></li><li class="Header-footer-list-item" data-reactid="63"><a class="Header-footer-link" data-label="privacy policy" href="/privacy-policy/" data-reactid="64"><span data-reactid="65">Privacidade</span></a></li></ul></div></nav></span></div><div class="NewsfeedLandingPage NewsfeedLandingPage--withOverlay" data-reactid="66"><div aria-hidden="true" class="NewsfeedLandingPage-logo" data-reactid="67"><div class="NewsfeedLandingPage-sticky-container" data-reactid="68"><div class="NewsfeedLandingPage-logo-sticky" data-reactid="69"><div class="Logo Logo--fixed Logo--language NewsfeedLandingPage-logo-sticky--logo" data-reactid="70"><div class="Logo-bg-block" data-reactid="71"><div class="GridContainer" data-reactid="72"><div class="GridRow" data-reactid="73"><div class="Logo-bg" data-reactid="74"></div></div></div></div><div class="Logo-block" data-reactid="75"><a href="/brasil/" data-reactid="76"><span class="Logo-fallback" style="color:#11111;" data-reactid="77"><!-- react-text: 78 -->The<!-- /react-text --><br data-reactid="79"/><!-- react-text: 80 -->Intercept_<!-- /react-text --><span data-reactid="81"><br data-reactid="82"/><!-- react-text: 83 -->Brasil<!-- /react-text --></span></span><svg class="Logo-svg" height="66px" version="1.1" viewBox="0 0 140 66" width="140px" data-reactid="84"><g data-reactid="85"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#11111" data-reactid="86"></path><path class="Logo-Language-path" d="M22.45,49.93c0-2.5-2.22-4.41-7.44-4.41H4v1l2.47,0.94V63.21L4,64.16v1h10.5c5.92,0,8.69-2.19,8.69-5.71,0-3-2.22-4.56-5.43-5.1,2.73-.43,4.72-1.63,4.72-4.41h0Zm16.1,5.15h2.93l1.3-2.45a2.24,2.24,0,0,1,.89-0.15c1.4,0,1.94.61,1.94,2.29v2.37l-2.75.43c-3.72.61-5.38,1.89-5.38,4.28a3.59,3.59,0,0,0,3.82,3.67,6.66,6.66,0,0,0,4.31-1.91h0.25a1.9,1.9,0,0,0,2,1.91,8.06,8.06,0,0,0,2.91-.71l1.66-.69V63.39l-1.94-.76V54.06c0-1.73-.82-3.44-5-3.44a22.82,22.82,0,0,0-6.86,1.61v2.86Zm43.3-10H81.19L75.4,46.34v1L77,48.46V63.52l-1.61.76v0.87h8.06V64.29l-1.61-.76V45.06ZM64.46,60.59c0-4.44-6.73-4.41-6.73-7.09,0-.76.56-1.25,1.61-1.25a2.18,2.18,0,0,1,.76.13l1.3,2.24h2.52V51.41a16.62,16.62,0,0,0-4.67-.79c-3.11,0-5.66,1.58-5.66,4.67,0,4.44,6.73,4.41,6.73,7.09a1.52,1.52,0,0,1-1.76,1.53,2.43,2.43,0,0,1-1.12-.25l-1.3-2.37H53.63v3.21a14.3,14.3,0,0,0,4.87,1c3.16,0,6-1.61,6-4.95h0ZM33.9,55.08h3.19V51a3.75,3.75,0,0,0-1.61-.36A6.24,6.24,0,0,0,32,52.28L31.13,53v-2.4H30.46l-6.3,1.27v1l2.12,0.64v10l-2.12.76v0.87H33.5V64.29l-2.37-.76V54.11a10.17,10.17,0,0,1,1.94-.41Zm38.63-4.46H71.87l-5.79,1.27v1L67.69,54v9.51l-1.61.76v0.87h8.06V64.29l-1.61-.76V50.62ZM12.38,63.27v-7.5h0.74c3.14,0,4,1.63,4,3.85,0,2.55-1.35,3.65-3.75,3.65H12.38Zm0-15.86h1c2.12,0,3.14,1,3.14,3.49,0,2.07-1,3.24-2.63,3.24h-1.5V47.41Zm55-.15c0,1.53.76,2.17,2.75,2.17s2.78-.64,2.78-2.17-0.79-2.19-2.78-2.19-2.75.66-2.75,2.19h0ZM44.65,62.63c-1.5,0-2.65-.51-2.65-2,0-.92.51-1.56,1.89-1.78l1.73-.28V62.5A3.87,3.87,0,0,1,44.65,62.63Z" fill="#111111" data-reactid="87"></path></g></svg></a></div></div></div></div></div><header aria-hidden="true" class="NewsfeedLandingPage-header" data-reactid="88"><div class="NewsfeedLandingPage-column" data-reactid="89"><h1 aria-label="Notas" class="NewsfeedTitle NewsfeedLandingPage-title" data-reactid="90">_Notas</h1></div></header><div aria-hidden="true" class="NewsfeedLandingPage-body" data-reactid="91"><div class="NewsfeedLandingPage-column" data-reactid="92"><div class="NewsfeedItemList" data-reactid="93"><ul class="NewsfeedItemList-items" data-reactid="94"><li class="NewsfeedItemList-item" data-reactid="95"><article class="NewsfeedItem NewsfeedItem--promo" data-reactid="96"><header class="NewsfeedItem-header" data-reactid="97"><span class="NewsfeedItem-publishedTime" data-reactid="98">27 de Setembro de 2022, 18h23</span><div class="NewsfeedItem-headline-container" data-reactid="99"><a href="/notas/pt-teme-que-empresas-de-onibus-pro-bolsonaro-reduzam-frotas/" data-reactid="100"><h2 class="NewsfeedItem-headline" data-reactid="101">PT teme que donos de empresas de ônibus pró-Bolsonaro reduzam frotas para sabotar eleitor de baixa renda</h2></a><div class="NewsfeedItem-share-container" data-reactid="102"><span class="Icon Icon--Share_02 icon-TI_Share_02 NewsfeedItem-share-icon" id="share" data-reactid="103"></span><div id="share-block" class="NewsfeedItem-share-block NewsfeedItem-share-block--pt NewsfeedItem-share-block--hidden" data-reactid="104"><div class="NewsfeedItem-share-block-socials" data-reactid="105"><a class="NewsfeedItem-share-block-social" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheintercept.com%2Fnotas%2Fpt-teme-que-empresas-de-onibus-pro-bolsonaro-reduzam-frotas%2F" target="_blank" data-reactid="106"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="107"></span></a><a class="NewsfeedItem-share-block-social" href="https://twitter.com/intent/tweet?text=PT%20teme%20que%20donos%20de%20empresas%20de%20%C3%B4nibus%20pr%C3%B3-Bolsonaro%20reduzam%20frotas%20para%20sabotar%20eleitor%20de%20baixa%20renda%20https%3A%2F%2Finterc.pt%2F3xZzEFb%20por%20%40RicardoGalhardo" target="_blank" data-reactid="108"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="109"></span></a><a class="NewsfeedItem-share-block-social" href="whatsapp://send?text=PT%20teme%20que%20donos%20de%20empresas%20de%20%C3%B4nibus%20pr%C3%B3-Bolsonaro%20reduzam%20frotas%20para%20sabotar%20eleitor%20de%20baixa%20renda%20https%3A%2F%2Ftheintercept.com%2Fnotas%2Fpt-teme-que-empresas-de-onibus-pro-bolsonaro-reduzam-frotas%2F" target="_blank" data-reactid="110"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="111"></span></a><a class="NewsfeedItem-share-block-social" href="/cdn-cgi/l/email-protection#26194449425f1b4e52525655031567031460031460524e434f48524354454356520845494b031460484952475503146056520b52434b430b5753430b434b5654435547550b42430b49484f4453550b5654490b44494a5549484754490b544342535c474b0b40544952475503146000474b561d5553444c4345521b767203141652434b4303141657534303141642494849550314164243031416434b5654435547550314164243031416036515036412484f44535503141656540365150364150b64494a554948475449031416544342535c474b0314164054495247550314165647544703141655474449524754031416434a434f524954031416424303141644474f5e470314165443484247" target="_blank" data-reactid="112"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="113"></span></a></div><div class="NewsfeedItem-share-link" data-reactid="114"><button data-reactid="115"><span class="Icon Icon--DocumentStack icon-TI_DocumentStack" data-reactid="116"></span></button><div id="copyText--pt-teme-que-empresas-de-onibus-pro-bolsonaro-reduzam-frotas" class="NewsfeedItem-share-text" data-reactid="117"><p class="NewsfeedItem-share-text-copy" data-reactid="118">https://theintercept.com/notas/pt-teme-que-empresas-de-onibus-pro-bolsonaro-reduzam-frotas/</p></div></div></div><div class="result" data-reactid="119"></div></div></div><div class="NewsfeedItemByline NewsfeedItemByline--promo NewsfeedItemByline--single" data-reactid="120"><div class="NewsfeedItemByline-photos" data-reactid="121"><span data-reactid="122"><a href="/equipe/ricardo-galhardo/" data-reactid="123"><img src="https://thenib.imgix.net/usq/8d42312d-cbe6-40a6-8a2f-c7469592b255/da1bbd31-092e-4309-99ad-caa19a445df0.jpeg?auto=compress,format&amp;cs=srgb&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=04a09db1eae76d1923aec89178d0dc93" aria-hidden="true" data-reactid="124"/></a></span></div><div class="NewsfeedItemByline-names-date" data-reactid="125"><div class="NewsfeedItemByline-names" data-reactid="126"><span data-reactid="127"><a href="/equipe/ricardo-galhardo/" data-reactid="128">Ricardo Galhardo</a></span></div><span class="NewsfeedItem-publishedTime NewsfeedItemByline-publishedTime" data-reactid="129">27 de Setembro de 2022, 18h23</span></div></div></header><div class="NewsfeedItemLeadArt" data-reactid="130"><div class="NewsfeedItemLeadArt-image" data-reactid="131"><img aria-hidden="true" src="https://theintercept-static.imgix.net/usq/734bcb21-36cc-41c1-9110-42272ba2adf2/734bcb21-36cc-41c1-9110-42272ba2adf2.jpeg?auto=compress,format&amp;cs=srgb&amp;w=1440&amp;_=cd552f3be3350f3d23ee2d896a55cf7c" data-reactid="132"/></div><p class="NewsfeedItemLeadArt-description" data-reactid="133"><span data-reactid="134"></span></p><p class="NewsfeedItemLeadArt-creditText" data-reactid="135"><span data-reactid="136">Foto: Pedro Ladeira/Folhapress</span></p></div><div class="NewsfeedItemContent" data-reactid="137"><div class="NewsfeedItemContent-content" data-reactid="138"><div class="PostContent" data-reactid="139"><div data-reactid="140"><p>No último domingo, dia 25, a direção nacional do PT enviou um ofício a todos os 2.376 vereadores do partido espalhados em 1.389 municípios brasileiros pedindo que eles solicitem aos respectivos prefeitos informações sobre o funcionamento do transporte coletivo em suas cidades no dia da eleição. O documento faz parte de uma série de medidas que o PT está tomando para garantir que a votação ocorra sem transtornos e evitar golpes baixos por parte da campanha e dos apoiadores de Jair Bolsonaro – ou o não reconhecimento dos resultados do pleito.</p>
<p>Nos últimos dias, surgiram rumores de que donos de empresas de transportes urbanos que apoiam Bolsonaro poderiam reduzir as frotas em circulação nas ruas no próximo domingo para dificultar o acesso aos locais de votação por eleitores de baixa renda, faixa na qual o ex-presidente Luiz Inácio Lula da Silva tem larga vantagem sobre o adversário.</p>
<p>“Frente a rumores sobre uma possível dificuldade de funcionamento dos transportes públicos no dia das eleições, 2 de outubro, o que dificultaria as pessoas de irem aos locais de votação, comprometendo o processo democrático, sugerimos que você faça um requerimento de informação ao executivo municipal se antecipando a possíveis problemas”, diz o ofício assinado pelo secretário nacional de assuntos institucionais do PT, Joaquim Soriano. Ao <strong>Intercept</strong>, o dirigente afirmou: “Esperamos atingir toda a coligação [que inclui outros nove partidos] e todos os vereadores e vereadoras que estão [comprometidos com] eleições livres e democráticas”.</p>
<p>Na semana passada, a campanha de Lula fez um levantamento em cada estado sobre o risco de possíveis boicotes ou tumultos que possam impedir o acesso de eleitores às urnas, mas essa não é a única preocupação. O PT está apreensivo com a possibilidade de Bolsonaro questionar o resultado eleitoral, que foi reiterada no dia 18 durante a passagem do presidente pela Inglaterra. Por isso, foi criado um grupo de trabalho comandado pelo ex-secretário nacional de Direitos Humanos Paulo Vannuchi. Ele articulou junto a outros grupos e organizações que defendem a democracia uma força-tarefa que inclui a mobilização de dezenas de advogados, lideranças históricas e observadores internacionais para garantir reação rápida em caso de golpes baixos.</p>
<p>Segundo Vannuchi, a Ordem dos Advogados do Brasil, a Comissão Arns, a Universidade de São Paulo, a Universidade Estadual do Rio de Janeiro, universidades federais da Paraíba e do Espírito Santo (credenciadas junto ao Tribunal Superior Eleitoral para acompanhar o processo), a Conectas e o Pacto pela Cidadania estão em alerta. Além disso, a campanha tem falado com entidades internacionais. Na última segunda-feira, houve uma reunião com observadores da Associação Internacional de Juízes Eleitorais e, na quarta, haverá uma com a Organização dos Estados Americanos, a OEA. Antes, eles estiveram no Congresso dos EUA, no Conselho de Direitos Humanos da ONU, na sede da União Europeia e no Vaticano.</p>
<p>“A OAB vai fazer uma vigília cívica. Integrantes da Comissão Arns, como José Carlos Dias e José Gregori, vão ficar de plantão para o caso de ocorrer alguma baderna e for preciso telefonar para os governadores. Este papel não compete às campanhas, mas o recado dado pelo Bolsonaro na sacada da embaixada em Londres foi claro. Alguma coisa ele vai tentar e, se não for ele, serão os seguidores dele”, disse Vannuchi, que também integra a Comissão Arns.</p></div></div></div></div></article></li><li class="NewsfeedItemList-item" data-reactid="141"><article class="NewsfeedItem NewsfeedItem--promo" data-reactid="142"><header class="NewsfeedItem-header" data-reactid="143"><span class="NewsfeedItem-publishedTime" data-reactid="144">27 de Setembro de 2022, 16h47</span><div class="NewsfeedItem-headline-container" data-reactid="145"><a href="/notas/algar-telecom-coloca-a-culpa-em-funcionario-junior-por-sms-golpistas/" data-reactid="146"><h2 class="NewsfeedItem-headline" data-reactid="147">Responsável pelos SMS golpistas, Algar Telecom coloca a culpa em funcionário júnior</h2></a><div class="NewsfeedItem-share-container" data-reactid="148"><span class="Icon Icon--Share_02 icon-TI_Share_02 NewsfeedItem-share-icon" id="share" data-reactid="149"></span><div id="share-block" class="NewsfeedItem-share-block NewsfeedItem-share-block--pt NewsfeedItem-share-block--hidden" data-reactid="150"><div class="NewsfeedItem-share-block-socials" data-reactid="151"><a class="NewsfeedItem-share-block-social" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheintercept.com%2Fnotas%2Falgar-telecom-coloca-a-culpa-em-funcionario-junior-por-sms-golpistas%2F" target="_blank" data-reactid="152"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="153"></span></a><a class="NewsfeedItem-share-block-social" href="https://twitter.com/intent/tweet?text=Respons%C3%A1vel%20pelos%20SMS%20golpistas%2C%20Algar%20Telecom%20coloca%20a%20culpa%20em%20funcion%C3%A1rio%20j%C3%BAnior%20https%3A%2F%2Finterc.pt%2F3UFGkSC%20por%20%40rafaelmmartins%2C%20%40tatikmd" target="_blank" data-reactid="154"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="155"></span></a><a class="NewsfeedItem-share-block-social" href="whatsapp://send?text=Respons%C3%A1vel%20pelos%20SMS%20golpistas%2C%20Algar%20Telecom%20coloca%20a%20culpa%20em%20funcion%C3%A1rio%20j%C3%BAnior%20https%3A%2F%2Ftheintercept.com%2Fnotas%2Falgar-telecom-coloca-a-culpa-em-funcionario-junior-por-sms-golpistas%2F" target="_blank" data-reactid="156"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="157"></span></a><a class="NewsfeedItem-share-block-social" href="/cdn-cgi/l/email-protection#427d202d263b7f2a36363231677103677004677004362a272b2c362730212732366c212d2f6770042c2d362331677004232e2523306f36272e27212d2f6f212d2e2d21236f236f21372e32236f272f6f24372c212b2d2c23302b2d6f28372c2b2d306f322d306f312f316f252d2e322b3136233167700464232f3279313720282721367f102731322d2c3167017167037334272e67707232272e2d31677072110f11677072252d2e322b31362331677001677072032e25233067707216272e27212d2f677072212d2e2d21236770722367707221372e3223677072272f67707224372c212b2d2c670171670373302b2d677072286701716700032c2b2d30" target="_blank" data-reactid="158"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="159"></span></a></div><div class="NewsfeedItem-share-link" data-reactid="160"><button data-reactid="161"><span class="Icon Icon--DocumentStack icon-TI_DocumentStack" data-reactid="162"></span></button><div id="copyText--algar-telecom-coloca-a-culpa-em-funcionario-junior-por-sms-golpistas" class="NewsfeedItem-share-text" data-reactid="163"><p class="NewsfeedItem-share-text-copy" data-reactid="164">https://theintercept.com/notas/algar-telecom-coloca-a-culpa-em-funcionario-junior-por-sms-golpistas/</p></div></div></div><div class="result" data-reactid="165"></div></div></div><div class="NewsfeedItemByline NewsfeedItemByline--promo" data-reactid="166"><div class="NewsfeedItemByline-photos" data-reactid="167"><span data-reactid="168"><a href="/equipe/rafaelmartins/" data-reactid="169"><img src="https://thenib.imgix.net/usq/67ec291b-1573-4f25-b7d1-b2de61c18935/376ca7dd-6af1-4ca8-aed0-0a3b29e7ee67.jpeg?auto=compress,format&amp;cs=srgb&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=eb10584768afd7062f5de51dac7fd539" aria-hidden="true" data-reactid="170"/></a></span><span data-reactid="171"><a href="/equipe/tatianadias/" data-reactid="172"><img src="https://thenib.imgix.net/usq/13b86f37-59c9-4e82-879e-012d08440ba3/77a92b75-e658-4c68-ba24-0fa71c154c1a.png?auto=compress,format&amp;cs=srgb&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=99c108e1e21abb928e1095f7c7dc6e51" aria-hidden="true" data-reactid="173"/></a></span></div><div class="NewsfeedItemByline-names-date" data-reactid="174"><div class="NewsfeedItemByline-names" data-reactid="175"><span data-reactid="176"><a href="/equipe/rafaelmartins/" data-reactid="177">Rafael Moro Martins</a><!-- react-text: 178 -->, <!-- /react-text --></span><span data-reactid="179"><a href="/equipe/tatianadias/" data-reactid="180">Tatiana Dias</a></span></div><span class="NewsfeedItem-publishedTime NewsfeedItemByline-publishedTime" data-reactid="181">27 de Setembro de 2022, 16h47</span></div></div></header><div class="NewsfeedItemLeadArt" data-reactid="182"><div class="NewsfeedItemLeadArt-image" data-reactid="183"><img aria-hidden="true" src="https://theintercept-static.imgix.net/usq/0eb12cd7-0c52-4fcc-a4a5-037f0eeb17e4/0eb12cd7-0c52-4fcc-a4a5-037f0eeb17e4.jpeg?auto=compress,format&amp;cs=srgb&amp;w=1440&amp;_=4a50733cb5195960c4c21d08a4c61645" data-reactid="184"/></div><p class="NewsfeedItemLeadArt-description" data-reactid="185"><span data-reactid="186"><!-- react-text: 187 -->Pedidos de fechamento do STF se espalharam pelas ruas do país em atos pró-Bolsonaro no Dia da Independência.<!-- /react-text --></span></p><p class="NewsfeedItemLeadArt-creditText" data-reactid="188"><span data-reactid="189">Foto: FotoRua/Folhapress</span></p></div><div class="NewsfeedItemContent" data-reactid="190"><div class="NewsfeedItemContent-content" data-reactid="191"><div class="PostContent" data-reactid="192"><div data-reactid="193"><p>A Algar Telecom, responsável pelo <a href="https://theintercept.com/notas/paranaenses-estao-recebendo-sms-golpistas-pro-bolsonaro/" target="_blank">disparo do SMS golpista</a> que partiu de um número usado por serviços públicos do governo do Paraná, acusa um funcionário júnior seu de ser culpado pelo caso. Na madrugada do último sábado, dia 24, moradores de Paraná, São Paulo e Santa Catarina receberam um SMS que dizia o seguinte: “Vai dar Bolsonaro no primeiro turno! Senao, vamos a rua para protestar! Vamos invadir o congresso e o STF! Presidente Bolsonaro conta com todos nos!!”.</p>
<p>Segundo a Celepar, empresa pública de tecnologia do governo do estado, 324.818 mensagens foram disparadas – a informação consta de documento enviado ao Tribunal Superior Eleitoral. Elas partiram do número 28523, usado por serviços públicos digitais do governo paranaense. O governador Ratinho Junior, do PSD, culpou uma “empresa terceirizada”, que em seguida identificou como a Algar Telecom. Disse, ainda, que registrou boletim de ocorrência, pois considera “ter sido vítima de um crime”.</p>
<p>Em resposta enviada à Celepar, a Algar diz que textualmente que o &#8220;usuário&#8221;, nomeado como um funcionário de 23 anos dela, foi usado para os disparos. Segundo o perfil no Linkedin, ele atua na empresa desde janeiro de 2021, onde começou como &#8220;assistente de suporte&#8221; e, em janeiro passado, se tornou &#8220;analista de telecom&#8221;. Tratam-se de cargos de nível júnior, em que o funcionário atendia a clientes e atuava como analista de redes – isto é, fazia suporte técnico.</p>
<p>Mas, segundo a Algar, ele tinha acesso suficiente aos sistemas para alterar a senha de acesso de um cliente (a Celepar) na noite de quarta-feira, 21 de setembro – sem que ninguém se desse conta disso. E, a partir daí, criar imediatamente um novo usuário (“presidente_Bolsonaro_mais_uma_vaz&#8221;) que usaria para efetuar disparos a milhares de usuários entre as 20h25 de sexta, dia 23, e as 00h41 de sábado. Novamente, sem que ninguém percebesse nem nenhum alerta soasse na Algar e na Celepar.</p>
<p>&#8220;O fato de identificar o funcionário não exime a Algar e Celepar da responsabilidade jurídica, pois são controladores e operadores de dados pessoais&#8221;, disse Rafael Zanatta, diretor da Data Privacy, entidade que entrou com uma representação no Ministério Público Eleitoral pedindo uma investigação sobre as mensagens. Disparos em massa sem consentimento dos usuários são proibidos desde 2021.</p>
<p>Ou seja, Algar e Celepar adotam uma proteção pífia de acesso a um sistema que guarda dados pessoais e sigilosos de milhares de paranaenses e moradores de outros estados. Por esse motivo, optamos, por ora, por omitir a identidade do funcionário cujo perfil de usuário efetuou os disparos, segundo a Algar. Também fizemos as seguintes perguntas à empresa (as respostas serão incluídas assim que as recebermos):</p>
<ul>
<li>O cargo do acusado dava a ele as credenciais necessárias para efetuar os disparos no sistema?</li>
<li>Quantas pessoas têm acesso às credenciais para efetuar disparos do tipo?</li>
<li>Como é feita a verificação de segurança nesses acessos?</li>
</ul>
<p>A Algar não respondeu as perguntas. Em vez disso, enviou a seguinte nota:</p>
<p>&#8220;A Algar Telecom esclarece que, nesta fase preliminar de investigações, ainda não é possível determinar o autor dos disparos, e sim a conta utilizada para os disparos indevidos. A companhia reforça que houve um acesso indevido e não autorizado à plataforma e que, desde a confirmação do ocorrido, registrou o fato perante as autoridades competentes, incluindo o registro às autoridades policiais para investigação e identificação do possível autor. Iniciou também uma análise interna com o apoio de consultores independentes e especializados&#8221;.</p>
<p>No processo que corre na Justiça Eleitoral, no entanto, a empresa informou à Celepar e ao TSE que o usuário de seu funcionário – identificado com nome e e-mail – realizou a troca de senha e disparou as mensagens, detalhando as datas, horários e IPs de onde foram realizados os envios.</p>
<p><strong><br />
Atualização: 27 de setembro, 15h45</strong></p>
<p><em>O texto foi atualizado com a nota enviada pela Algar Telecom e ajustes em informações decorrentes dela.<br />
</em></p></div></div></div></div></article></li><div class="NewsfeedItemList-thirdPartySlot" id="third-party--newsfeed-landing" data-reactid="194"></div><li class="NewsfeedItemList-item" data-reactid="195"><article class="NewsfeedItem NewsfeedItem--promo" data-reactid="196"><header class="NewsfeedItem-header" data-reactid="197"><span class="NewsfeedItem-publishedTime" data-reactid="198">24 de Setembro de 2022, 13h51</span><div class="NewsfeedItem-headline-container" data-reactid="199"><a href="/notas/paranaenses-estao-recebendo-sms-golpistas-pro-bolsonaro/" data-reactid="200"><h2 class="NewsfeedItem-headline" data-reactid="201">Governo do Paraná admite disparo em massa de SMS golpista e culpa empresa terceirizada</h2></a><div class="NewsfeedItem-share-container" data-reactid="202"><span class="Icon Icon--Share_02 icon-TI_Share_02 NewsfeedItem-share-icon" id="share" data-reactid="203"></span><div id="share-block" class="NewsfeedItem-share-block NewsfeedItem-share-block--pt NewsfeedItem-share-block--hidden" data-reactid="204"><div class="NewsfeedItem-share-block-socials" data-reactid="205"><a class="NewsfeedItem-share-block-social" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheintercept.com%2Fnotas%2Fparanaenses-estao-recebendo-sms-golpistas-pro-bolsonaro%2F" target="_blank" data-reactid="206"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="207"></span></a><a class="NewsfeedItem-share-block-social" href="https://twitter.com/intent/tweet?text=Governo%20do%20Paran%C3%A1%20admite%20disparo%20em%20massa%20de%20SMS%20golpista%20e%20culpa%20empresa%20terceirizada%20https%3A%2F%2Finterc.pt%2F3fd1IhQ%20por%20%40rafaelmmartins" target="_blank" data-reactid="208"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="209"></span></a><a class="NewsfeedItem-share-block-social" href="whatsapp://send?text=Governo%20do%20Paran%C3%A1%20admite%20disparo%20em%20massa%20de%20SMS%20golpista%20e%20culpa%20empresa%20terceirizada%20https%3A%2F%2Ftheintercept.com%2Fnotas%2Fparanaenses-estao-recebendo-sms-golpistas-pro-bolsonaro%2F" target="_blank" data-reactid="210"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="211"></span></a><a class="NewsfeedItem-share-block-social" href="/cdn-cgi/l/email-protection#a49bc6cbc0dd99ccd0d0d4d78197e58196e28196e2d0ccc1cdcad0c1d6c7c1d4d08ac7cbc98196e2cacbd0c5d78196e2d4c5d6c5cac5c1cad7c1d789c1d7d0c5cb89d6c1c7c1c6c1cac0cb89d7c9d789c3cbc8d4cdd7d0c5d789d4d6cb89c6cbc8d7cbcac5d6cb8196e282c5c9d49fd7d1c6cec1c7d099e3cbd2c1d6cacb819694c0cb819694f4c5d6c5ca81e79781e595819694c5c0c9cdd0c1819694c0cdd7d4c5d6cb819694c1c9819694c9c5d7d7c5819694c0c1819694f7e9f7819694c3cbc8d4cdd7d0c5819694c1819694c7d1c8d4c5819694c1c9d4d6c1d7c5819694d0c1d6c7c1cdd6cddec5c0c5" target="_blank" data-reactid="212"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="213"></span></a></div><div class="NewsfeedItem-share-link" data-reactid="214"><button data-reactid="215"><span class="Icon Icon--DocumentStack icon-TI_DocumentStack" data-reactid="216"></span></button><div id="copyText--paranaenses-estao-recebendo-sms-golpistas-pro-bolsonaro" class="NewsfeedItem-share-text" data-reactid="217"><p class="NewsfeedItem-share-text-copy" data-reactid="218">https://theintercept.com/notas/paranaenses-estao-recebendo-sms-golpistas-pro-bolsonaro/</p></div></div></div><div class="result" data-reactid="219"></div></div></div><div class="NewsfeedItemByline NewsfeedItemByline--promo NewsfeedItemByline--single" data-reactid="220"><div class="NewsfeedItemByline-photos" data-reactid="221"><span data-reactid="222"><a href="/equipe/rafaelmartins/" data-reactid="223"><img src="https://thenib.imgix.net/usq/67ec291b-1573-4f25-b7d1-b2de61c18935/376ca7dd-6af1-4ca8-aed0-0a3b29e7ee67.jpeg?auto=compress,format&amp;cs=srgb&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=eb10584768afd7062f5de51dac7fd539" aria-hidden="true" data-reactid="224"/></a></span></div><div class="NewsfeedItemByline-names-date" data-reactid="225"><div class="NewsfeedItemByline-names" data-reactid="226"><span data-reactid="227"><a href="/equipe/rafaelmartins/" data-reactid="228">Rafael Moro Martins</a></span></div><span class="NewsfeedItem-publishedTime NewsfeedItemByline-publishedTime" data-reactid="229">24 de Setembro de 2022, 13h51</span></div></div></header><div class="NewsfeedItemLeadArt" data-reactid="230"><div class="NewsfeedItemLeadArt-image" data-reactid="231"><img aria-hidden="true" src="https://theintercept-static.imgix.net/usq/159996de-d314-4962-8445-9b5572b90079/159996de-d314-4962-8445-9b5572b90079.jpeg?auto=compress,format&amp;cs=srgb&amp;w=1440&amp;_=84cc49c988b887046fa07de7efa5b408" data-reactid="232"/></div><p class="NewsfeedItemLeadArt-description" data-reactid="233"><span data-reactid="234"><!-- react-text: 235 -->Faixas pedem o fechamento do Supremo Tribunal Federal durante os atos de 7 de setembro no Rio: um alvo preferencial do bolsonarismo.<!-- /react-text --></span></p><p class="NewsfeedItemLeadArt-creditText" data-reactid="236"><span data-reactid="237">Foto: Intercept Brasil</span></p></div><div class="NewsfeedItemContent" data-reactid="238"><div class="NewsfeedItemContent-content" data-reactid="239"><div class="PostContent" data-reactid="240"><div data-reactid="241"><p>Paranaenses e moradores de outros estados do Sul e do Sudeste relatam ter recebido uma mensagem de teor claramente golpista e anti-democrático do número usado por serviços públicos digitais do governo do Paraná. Relatos têm se espalhado pelas redes sociais na manhã deste sábado, 24 de setembro.</p>
<p>Após a publicação desta nota, que relatava apenas o envio da mensagem a moradores do Paraná, o <strong>Intercept</strong> recebeu relatos de pessoas que vivem em São Bernardo do Campo, no ABC paulista, e no litoral norte de São Paulo que também receberam o SMS golpista.</p>
<p>O governo paranaense admitiu que dados de cidadãos que usaram serviços públicos foram usados e culpou uma &#8220;empresa terceirizada&#8221;, que em seguira identificou como a Algar Telecom. Disse, ainda, que está investigando o caso, e que registrou boletim de ocorrência pois considera &#8220;ter sido vítima de um crime&#8221;.</p></div><div class="img-wrap align-right width-fixed" style="width:540px;" data-reactid="242"><div data-reactid="243"><a href="//theintercept.imgix.net/wp-uploads/sites/1/2022/09/foto1.jpg?auto=compress%2Cformat&q=90"><img class="alignright size-article-medium wp-image-408875" src="//theintercept.imgix.net/wp-uploads/sites/1/2022/09/foto1.jpg?auto=compress%2Cformat&q=90&w=540&h=960" alt="" /></a></div></div><div data-reactid="244"><p>A mensagem, enviada na madrugada de hoje, diz o seguinte: &#8220;Vai dar Bolsonaro no primeiro turno! Senao, vamos a rua para protestar! Vamos invadir o congresso e o STF! Presidente Bolsonaro conta com todos nos!!&#8221;. Ela partiu do número 28523.</p>
<p>Conversei com três pessoas que receberam a mensagem e me autorizaram a publicar os prints. Elas me disseram ter usado anteriormente serviços digitais do Departamento de Trânsito do Paraná, o Detran, e um sistema chamado Paraná Inteligência Artificial, o PIA, plataforma de serviços digitais do governo. A comunicação, até então, era restrita a informações sobre protocolos de atendimento e códigos de autenticação. Neste sábado, os usuários foram surpreendidos com a mensagem golpista.</p>
<p>&#8220;O PIA agrupa todos os serviços públicos estaduais que você quiser consultar em seu nome. Quando escolho a opção de segurança vinculada ao celular, ele manda o código de acesso pelo número 28523&#8243;, me disse uma usuária, que recebeu a mensagem golpista.</p>
<p>&#8220;Na madrugada do dia 15 pro dia 16 eu recebi um código de autenticação pra algum app. Talvez tenha sido o da Carteira Digital de Trânsito, porque eu renovei recentemente a CNH. Aí, ontem, o mesmo número me enviou a mensagem anti-democrática&#8221;, relatou outra – ambas vivem em Curitiba.</p></div><div class="img-wrap align-left width-fixed" style="width:540px;" data-reactid="245"><div data-reactid="246"><a href="//theintercept.imgix.net/wp-uploads/sites/1/2022/09/foto21.jpg?auto=compress%2Cformat&q=90"><img class="alignleft size-article-medium wp-image-408880" src="//theintercept.imgix.net/wp-uploads/sites/1/2022/09/foto21.jpg?auto=compress%2Cformat&q=90&w=540&h=1080" alt="" /></a></div></div><div data-reactid="247">O governador do Paraná, Carlos Roberto Massa Junior, o Ratinho Junior, do PSD, filho do apresentador do SBT, apoia a reeleição de Jair Bolsonaro. O diretor-geral do Detran é <a href="https://sinprfpr.org.br/blog/2022/04/27/prf-furtado-assume-a-diretoria-geral-do-detran-pr/">Adriano Furtado</a>, que foi diretor-geral da Polícia Rodoviária Federal, a PRF, durante o governo Bolsonaro. Furtado foi <a href="https://politica.estadao.com.br/blogs/fausto-macedo/cai-chefe-da-policia-rodoviaria-federal-que-declarou-pesar-a-morte-de-agente-com-covid-19-e-irritou-bolsonaro/">demitido no início da pandemia</a> por manifestar pesar pela morte de um agente pela covid-19, o que irritou o presidente negacionista. Desde o início do governo, a PRF <a href="https://piaui.folha.uol.com.br/materia/o-instrumento/">tem se deixado usar politicamente </a>por Bolsonaro.</p>
<p>Disparos em massa sem consentimento dos destinatários são proibidos pelo Tribunal Superior Eleitoral desde 2021. Além disso, a lei eleitoral também proíbe doações ou venda de cadastros às campanhas. Se o <a href="https://theintercept.com/2022/08/31/psdb-fornecedor-do-governo-mensagens-rodrigo-garcia/">governo tiver repassado</a> os dados coletados durante prestação de serviço público, o envio de mensagens em massa pode configurar o crime eleitoral de abuso de poder político e econômico.</p>
<p>Perguntei ao governo do Paraná de que forma funciona o envio de mensagens pelo número 28523, se houve cessão de dados de usuários de serviços públicos a campanhas eleitorais (o que afronta a Lei Geral de Proteção de Dados), e se houve registro de invasão ou ataque no sistema que efetua os disparos.</p>
<p>A assessoria do governo enviou a seguinte nota: &#8220;O Governo do Estado do Paraná repudia qualquer tentativa de uso político ou manifestação antidemocrática e determinou à [empresa estatal de tecnologia] Celepar apuração célere junto a seus parceiros para responsabilização desse fato lamentável. O fato ocorreu a partir de uma empresa terceirizada e ela já foi notificada pela Celepar&#8221;.</p>
<p>A nota deixa subentendido que a empresa terceirizada tem acesso livre a dados sigilosos entregues à administração pública do Paraná.</p>
<p>Entidades como a Ordem dos Advogados do Brasil e a Data Privacy Brasil acompanham o caso e devem acionar a justiça.</p>
<p>No fim do sábado, o governo do Paraná publicou uma nova nota, desta vez nominando a Algar Telecom:</p>
<p>&#8220;As mensagens de cunho político enviadas por SMS foram feitas a partir de uma empresa terceirizada, a Algar Telecom, sem qualquer iniciativa e envolvimento da Celepar e do governo do sstado. Em nenhum momento a Celepar teve ciência, autorizou ou enviou qualquer tipo de mensagem. O caso é grave e os responsáveis serão penalizados na forma da lei. Os órgãos policiais e eleitorais já foram acionados em todas as esferas e os boletins de ocorrência realizados para fins de investigação. A Celepar notificou a empresa terceirizada para que preste os esclarecimentos de acordo com os parâmetros contratuais e repudia qualquer tentativa de uso político, eleitoreiro ou manifestação antidemocrática a partir de suas plataformas de serviços e trabalha ativamente para combater esse tipo de atitude. A Celepar e o governo do estado foram vítimas desse crime&#8221;.</p>
<p>A Algar Telecom também divulgou comentário sobre o caso:</p>
<p>&#8220;A Algar Telecom está analisando o ocorrido. Detectamos um acesso indevido à plataforma, com um IP que não pertence à operadora. A Algar Telecom informa que a conta que realizou os disparos foi bloqueada, que continua analisando internamente a questão e que irá colaborar com a apuração dos fatos&#8221;.</p>
<p><em>Com colaboração de Tatiana Dias.</em></p>
<p>&nbsp;</p>
<p><strong>Atualização: 26 de setembro, 12h10</strong></p>
<p><em>O texto foi atualizado com o acréscimo de novas notas emitidas pelo governo do Paraná e pela Algar Telecom.</em></p>
<p>&nbsp;</p>
<p><strong>Atualização: 24 de setembro, 14h40</strong></p>
<p><em>Este texto foi atualizado com a nota divulgada pelo governo do Paraná e novas informações sobre o envio de mensagens, recebidas também por moradores de outros estados.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div></div></div></div></article></li></ul></div></div><div class="InfiniteScroll-container" data-reactid="248"><div class="InfiniteScroll InfiniteScroll--ready InfiniteScroll--recirculate-none" data-reactid="249"><div class="GridContainer" data-reactid="250"></div></div></div></div><div class="NewsfeedItemOverlay" data-reactid="251"><div class="NewsfeedItemOverlay-logo" data-reactid="252"><div class="Logo Logo--language NewsfeedItemOverlay-logo-sticky--logo" data-reactid="253"><div class="Logo-bg-block" data-reactid="254"><div class="GridContainer" data-reactid="255"><div class="GridRow" data-reactid="256"><div class="Logo-bg" data-reactid="257"></div></div></div></div><div class="Logo-block" data-reactid="258"><a href="/brasil/" data-reactid="259"><span class="Logo-fallback" style="color:#11111;" data-reactid="260"><!-- react-text: 261 -->The<!-- /react-text --><br data-reactid="262"/><!-- react-text: 263 -->Intercept_<!-- /react-text --><span data-reactid="264"><br data-reactid="265"/><!-- react-text: 266 -->Brasil<!-- /react-text --></span></span><svg class="Logo-svg" height="66px" version="1.1" viewBox="0 0 140 66" width="140px" data-reactid="267"><g data-reactid="268"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#11111" data-reactid="269"></path><path class="Logo-Language-path" d="M22.45,49.93c0-2.5-2.22-4.41-7.44-4.41H4v1l2.47,0.94V63.21L4,64.16v1h10.5c5.92,0,8.69-2.19,8.69-5.71,0-3-2.22-4.56-5.43-5.1,2.73-.43,4.72-1.63,4.72-4.41h0Zm16.1,5.15h2.93l1.3-2.45a2.24,2.24,0,0,1,.89-0.15c1.4,0,1.94.61,1.94,2.29v2.37l-2.75.43c-3.72.61-5.38,1.89-5.38,4.28a3.59,3.59,0,0,0,3.82,3.67,6.66,6.66,0,0,0,4.31-1.91h0.25a1.9,1.9,0,0,0,2,1.91,8.06,8.06,0,0,0,2.91-.71l1.66-.69V63.39l-1.94-.76V54.06c0-1.73-.82-3.44-5-3.44a22.82,22.82,0,0,0-6.86,1.61v2.86Zm43.3-10H81.19L75.4,46.34v1L77,48.46V63.52l-1.61.76v0.87h8.06V64.29l-1.61-.76V45.06ZM64.46,60.59c0-4.44-6.73-4.41-6.73-7.09,0-.76.56-1.25,1.61-1.25a2.18,2.18,0,0,1,.76.13l1.3,2.24h2.52V51.41a16.62,16.62,0,0,0-4.67-.79c-3.11,0-5.66,1.58-5.66,4.67,0,4.44,6.73,4.41,6.73,7.09a1.52,1.52,0,0,1-1.76,1.53,2.43,2.43,0,0,1-1.12-.25l-1.3-2.37H53.63v3.21a14.3,14.3,0,0,0,4.87,1c3.16,0,6-1.61,6-4.95h0ZM33.9,55.08h3.19V51a3.75,3.75,0,0,0-1.61-.36A6.24,6.24,0,0,0,32,52.28L31.13,53v-2.4H30.46l-6.3,1.27v1l2.12,0.64v10l-2.12.76v0.87H33.5V64.29l-2.37-.76V54.11a10.17,10.17,0,0,1,1.94-.41Zm38.63-4.46H71.87l-5.79,1.27v1L67.69,54v9.51l-1.61.76v0.87h8.06V64.29l-1.61-.76V50.62ZM12.38,63.27v-7.5h0.74c3.14,0,4,1.63,4,3.85,0,2.55-1.35,3.65-3.75,3.65H12.38Zm0-15.86h1c2.12,0,3.14,1,3.14,3.49,0,2.07-1,3.24-2.63,3.24h-1.5V47.41Zm55-.15c0,1.53.76,2.17,2.75,2.17s2.78-.64,2.78-2.17-0.79-2.19-2.78-2.19-2.75.66-2.75,2.19h0ZM44.65,62.63c-1.5,0-2.65-.51-2.65-2,0-.92.51-1.56,1.89-1.78l1.73-.28V62.5A3.87,3.87,0,0,1,44.65,62.63Z" fill="#111111" data-reactid="270"></path></g></svg></a></div></div></div><header class="NewsfeedItemOverlay-header" data-reactid="271"><div class="NewsfeedItemOverlay-column" data-reactid="272"><div class="NewsfeedItemOverlay-title" data-reactid="273"><a href="/notas/" data-reactid="274"><span class="Icon Icon--Arrow_01_Left icon-TI_Arrow_01_Left" data-reactid="275"></span></a><a href="/notas/" data-reactid="276"><h1 aria-label="Notas" class="NewsfeedTitle" data-reactid="277">_Notas</h1></a><div class="NewsfeedItem-share-container NewsfeedItemOverlay-share-container" data-reactid="278"><span class="Icon Icon--Share_02 icon-TI_Share_02 NewsfeedItem-share-icon" id="share" data-reactid="279"></span><div id="share-block" class="NewsfeedItem-share-block NewsfeedItem-share-block--pt NewsfeedItem-share-block--hidden" data-reactid="280"><div class="NewsfeedItem-share-block-socials" data-reactid="281"><a class="NewsfeedItem-share-block-social" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheintercept.com%2Fnotas%2Fpt-teme-que-empresas-de-onibus-pro-bolsonaro-reduzam-frotas%2F" target="_blank" data-reactid="282"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="283"></span></a><a class="NewsfeedItem-share-block-social" href="https://twitter.com/intent/tweet?text=PT%20teme%20que%20donos%20de%20empresas%20de%20%C3%B4nibus%20pr%C3%B3-Bolsonaro%20reduzam%20frotas%20para%20sabotar%20eleitor%20de%20baixa%20renda%20https%3A%2F%2Finterc.pt%2F3xZzEFb%20por%20%40RicardoGalhardo" target="_blank" data-reactid="284"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="285"></span></a><a class="NewsfeedItem-share-block-social" href="whatsapp://send?text=PT%20teme%20que%20donos%20de%20empresas%20de%20%C3%B4nibus%20pr%C3%B3-Bolsonaro%20reduzam%20frotas%20para%20sabotar%20eleitor%20de%20baixa%20renda%20https%3A%2F%2Ftheintercept.com%2Fnotas%2Fpt-teme-que-empresas-de-onibus-pro-bolsonaro-reduzam-frotas%2F" target="_blank" data-reactid="286"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="287"></span></a><a class="NewsfeedItem-share-block-social" href="/cdn-cgi/l/email-protection#437c212c273a7e2b37373330667002667105667105372b262a2d372631202633376d202c2e6671052d2c37223066710533376e37262e266e3236266e262e3331263022306e27266e2c2d2a2136306e33312c6e212c2f302c2d22312c6e3126273639222e6e25312c37223066710565222e3378303621292620377e131766717337262e26667173323626667173272c2d2c306671732726667173262e33312630223066717327266671736600706601772d2a21363066717333316600706601706e012c2f302c2d22312c6671733126273639222e66717325312c372230667173332231226671733022212c372231667173262f262a372c31667173272666717321222a3b2266717331262d2722" target="_blank" data-reactid="288"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="289"></span></a></div><div class="NewsfeedItem-share-link" data-reactid="290"><button data-reactid="291"><span class="Icon Icon--DocumentStack icon-TI_DocumentStack" data-reactid="292"></span></button><div id="copyText--pt-teme-que-empresas-de-onibus-pro-bolsonaro-reduzam-frotas" class="NewsfeedItem-share-text" data-reactid="293"><p class="NewsfeedItem-share-text-copy" data-reactid="294">https://theintercept.com/notas/pt-teme-que-empresas-de-onibus-pro-bolsonaro-reduzam-frotas/</p></div></div></div><div class="result" data-reactid="295"></div></div></div></div></header><div class="NewsfeedItemOverlay-body" data-reactid="296"><div class="NewsfeedItemOverlay-column" data-reactid="297"><article class="NewsfeedItem NewsfeedItem--full" data-reactid="298"><header class="NewsfeedItem-header" data-reactid="299"><span class="NewsfeedItem-publishedTime" data-reactid="300">27 de Setembro de 2022, 18h23</span><div class="NewsfeedItem-headline-container" data-reactid="301"><h2 class="NewsfeedItem-headline" data-reactid="302">PT teme que donos de empresas de ônibus pró-Bolsonaro reduzam frotas para sabotar eleitor de baixa renda</h2></div><p class="NewsfeedItem-summary" data-reactid="303">Campanha de Lula age para tentar garantir circulação de transportes e conta com observadores internacionais para que resultados sejam respeitados.</p><div class="NewsfeedItemByline NewsfeedItemByline--full NewsfeedItemByline--single" data-reactid="304"><div class="NewsfeedItemByline-photos" data-reactid="305"><span data-reactid="306"><a href="/equipe/ricardo-galhardo/" data-reactid="307"><img src="https://thenib.imgix.net/usq/8d42312d-cbe6-40a6-8a2f-c7469592b255/da1bbd31-092e-4309-99ad-caa19a445df0.jpeg?auto=compress,format&amp;cs=srgb&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=04a09db1eae76d1923aec89178d0dc93" aria-hidden="true" data-reactid="308"/></a></span></div><div class="NewsfeedItemByline-names-date" data-reactid="309"><div class="NewsfeedItemByline-names" data-reactid="310"><span data-reactid="311"><a href="/equipe/ricardo-galhardo/" data-reactid="312">Ricardo Galhardo</a></span></div><span class="NewsfeedItem-publishedTime NewsfeedItemByline-publishedTime" data-reactid="313">27 de Setembro de 2022, 18h23</span></div></div></header><div class="NewsfeedItemLeadArt" data-reactid="314"><div class="NewsfeedItemLeadArt-image" data-reactid="315"><img aria-hidden="true" src="https://theintercept-static.imgix.net/usq/734bcb21-36cc-41c1-9110-42272ba2adf2/734bcb21-36cc-41c1-9110-42272ba2adf2.jpeg?auto=compress,format&amp;cs=srgb&amp;w=1440&amp;_=cd552f3be3350f3d23ee2d896a55cf7c" data-reactid="316"/></div><p class="NewsfeedItemLeadArt-description" data-reactid="317"><span data-reactid="318"></span></p><p class="NewsfeedItemLeadArt-creditText" data-reactid="319"><span data-reactid="320">Foto: Pedro Ladeira/Folhapress</span></p></div><div class="NewsfeedItemContent" data-reactid="321"><div class="NewsfeedItemContent-content" data-reactid="322"><div class="PostContent" data-reactid="323"><div data-reactid="324"><p>No último domingo, dia 25, a direção nacional do PT enviou um ofício a todos os 2.376 vereadores do partido espalhados em 1.389 municípios brasileiros pedindo que eles solicitem aos respectivos prefeitos informações sobre o funcionamento do transporte coletivo em suas cidades no dia da eleição. O documento faz parte de uma série de medidas que o PT está tomando para garantir que a votação ocorra sem transtornos e evitar golpes baixos por parte da campanha e dos apoiadores de Jair Bolsonaro – ou o não reconhecimento dos resultados do pleito.</p>
<p>Nos últimos dias, surgiram rumores de que donos de empresas de transportes urbanos que apoiam Bolsonaro poderiam reduzir as frotas em circulação nas ruas no próximo domingo para dificultar o acesso aos locais de votação por eleitores de baixa renda, faixa na qual o ex-presidente Luiz Inácio Lula da Silva tem larga vantagem sobre o adversário.</p>
<p>“Frente a rumores sobre uma possível dificuldade de funcionamento dos transportes públicos no dia das eleições, 2 de outubro, o que dificultaria as pessoas de irem aos locais de votação, comprometendo o processo democrático, sugerimos que você faça um requerimento de informação ao executivo municipal se antecipando a possíveis problemas”, diz o ofício assinado pelo secretário nacional de assuntos institucionais do PT, Joaquim Soriano. Ao <strong>Intercept</strong>, o dirigente afirmou: “Esperamos atingir toda a coligação [que inclui outros nove partidos] e todos os vereadores e vereadoras que estão [comprometidos com] eleições livres e democráticas”.</p>
<p>Na semana passada, a campanha de Lula fez um levantamento em cada estado sobre o risco de possíveis boicotes ou tumultos que possam impedir o acesso de eleitores às urnas, mas essa não é a única preocupação. O PT está apreensivo com a possibilidade de Bolsonaro questionar o resultado eleitoral, que foi reiterada no dia 18 durante a passagem do presidente pela Inglaterra. Por isso, foi criado um grupo de trabalho comandado pelo ex-secretário nacional de Direitos Humanos Paulo Vannuchi. Ele articulou junto a outros grupos e organizações que defendem a democracia uma força-tarefa que inclui a mobilização de dezenas de advogados, lideranças históricas e observadores internacionais para garantir reação rápida em caso de golpes baixos.</p>
<p>Segundo Vannuchi, a Ordem dos Advogados do Brasil, a Comissão Arns, a Universidade de São Paulo, a Universidade Estadual do Rio de Janeiro, universidades federais da Paraíba e do Espírito Santo (credenciadas junto ao Tribunal Superior Eleitoral para acompanhar o processo), a Conectas e o Pacto pela Cidadania estão em alerta. Além disso, a campanha tem falado com entidades internacionais. Na última segunda-feira, houve uma reunião com observadores da Associação Internacional de Juízes Eleitorais e, na quarta, haverá uma com a Organização dos Estados Americanos, a OEA. Antes, eles estiveram no Congresso dos EUA, no Conselho de Direitos Humanos da ONU, na sede da União Europeia e no Vaticano.</p>
<p>“A OAB vai fazer uma vigília cívica. Integrantes da Comissão Arns, como José Carlos Dias e José Gregori, vão ficar de plantão para o caso de ocorrer alguma baderna e for preciso telefonar para os governadores. Este papel não compete às campanhas, mas o recado dado pelo Bolsonaro na sacada da embaixada em Londres foi claro. Alguma coisa ele vai tentar e, se não for ele, serão os seguidores dele”, disse Vannuchi, que também integra a Comissão Arns.</p></div></div></div></div></article><div class="NewsfeedItemOverlay-thirdPartySlot" id="third-party--newsfeed-item-bottom" data-reactid="325"></div></div></div><div class="LazySiteFooter NewsfeedItemOverlay-footer" style="min-height:1px;min-width:1px;" data-reactid="326"><div class="LoadingFooter" data-reactid="327"><div class="LoadingFooter-content" data-reactid="328"><p class="LoadingFooter-message" data-reactid="329">Carregando mais</p><div class="LoadingFooter-loader" data-reactid="330"></div></div></div></div></div></div><!-- react-empty: 331 --><div style="display:none;" data-reactid="332"><svg
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  height="500"
  width="500"
  viewBox="0 0 500 500"
  aria-labelledby="title desc"
>
  <title id="title">Filters SVG</title>
  <defs>
    <filter id="bleed" filterUnits="objectBoundingBox">
      <feColorMatrix
        type="matrix"
        values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"
      />
    </filter>
  </defs>
</svg></div><div class="ThirdPartySlot" id="third-party--viewport-top" data-reactid="333"></div><div class="ThirdPartySlot" id="third-party--viewport-takeover" data-reactid="334"></div><div class="ThirdPartySlot" id="third-party--viewport-bottom" data-reactid="335"></div></div></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
    
      
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Newsfeed","author":[{"@type":"Person","name":"Ricardo Galhardo","url":"https://theintercept.com/staff/ricardo-galhardo/"}],"dateCreated":"2022-09-27T18:23:07+00:00","datePublished":"2022-09-27T18:23:07+00:00","hasPart":{"@type":"WebPageElement","cssSelector":".emailwall","isAccessibleForFree":false},"headline":"PT teme que donos de empresas de ônibus pró-Bolsonaro reduzam frotas para sabotar eleitor de baixa renda","image":"https://theintercept.imgix.net/wp-uploads/sites/1/2022/09/14817768-high2.jpg?auto=compress%2Cformat&q=90&fit=crop&w=1200&h=800","isAccessibleForFree":false,"keywords":["Day: Tuesday","Time: 14.00","Page Type: Article","Article Type: Newsfeed Item","Short","WC: 0-999","Newsfeed: Notas","Subject: Politics","Partner: Factiva","Partner: Smart News","Partner: Social Flow","Language: Portuguese"],"mainEntityOfPage":{"@id":"https://theintercept.com/2022/09/27/pt-teme-que-empresas-de-onibus-pro-bolsonaro-reduzam-frotas/","@type":"WebPage"},"metadata":"{\"article_id\":409111}","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"/static/logo-rectangle.png"},"name":"The Intercept Brasil"},"thumbnailUrl":"https://theintercept.imgix.net/wp-uploads/sites/1/2022/09/14817768-high2.jpg?auto=compress%2Cformat&q=90&fit=crop&w=1200&h=800","url":"https://theintercept.com/2022/09/27/pt-teme-que-empresas-de-onibus-pro-bolsonaro-reduzam-frotas/"}
        </script>
      
      <div id="parsely-root" style="display: none">
        <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
      </div>
    
    <script src="/assets/app58ac53b0e8d5f2a9c35c.js"></script>
  </body>
</html>
