<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\
                                                                               \/_/
-->
<html lang="en">
  <head>
    <title>Blowback: CIA Coup Led to Islamic Revolution in Iran</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="/static/mstile-144x144.png">
    <meta name="msapplication-config" content="/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="og:url" content="https://theintercept.com/2018/02/05/iran-cia-coup-mossadegh-ayatollah/">
    <meta property="fb:pages" content="619459291436461">
    <meta property="og:description" content="In the latest episode of Mehdi Hasan&#39;s series on blowback, how the CIA&#39;s toppling of Mohammad Mossadegh led to the Islamic revolution in Iran.">
    <meta property="og:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2018/02/Iran-nologo-1517625603.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta property="og:locale" content="en_US">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="The Intercept">
    <meta property="og:title" content="Blowback: How a CIA-Backed Coup Led to the Rise of Iran’s Ayatollahs">
    <meta property="article:author" content="">
    <meta name="description" content="In the latest episode of Mehdi Hasan&#39;s series on blowback, how the CIA&#39;s toppling of Mohammad Mossadegh led to the Islamic revolution in Iran.">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="theintercept">
    <meta name="twitter:description" content="In the latest episode of Mehdi Hasan&#39;s series on blowback, how the CIA&#39;s toppling of Mohammad Mossadegh led to the Islamic revolution in Iran.">
    <meta name="twitter:domain" content="The Intercept">
    <meta name="twitter:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2018/02/Iran-nologo-1517625603.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta name="twitter:site" content="theintercept">
    <meta name="twitter:title" content="Blowback: How a CIA-Backed Coup Led to the Rise of Iran’s Ayatollahs">
    <meta name="robots" content="index, follow">
    <link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/static/manifest.json">
    <link rel="shortcut icon" href="/static/favicon.ico">
    <link rel="canonical" href="https://theintercept.com/2018/02/05/iran-cia-coup-mossadegh-ayatollah/"/>
    
    <link rel="alternate" hreflang="en-us" href="https://theintercept.com/2018/02/05/iran-cia-coup-mossadegh-ayatollah/" />
    <link rel="alternate" hreflang="en" href="https://theintercept.com/2018/02/05/iran-cia-coup-mossadegh-ayatollah/" />
    <link rel="alternate" hreflang="x-default" href="https://theintercept.com/2018/02/05/iran-cia-coup-mossadegh-ayatollah/" />
    <link rel="amphtml" href="https://static.theintercept.com/amp/iran-cia-coup-mossadegh-ayatollah.html"/>
    
    
    <!--[if !IE]><!--><link rel="stylesheet" type="text/css" href="/assets/appe0368b279a2a4b7bc915.css"><!--<![endif]-->
    <!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="/assets/appe0368b279a2a4b7bc915.css"><![endif]-->
    <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/assets/ie8e0368b279a2a4b7bc915.css"><![endif]-->
    
    <!--[if lte IE 8]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
      document.createElement('hgroup');
      document.createElement('picture');
    </script>
    <![endif]-->
  </head>
  <body>
    <script src="/assets/sniffere0368b279a2a4b7bc915.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactroot="" data-reactid="1" data-react-checksum="-339862523"><div class="Header Header--en Header--route-theintercept Header--route-post" data-reactid="2"><span data-reactid="3"><div class="Header-hamburger" data-reactid="4"><a class="Header-hamburger-link" href="/2018/02/05/iran-cia-coup-mossadegh-ayatollah?menu=1" style="color:;" data-reactid="5"><span class="Icon Icon--Menu icon-TI_Menu" data-reactid="6"></span></a></div><nav class="Header-menu" data-reactid="7"><div class="Logo" data-reactid="8"><div class="Logo-bg-block" data-reactid="9"><div class="GridContainer" data-reactid="10"><div class="GridRow" data-reactid="11"><div class="Logo-bg" data-reactid="12"></div></div></div></div><div class="Logo-block" data-reactid="13"><a class="" href="/" data-reactid="14"><span class="Logo-fallback" style="color:#111;" data-reactid="15"><!-- react-text: 16 -->The<!-- /react-text --><br data-reactid="17"/><!-- react-text: 18 -->Intercept_<!-- /react-text --><span data-reactid="19"><br data-reactid="20"/><!-- react-text: 21 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="22"><g data-reactid="23"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="24"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid="25"><li class="Header-language-list-item Header-language-list-item--active" data-reactid="26"><a class="Header-language-link" href="/" data-reactid="27">English</a></li><li class="Header-language-list-item" data-reactid="28"><a class="Header-language-link" href="/brasil/" data-reactid="29">Português</a></li></ul><div class="Header-search-block" data-reactid="30"><form action="/search" type="get" data-reactid="31"><label class="Header-search-label" for="search" data-reactid="32"><span class="Icon Icon--Search icon-TI_Search" data-reactid="33"></span></label><input id="search" class="Header-search-input" name="s" data-reactid="34"/></form></div><div class="Header-menu-mission-block" data-reactid="35"><ul class="Header-menu-list Header-menu-list--collection-items" data-reactid="36"><li class="Header-menu-list-item" data-reactid="37"><a class="Header-menu-link" href="/politics/" data-reactid="38">Politics</a></li><li class="Header-menu-list-item" data-reactid="39"><a class="Header-menu-link" href="/justice/" data-reactid="40">Justice</a></li><li class="Header-menu-list-item" data-reactid="41"><a class="Header-menu-link" href="/technology/" data-reactid="42">Technology</a></li><li class="Header-menu-list-item" data-reactid="43"><a class="Header-menu-link" href="/national-security/" data-reactid="44">National Security</a></li><li class="Header-menu-list-item" data-reactid="45"><a class="Header-menu-link" href="/environment/" data-reactid="46">Environment</a></li><li class="Header-menu-list-item" data-reactid="47"><a class="Header-menu-link" href="/world/" data-reactid="48">World</a></li></ul></div><div class="Header-menu-mission-block" data-reactid="49"><ul class="Header-menu-list Header-menu-list--mission-items" data-reactid="50"><li class="Header-menu-list-item" data-reactid="51"><a class="Header-menu-link" href="/special-investigations/" data-reactid="52">Special Investigations</a></li><li class="Header-menu-list-item" data-reactid="53"><a class="Header-menu-link" href="/voices/" data-reactid="54">Voices</a></li><li class="Header-menu-list-item" data-reactid="55"><a class="Header-menu-link" href="/documents/" data-reactid="56">Documents</a></li><li class="Header-menu-list-item" data-reactid="57"><a class="Header-menu-link" href="/podcasts/" data-reactid="58">Podcasts</a></li></ul></div><ul class="Header-menu-list Header-menu-list--content-items" data-reactid="59"><li class="Header-menu-list-item" data-reactid="60"><a class="Header-menu-link" href="/about/" data-reactid="61">About Us</a></li><li class="Header-menu-list-item" data-reactid="62"><a class="Header-menu-link" href="/policies/" data-reactid="63">Editorial Policies</a></li><li class="Header-menu-list-item" data-reactid="64"><a class="Header-menu-link" href="/source/" data-reactid="65">Become a Source</a></li><li class="Header-menu-list-item" data-reactid="66"><a class="Header-menu-link" href="/newsletter/" data-reactid="67">Join Newsletter</a></li><li class="Header-menu-list-item" data-reactid="68"><a class="Header-menu-link" href="/donate/?campaign=70146000000HLS1AAO" data-reactid="69">Donate</a></li></ul><div class="Header-footer" data-reactid="70"><div class="Header-social-links" data-reactid="71"><a class="Header-social-link" href="https://www.facebook.com/theinterceptflm" target="_blank" data-reactid="72"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="73"></span></a><a class="Header-social-link" href="https://twitter.com/theintercept" target="_blank" data-reactid="74"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="75"></span></a><a class="Header-social-link" href="https://www.instagram.com/theintercept/" target="_blank" data-reactid="76"><span class="Icon Icon--Instagram icon-TI_Instagram" data-reactid="77"></span></a><a class="Header-social-link" href="https://the-intercept.tumblr.com" target="_blank" data-reactid="78"><span class="Icon Icon--Tumblr icon-TI_Tumblr" data-reactid="79"></span></a><a class="Header-social-link Header-social-link--mobile-only" href="https://www.snapchat.com/add/theintercept" target="_blank" data-reactid="80"><span class="Icon Icon--Snapchat icon-TI_Snapchat" data-reactid="81"></span></a><a class="Header-social-link" href="https://flipboard.com/@TheIntercept" target="_blank" data-reactid="82"><span class="Icon Icon--Flipboard icon-TI_Flipboard" data-reactid="83"></span></a><a class="Header-social-link" href="/feeds/" data-reactid="84"><span class="Icon Icon--RSS icon-TI_RSS" data-reactid="85"></span></a></div><cite class="Header-copyright" data-reactid="86"><!-- react-text: 87 -->© First Look Media. <!-- /react-text --><span data-reactid="88">All rights reserved</span></cite><ul class="Header-footer-list" data-reactid="89"><li class="Header-footer-list-item" data-reactid="90"><a class="Header-footer-link" href="/terms-use/" data-reactid="91"><span data-reactid="92">Terms of use</span></a></li><li class="Header-footer-list-item" data-reactid="93"><a class="Header-footer-link" href="/privacy-policy/" data-reactid="94"><span data-reactid="95">Privacy</span></a></li><li class="Header-footer-list-item" data-reactid="96"><a href="/sitemap_index.xml" class="Header-footer-link" data-reactid="97"><span data-reactid="98">Sitemap</span></a></li></ul></div></nav></span></div><div class="PostLanding" data-reactid="99"><div class="Post Post--video-feature Post--current" data-reactid="100"><div class="Post-header" data-reactid="101"><div class="PostLogo" data-reactid="102"><div class="Post-logo-sticky-container" data-reactid="103"><div class="Post-logo-sticky" data-reactid="104"><div class="Logo" data-reactid="105"><div class="Logo-bg-block" data-reactid="106"><div class="GridContainer" data-reactid="107"><div class="GridRow" data-reactid="108"><div class="Logo-bg" data-reactid="109"></div></div></div></div><div class="Logo-block" data-reactid="110"><a class="" href="/" data-reactid="111"><span class="Logo-fallback" style="color:#fff;" data-reactid="112"><!-- react-text: 113 -->The<!-- /react-text --><br data-reactid="114"/><!-- react-text: 115 -->Intercept_<!-- /react-text --><span data-reactid="116"><br data-reactid="117"/><!-- react-text: 118 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="119"><g data-reactid="120"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#fff" data-reactid="121"></path></g></svg></a></div></div></div></div></div><div class="Post-video-feature-pagetitle-block" data-reactid="122"><div class="GridContainer" data-reactid="123"><div class="GridRow" data-reactid="124"><h3 class="Post-video-feature-pagetitle" data-reactid="125">Video</h3></div></div></div><div class="Post-image-block" data-reactid="126"><div class="Post-featured-video-block" data-reactid="127"><iframe allowfullscreen="" class="Post-featured-video" src="https://content.jwplatform.com/previews/N3oDxlAq-biiQQJhC" data-reactid="128"></iframe></div></div><div class="Post-header-grid" data-reactid="129"><div class="Post-header-row" data-reactid="130"><div class="PostSocial" data-reactid="131"><div class="Post-social-container" data-reactid="132"><div class="Post-social" data-reactid="133"><div class="Post-social-grid" data-reactid="134"><div class="Post-social-row" data-reactid="135"><div class="Post-social-block" data-reactid="136"><div class="Post-social-inner-block" data-reactid="137"><div class="Post-social-link-block Post-social-link-block--facebook" data-reactid="138"><a class="Post-social-link Post-social-link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterc.pt%2F2E5BG8A" target="_blank" data-reactid="139"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="140"></span></a></div><div class="Post-social-link-block Post-social-link-block--twitter" data-reactid="141"><a class="Post-social-link Post-social-link--twitter" href="https://twitter.com/intent/tweet?text=Blowback%3A%20how%20a%20CIA-backed%20coup%20led%20to%20the%20rise%20of%20Iran&#x27;s%20ayatollahs%20https%3A%2F%2Finterc.pt%2F2E5BG8A%20by%20%40mehdirhasan" target="_blank" data-reactid="142"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="143"></span></a></div><div class="Post-social-link-block Post-social-link-block--email" data-reactid="144"><a class="Post-social-link Post-social-link--email" href="mailto:?subject=Blowback%3A%20How%20a%20CIA-Backed%20Coup%20Led%20to%20the%20Rise%20of%20Iran%E2%80%99s%20Ayatollahs&amp;body=https%3A%2F%2Finterc.pt%2F2E5BG8A" data-reactid="145"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="146"></span></a></div><div class="Post-social-link-block Post-social-link-block--whatsapp" data-reactid="147"><a class="Post-social-link Post-social-link--whatsapp" href="whatsapp://send?text=Blowback%3A%20How%20a%20CIA-Backed%20Coup%20Led%20to%20the%20Rise%20of%20Iran%E2%80%99s%20Ayatollahs%20https%3A%2F%2Finterc.pt%2F2E5BG8A" data-reactid="148"><span class="Icon Icon--WhatsApp_01 icon-TI_WhatsApp_01" data-reactid="149"></span></a></div><div class="Post-social-link-block Post-social-link-block--comments" data-reactid="150"><a class="Post-social-link Post-social-link--comments" href="/2018/02/05/iran-cia-coup-mossadegh-ayatollah/?comments=1#comments" data-reactid="151"><span class="Icon Icon--Comment icon-TI_Comment" data-reactid="152"></span><span class="PostCommentCount Post-social-comment-count" data-reactid="153"></span></a></div></div></div></div></div></div></div></div><div class="Post-header-block" data-reactid="154"><div data-reactid="155"><!-- react-empty: 156 --><div class="Post-title-block" data-reactid="157"><h1 class="Post-title" data-reactid="158"><a class="Post-title-link" href="/2018/02/05/iran-cia-coup-mossadegh-ayatollah/" data-reactid="159">Blowback: How a CIA-Backed Coup Led to the Rise of Iran’s Ayatollahs</a></h1><div class="PostByline byline" data-reactid="160"><div class="PostByline-names-with-images" data-reactid="161"><a class="PostByline-image-link" rel="author" href="/staff/mehdihasan/" data-reactid="162"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/04/Q2A4007-1523551437.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="163"/><span class="PostByline-name" data-reactid="164"><span itemprop="name" data-reactid="165">Mehdi Hasan</span></span></a></div><div class="PostByline-images" data-reactid="166"><a class="PostByline-image-link" rel="author" href="/staff/mehdihasan/" data-reactid="167"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/04/Q2A4007-1523551437.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="168"/></a></div><div class="PostByline-names" data-reactid="169"><a class="PostByline-link" rel="author" href="/staff/mehdihasan/" data-reactid="170"><span itemprop="name" data-reactid="171">Mehdi Hasan</span></a></div><br data-reactid="172"/><span class="PostByline-date" data-reactid="173"><span data-reactid="174">February 5 2018, 12:00 p.m.</span></span></div><div class="PartnershipArticle-FeatureVideoPost-PostByline" data-reactid="175"><!-- react-empty: 176 --></div></div></div></div></div></div></div><div class="Post-body" data-reactid="177"><div class="Post-content-block-outer" data-reactid="178"><div class="GridContainer Post-scroll-container" data-reactid="179"><div class="GridRow" data-reactid="180"><div class="Post-content-block" data-reactid="181"><div class="Post-content-block-inner Post-content-block-inner--without-image" data-reactid="182"><!-- react-empty: 183 --><div class="PostContent" data-reactid="184"><div data-reactid="185"><p><u>Why can’t Iran</u> have a secular, democratic government? It’s a question Americans often ask of their longstanding Middle East adversary — especially when they see <a href="https://www.cnn.com/2018/01/01/world/iran-protests-deaths-rouhani-intl/index.html">images</a> of anti-regime protesters taking to the streets of major Iranian cities and towns to demand greater freedom.</p>
<p>Unlike citizens of the Islamic Republic, however, citizens of the United States tend to have short memories. The historical reality is that Iran <em>did</em> have a secular, democratic government, led by Prime Minister <a href="https://www.britannica.com/biography/Mohammad-Mosaddeq">Mohammad Mossadegh</a> between 1951 and 1953 — but Mossadegh was removed from power in a coup <a href="https://www.theguardian.com/world/2013/aug/19/cia-admits-role-1953-iranian-coup">organized and funded by the CIA</a> and Britain’s Secret Intelligence Service, also known as MI6.</p>
<p>With a handful of exceptions — Madeleine Albright in <a href="https://www.youtube.com/watch?v=Q5HYUtYa3wI">2000</a>, Barack Obama in <a href="http://www.nytimes.com/2009/06/04/us/politics/04obama.text.html">2009</a> and <a href="https://www.nytimes.com/2015/07/15/opinion/thomas-friedman-obama-makes-his-case-on-iran-nuclear-deal.html">2015</a> — most mainstream U.S. politicians have little to say about any of this sordid history. In Washington, D.C., Iranian hostility toward the U.S. has long been treated as inexplicable and irrational, while the CIA’s role in the 1953 coup — which set off a chain of events that resulted in the rise of Iran’s ayatollahs and the Islamic Revolution of 1979 — has vanished into a memory hole.</p>
<p>It was left to Vermont Sen. Bernie Sanders, of all people, to remind Americans of the catastrophic consequences of that coup in a <a href="https://www.youtube.com/watch?v=h5RKdI-ltoI">televised debate</a> with Hillary Clinton during the Democratic presidential primaries in February 2016:</p>
<blockquote><p>Mossadegh back in 1953. Nobody knows who Mossadegh was. Democratically elected prime minister of Iran. He was overthrown by British and American interests because he threatened oil interests of the British. And as a result of that, the Shah of Iran came in, terrible dictator, and as a result of that, you had the Iranian Revolution coming in, and that’s where we are today. Unintended consequences.</p></blockquote>
<p>What Sanders called “unintended consequences,” the CIA calls “blowback.”</p>
<p>In fact, as I explain in this week’s episode of my six-part video series on blowback, the CIA first coined the term in the wake of <a href="http://foreignpolicy.com/2017/06/20/64-years-later-cia-finally-releases-details-of-iranian-coup-iran-tehran-oil/">Operation Ajax</a> — the agency’s codename for the coup against Mossadegh. “Possibilities of blowback against the United States should always be in the back of the minds of all CIA officers involved in this type of operation,” noted an <a href="https://nsarchive2.gwu.edu/NSAEBB/NSAEBB28/appendix%20E.pdf">internal CIA lessons-learned report</a> on Mossadegh’s fall in 1954. “Few, if any, operations are as explosive as this type.”</p>
<p>Yet the U.S. government never got out of the regime change business in the subsequent decades, and continued to orchestrate coups, assassinate foreign leaders, topple elected governments, and invade sovereign nations. Even today, the hawks in the Trump administration are bent on <a href="https://www.washingtonpost.com/news/monkey-cage/wp/2017/07/31/some-in-d-c-want-regime-change-in-iran-good-luck-with-that/?utm_term=.9ec7bf15420a">changing the government in Tehran</a>. Again. Have they learned nothing? Consider the <a href="https://www.politico.com/story/2017/06/25/trump-iran-foreign-policy-regime-change-239930">verdict</a> of Michael Morell, former deputy director of the CIA, on the consequences of a U.S.-backed regime change effort inside the Islamic Republic: “Not only are you unlikely to be successful, but you are likely to have huge blowback.”</p>
<p>There’s that word again: blowback. But is anyone in this administration even listening?</p>
</div></div><div class="InlineDonationPromo" data-reactid="186"><div class="InlineDonationPromo-inner" data-reactid="187"><div class="InlineDonationPromo-thumb" data-reactid="188"><span class="Icon Icon--Hand_02 icon-TI_Hand_02" data-reactid="189"></span></div><div class="InlineDonationPromo-body" data-reactid="190"><span class="InlineDonationPromo-text" data-reactid="191">We depend on the support of readers like you to help keep our nonprofit newsroom strong and independent. </span><a class="InlineDonationPromo-link" href="/donate/?campaign=70146000000ZE8TAAW" data-reactid="192"><span data-reactid="193">Join&nbsp;Us&nbsp;</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="194"></span></a></div></div></div><!-- react-empty: 195 --><div class="Post-contact Post-contact--1" data-reactid="196"><h4 class="Post-contact-header" data-reactid="197"><!-- react-text: 198 -->Contact the author<!-- /react-text --><span data-reactid="199">:</span></h4><div class="Post-contact-author" data-reactid="200"><a class="" href="/staff/mehdihasan/" data-reactid="201"><img class="Post-contact-author-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/04/Q2A4007-1523551437.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="202"/></a><p class="Post-contact-details" data-reactid="203"><a class="Post-contact-link Post-contact-link--name" href="/staff/mehdihasan/" data-reactid="204">Mehdi Hasan</a><a class="Post-contact-link" href="mailto:mehdi.hasan@theintercept.com" data-reactid="205"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="206"></span><!-- react-text: 207 -->mehdi.hasan@​theintercept.com<!-- /react-text --></a><a class="Post-contact-link" href="//twitter.com/@mehdirhasan" target="_blank" data-reactid="208"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="209"></span><!-- react-text: 210 -->@mehdirhasan<!-- /react-text --></a></p></div></div><!-- react-empty: 211 --><div class="Post-comments Post-comments-ct" data-reactid="212"><a class="Post-open-comments-link Post-open-comments-link--closed" href="/2018/02/05/iran-cia-coup-mossadegh-ayatollah/?comments=1#comments" id="comments" data-reactid="213"><span class="Icon Icon--Arrow_01_Down icon-TI_Arrow_01_Down" data-reactid="214"></span><!-- react-text: 215 --> <!-- /react-text --><span class="Icon Icon--Comment icon-TI_Comment" data-reactid="216"></span><!-- react-text: 217 --> <!-- /react-text --><span class="PostCommentCount" data-reactid="218">Leave a comment</span></a></div></div><span data-reactid="219"></span></div></div></div></div></div></div><div data-reactid="220"><a class="InterceptedBanner InterceptedBanner--desktop" href="/podcasts/" data-reactid="221"><img class="InterceptedBanner-image InterceptedBanner-image--mobile" src="https://theintercept.imgix.net/wp-uploads/sites/1/2017/04/mobile-banner-1492561932.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="222"/><img class="InterceptedBanner-image InterceptedBanner-image--desktop" src="https://theintercept.imgix.net/wp-uploads/sites/1/2017/04/desktop-banner-1492561936.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="223"/></a><div class="Newsletter" data-reactid="224"><div class="GridContainer" data-reactid="225"><div class="GridRow" data-reactid="226"><div class="Newsletter-wrapper" data-reactid="227"><div class="Newsletter-container" data-reactid="228"><div class="Newsletter-content" data-reactid="229"><div class="Logo" data-reactid="230"><div class="Logo-block" data-reactid="231"><a class="" href="/" data-reactid="232"><span class="Logo-fallback" style="color:#8280FF;" data-reactid="233"><!-- react-text: 234 -->The<!-- /react-text --><br data-reactid="235"/><!-- react-text: 236 -->Intercept_<!-- /react-text --><span data-reactid="237"><br data-reactid="238"/><!-- react-text: 239 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="240"><g data-reactid="241"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#8280FF" data-reactid="242"></path></g></svg></a></div></div><h2 class="Newsletter-header" data-reactid="243"><span class="Newsletter-header-title" data-reactid="244">Join Our Newsletter</span><span class="Newsletter-header-description" data-reactid="245"><div class="TypewriterText" data-reactid="246"></div></span></h2><div class="Newsletter-subscription Newsletter-subscription--3-groups en" data-reactid="247"><form action="//firstlook.us11.list-manage.com/subscribe/post-json" class="Newsletter-subscription-form" method="post" data-reactid="248"><input type="hidden" name="u" value="43fc0c0fce9292d8bed09ca27" data-reactid="249"/><input type="hidden" name="id" value="e00a5122d3" data-reactid="250"/><input type="hidden" name="SIGNUP" value="Article" data-reactid="251"/><span class="Newsletter-subscription-cross" data-reactid="252"><span class="Icon Icon--Cross icon-TI_Cross" data-reactid="253"></span></span><input type="text" class="Newsletter-subscription-email" name="EMAIL" placeholder="Enter your email address" data-reactid="254"/><div class="Checkbox Checkbox--checked" data-reactid="255"><div class="Checkbox-box" data-reactid="256"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-1" name="group[10489][1]" value="1" data-reactid="257"/><span class="Checkbox-check" data-reactid="258"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="259"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-1" data-reactid="260">Weekly editor’s picks</label></div><div class="Checkbox Checkbox--checked" data-reactid="261"><div class="Checkbox-box" data-reactid="262"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-2" name="group[10489][2]" value="2" data-reactid="263"/><span class="Checkbox-check" data-reactid="264"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="265"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-2" data-reactid="266">Breaking stories and exclusives</label></div><div class="Checkbox Checkbox--checked" data-reactid="267"><div class="Checkbox-box" data-reactid="268"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-131072" name="group[10489][131072]" value="131072" data-reactid="269"/><span class="Checkbox-check" data-reactid="270"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="271"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-131072" data-reactid="272">Intercept Politics</label></div><div class="Newsletter-subscription-submit" data-reactid="273"><span class="Newsletter-subscription-submit-arrow" data-reactid="274"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="275"></span></span><span class="Newsletter-subscription-submit-loading" data-reactid="276"></span><input type="submit" class="Newsletter-subscription-submit-button" value="I’m in" data-reactid="277"/></div></form></div></div><p class="Newsletter-reminder" data-reactid="278"><span class="Newsletter-reminder-text" data-reactid="279">Email list managed by </span><a class="Newsletter-reminder-link" href="http://mailchimp.com/legal/privacy/" target="_blank" data-reactid="280">MailChimp</a></p></div></div></div></div></div><a class="InterceptedBanner InterceptedBanner--mobile" href="/podcasts/" data-reactid="281"><img class="InterceptedBanner-image InterceptedBanner-image--mobile" src="https://theintercept.imgix.net/wp-uploads/sites/1/2017/04/mobile-banner-1492561932.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="282"/><img class="InterceptedBanner-image InterceptedBanner-image--desktop" src="https://theintercept.imgix.net/wp-uploads/sites/1/2017/04/desktop-banner-1492561936.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="283"/></a><div data-reactid="284"><div class="InfiniteScroll InfiniteScroll--inactive" data-reactid="285"><div class="GridContainer" data-reactid="286"></div></div></div></div></div><!-- react-empty: 287 --><div style="display:none;" data-reactid="288"><svg
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  height="500"
  width="500"
  viewBox="0 0 500 500"
  aria-labelledby="title desc"
>
  <title id="title">Filters SVG</title>
  <defs>
    <filter id="bleed" filterUnits="objectBoundingBox">
      <feColorMatrix
        type="matrix"
        values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"
      />
    </filter>
  </defs>
</svg></div></div></div>
    <script>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</script>
    
      
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Series","authors":["Mehdi Hasan"],"dateCreated":"2018-02-05T12:00:27+00:00","headline":"Blowback: How a CIA-Backed Coup Led to the Rise of Iran’s Ayatollahs","keywords":["Language: English","Day: Monday","Time: 7.00","Short","Collection: Blowback","Partner: Medium","Partner: Smart News","Partner: Spoken Layer","Partner: Uproxx"],"thumbnailUrl":"https://theintercept.imgix.net/wp-uploads/sites/1/2018/02/Iran-nologo-1517625603.jpg?auto=compress%2Cformat&q=90&fit=crop&w=1200&h=800","url":"https://theintercept.com/2018/02/05/iran-cia-coup-mossadegh-ayatollah/"}
        </script>
      
      <div id="parsely-root" style="display: none">
        <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
      </div>
    
    <script src="/assets/appe0368b279a2a4b7bc915.js"></script>
  </body>
</html>
