<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\
                                                                               \/_/
-->
<html lang="en">
  <head>
    <title>The Pesticide Industry’s Playbook for Poisoning the Earth</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="/static/mstile-144x144.png">
    <meta name="msapplication-config" content="/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="619459291436461,1754956431459064">
    <meta property="og:description" content="Though neonicotinoids are banned in the EU, a sophisticated information war has kept these insecticides — toxic to bees and birds — on the U.S. market.">
    <meta property="og:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2020/01/insect-theintercept-1579305588.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta property="og:locale" content="en_US">
    <meta property="og:site_name" content="The Intercept">
    <meta property="og:type" content="article">
    <meta property="article:author" content="https://www.facebook.com/lhfang">
    <meta property="og:title" content="The Pesticide Industry’s Playbook for Poisoning the Earth">
    <meta property="og:url" content="https://theintercept.com/2020/01/18/bees-insecticides-pesticides-neonicotinoids-bayer-monsanto-syngenta/">
    <meta name="description" content="Though neonicotinoids are banned in the EU, a sophisticated information war has kept these insecticides — toxic to bees and birds — on the U.S. market.">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@theintercept">
    <meta name="twitter:description" content="Though neonicotinoids are banned in the EU, a sophisticated information war has kept these insecticides — toxic to bees and birds — on the U.S. market.">
    <meta name="twitter:domain" content="The Intercept">
    <meta name="twitter:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2020/01/insect-theintercept-1579305588.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta name="twitter:site" content="@theintercept">
    <meta name="twitter:title" content="The Pesticide Industry’s Playbook for Poisoning the Earth">
    <meta name="robots" content="index, follow">
    <link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/static/manifest.json">
    <link rel="shortcut icon" href="/static/favicon.ico">
    
    
    
    
    
    <!--[if !IE]><!--><link rel="stylesheet" type="text/css" href="/assets/app1d9c371aa451ced3b8e6.css"><!--<![endif]-->
    <!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="/assets/app1d9c371aa451ced3b8e6.css"><![endif]-->
    <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/assets/ie81d9c371aa451ced3b8e6.css"><![endif]-->
    
    <!--[if lte IE 8]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
      document.createElement('hgroup');
      document.createElement('picture');
    </script>
    <![endif]-->
    <script id="ad-block-test" src="/ads.js" data-blocked="true"></script>
  </head>
  <body>
    <script src="/assets/sniffer1d9c371aa451ced3b8e6.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactroot="" data-reactid="1" data-react-checksum="-2008334456"><div data-reactid="2"><!-- react-empty: 3 --><!-- react-empty: 4 --></div><div class="Header Header--en Header--route-theintercept Header--route-post" data-reactid="5"><span data-reactid="6"><div class="Header-hamburger" data-reactid="7"><a class="Header-hamburger-link" href="/2020/01/18/bees-insecticides-pesticides-neonicotinoids-bayer-monsanto-syngenta?menu=1" style="color:;" data-reactid="8"><span class="Icon Icon--Menu icon-TI_Menu" data-reactid="9"></span></a></div><nav class="Header-menu" data-reactid="10"><div class="Logo" data-reactid="11"><div class="Logo-bg-block" data-reactid="12"><div class="GridContainer" data-reactid="13"><div class="GridRow" data-reactid="14"><div class="Logo-bg" data-reactid="15"></div></div></div></div><div class="Logo-block" data-reactid="16"><a href="/" data-reactid="17"><span class="Logo-fallback" style="color:#111;" data-reactid="18"><!-- react-text: 19 -->The<!-- /react-text --><br data-reactid="20"/><!-- react-text: 21 -->Intercept_<!-- /react-text --><span data-reactid="22"><br data-reactid="23"/><!-- react-text: 24 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="25"><g data-reactid="26"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="27"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid="28"><li class="Header-language-list-item Header-language-list-item--active" data-reactid="29"><a class="Header-language-link" href="/" data-reactid="30">English</a></li><li class="Header-language-list-item" data-reactid="31"><a class="Header-language-link" href="/brasil/" data-reactid="32">Português</a></li></ul><div class="Header-search-block" data-reactid="33"><form action="/search" type="get" data-reactid="34"><label class="Header-search-label" for="search" data-reactid="35"><span class="Icon Icon--Search icon-TI_Search" data-reactid="36"></span></label><input id="search" class="Header-search-input" name="s" data-reactid="37"/></form></div><div class="Header-menu-mission-block" data-reactid="38"><ul class="Header-menu-list Header-menu-list--collection-items" data-reactid="39"><li class="Header-menu-list-item" data-reactid="40"><a class="Header-menu-link" href="https://theintercept.com/politics/" data-reactid="41">Politics</a></li><li class="Header-menu-list-item" data-reactid="42"><a class="Header-menu-link" href="https://theintercept.com/justice/" data-reactid="43">Justice</a></li><li class="Header-menu-list-item" data-reactid="44"><a class="Header-menu-link" href="https://theintercept.com/national-security/" data-reactid="45">National Security</a></li><li class="Header-menu-list-item" data-reactid="46"><a class="Header-menu-link" href="https://theintercept.com/world/" data-reactid="47">World</a></li><li class="Header-menu-list-item" data-reactid="48"><a class="Header-menu-link" href="https://theintercept.com/technology/" data-reactid="49">Technology</a></li><li class="Header-menu-list-item" data-reactid="50"><a class="Header-menu-link" href="https://theintercept.com/environment/" data-reactid="51">Environment</a></li></ul></div><div class="Header-menu-mission-block" data-reactid="52"><ul class="Header-menu-list Header-menu-list--mission-items" data-reactid="53"><li class="Header-menu-list-item" data-reactid="54"><a class="Header-menu-link" href="https://theintercept.com/special-investigations/" data-reactid="55">Special Investigations</a></li><li class="Header-menu-list-item" data-reactid="56"><a class="Header-menu-link" href="/voices/" data-reactid="57">Voices</a></li><li class="Header-menu-list-item" data-reactid="58"><a class="Header-menu-link" href="/podcasts/" data-reactid="59">Podcasts</a></li><li class="Header-menu-list-item" data-reactid="60"><a class="Header-menu-link" href="https://theintercept.com/videos/" data-reactid="61">Videos</a></li><li class="Header-menu-list-item" data-reactid="62"><a class="Header-menu-link" href="/documents/" data-reactid="63">Documents</a></li></ul></div><ul class="Header-menu-list Header-menu-list--content-items" data-reactid="64"><li class="Header-menu-list-item" data-reactid="65"><a class="Header-menu-link" href="/about/" data-reactid="66">About</a></li><li class="Header-menu-list-item" data-reactid="67"><a class="Header-menu-link" href="/policies/" data-reactid="68">Editorial Policies</a></li><li class="Header-menu-list-item" data-reactid="69"><a class="Header-menu-link" href="https://theintercept.com/source/" data-reactid="70">Become a Source</a></li><li class="Header-menu-list-item" data-reactid="71"><a class="Header-menu-link" href="/newsletter/?campaign=web_hamburger" data-reactid="72">Join Newsletter</a></li><li class="Header-menu-list-item" data-reactid="73"><a class="Header-menu-link" href="https://join.theintercept.com/donate/now/?source=web_intercept_homepage-hamburger" data-reactid="74">Become A Member</a></li></ul><div class="Header-footer" data-reactid="75"><div class="Header-social-links" data-reactid="76"><a class="Header-social-link" href="https://www.facebook.com/theinterceptflm" target="_blank" data-label="facebook" data-reactid="77"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="78"></span></a><a class="Header-social-link" href="https://twitter.com/theintercept" target="_blank" data-label="twitter" data-reactid="79"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="80"></span></a><a class="Header-social-link" href="https://www.instagram.com/theintercept/" target="_blank" data-label="instagram" data-reactid="81"><span class="Icon Icon--Instagram icon-TI_Instagram" data-reactid="82"></span></a><a class="Header-social-link" href="https://the-intercept.tumblr.com" target="_blank" data-label="tumblr" data-reactid="83"><span class="Icon Icon--Tumblr icon-TI_Tumblr" data-reactid="84"></span></a><a class="Header-social-link" href="https://www.snapchat.com/add/theintercept" target="_blank" data-label="snapchat" data-reactid="85"><span class="Icon Icon--Snapchat icon-TI_Snapchat" data-reactid="86"></span></a><a class="Header-social-link" href="https://flipboard.com/@TheIntercept" target="_blank" data-label="flipboard" data-reactid="87"><span class="Icon Icon--Flipboard icon-TI_Flipboard" data-reactid="88"></span></a><a class="Header-social-link" data-label="rss" href="/feeds/" data-reactid="89"><span class="Icon Icon--RSS icon-TI_RSS" data-reactid="90"></span></a></div><img class="Header-FLM-svg" src="/static/FLM.svg" alt="First Look Media logo" data-reactid="91"/><p class="Header-TM" data-reactid="92">The Intercept is a First Look Media Company.</p><cite class="Header-copyright" data-reactid="93"><!-- react-text: 94 -->© First Look Media. <!-- /react-text --><span data-reactid="95">All rights reserved</span></cite><ul class="Header-footer-list" data-reactid="96"><li class="Header-footer-list-item" data-reactid="97"><a class="Header-footer-link" data-label="terms of use" href="/terms-use/" data-reactid="98"><span data-reactid="99">Terms of use</span></a></li><li class="Header-footer-list-item" data-reactid="100"><a class="Header-footer-link" data-label="privacy policy" href="/privacy-policy/" data-reactid="101"><span data-reactid="102">Privacy</span></a></li><li class="Header-footer-list-item" data-reactid="103"><a href="/sitemap_index.xml" class="Header-footer-link" data-reactid="104"><span data-reactid="105">Sitemap</span></a></li></ul></div></nav></span></div><div class="PostLanding" data-reactid="106"><div class="Post Post--feature Post--286291 Post--en Post--current Post--feature--withInteractiveHeader" data-reactid="107"><div class="Post-header Post-header--layout-image-title Post-header--background-color-default" data-reactid="108"><style data-reactid="109">
      
      .Post--286291 .Post-feature-title-block,
      .Post--286291 .Post-title-block {
        color: #3db229;
      }
    

      @media screen and (max-width: 1199px) {
        
      .Post--286291 .Post-social {
        color: #3db229;
      }
    
      }

      @media screen and (min-width: 500px) {
        
      }

      @media screen and (min-width: 700px) {
        
      }

      @media screen and (min-width: 1200px) {
        
      }
        </style><div class="PostLogo" data-reactid="110"><div class="Post-logo-sticky-container" data-reactid="111"><div class="Post-logo-sticky" data-reactid="112"><div class="Logo" data-reactid="113"><div class="Logo-bg-block" data-reactid="114"><div class="GridContainer" data-reactid="115"><div class="GridRow" data-reactid="116"><div class="Logo-bg" data-reactid="117"></div></div></div></div><div class="Logo-block" data-reactid="118"><a href="/" data-reactid="119"><span class="Logo-fallback" style="color:#3db229;" data-reactid="120"><!-- react-text: 121 -->The<!-- /react-text --><br data-reactid="122"/><!-- react-text: 123 -->Intercept_<!-- /react-text --><span data-reactid="124"><br data-reactid="125"/><!-- react-text: 126 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="127"><g data-reactid="128"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#3db229" data-reactid="129"></path></g></svg></a></div></div></div></div></div><div class="Post-image-block Post-image-block--normal" data-reactid="130"><div class="Post-feature-image-wrapper" data-reactid="131"><div class="Post-feature-image" data-reactid="132"><div class="FeaturePostInteractiveHeader FeaturePostInteractiveHeader--standard FeaturePostInteractiveHeader--viewport-height" id="feature-post-interactive-embed--286291" data-reactid="133"><div class="FeaturePostInteractiveHeader-viewport" data-reactid="134"><iframe src="https://projects.theintercept.com/insecticides/" data-reactid="135"></iframe></div></div></div></div><h1 class="Post-feature-title hidden" data-reactid="136"></h1></div><div class="Post-header-grid" data-reactid="137"><div class="Post-header-row" data-reactid="138"><div class="PostSocial FeaturePostSocial" data-reactid="139"><div class="Post-social-container" data-reactid="140"><div class="Post-social" data-reactid="141"><div class="Post-social-grid" data-reactid="142"><div class="Post-social-row" data-reactid="143"><div class="Post-social-block" data-reactid="144"><div class="Post-social-inner-block" data-reactid="145"><div class="Post-social-link-block Post-social-link-block--donate" data-reactid="146"><a class="Post-social-link Post-social-link--donate" href="https://join.theintercept.com/donate/now/?source=web_intercept_article_share-mobile" data-reactid="147"><span class="Post-social-link-text" data-reactid="148"><span data-reactid="149">Donate</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="150"></span></span></a></div><div class="Post-social-link-block Post-social-link-block--facebook" data-reactid="151"><a class="Post-social-link Post-social-link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterc.pt%2F2NFwdMC" target="_blank" data-reactid="152"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="153"></span></a></div><div class="Post-social-link-block Post-social-link-block--twitter" data-reactid="154"><a class="Post-social-link Post-social-link--twitter" href="https://twitter.com/intent/tweet?text=The%20pesticide%20industry%E2%80%99s%20playbook%20for%20poisoning%20the%20earth%3A%20a%20sophisticated%20information%20war%20https%3A%2F%2Finterc.pt%2F2NFwdMC%20by%20%40lhfang" target="_blank" data-reactid="155"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="156"></span></a></div><div class="Post-social-link-block Post-social-link-block--email" data-reactid="157"><a class="Post-social-link Post-social-link--email" href="/cdn-cgi/l/email-protection#734c000611191610074e271b16564143231f120a111c1c18564143151c01564143231c1a001c1d1a1d14564143071b16564143361201071b55121e0348111c170a4e1b070703005640325641355641351a1d071601105d0307564135413d3504173e30" data-reactid="158"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="159"></span></a></div><div class="Post-social-link-block Post-social-link-block--whatsapp" data-reactid="160"><a class="Post-social-link Post-social-link--whatsapp" href="whatsapp://send?text=The%20Playbook%20for%20Poisoning%20the%20Earth%20https%3A%2F%2Finterc.pt%2F2NFwdMC" data-reactid="161"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="162"></span></a></div><div class="Post-social-link-block Post-social-link-block--comments" data-reactid="163"><a class="Post-social-link Post-social-link--comments" href="/2020/01/18/bees-insecticides-pesticides-neonicotinoids-bayer-monsanto-syngenta/?comments=1#comments" data-reactid="164"><span class="Icon Icon--Comment icon-TI_Comment" data-reactid="165"></span><span class="PostCommentCount Post-social-comment-count" data-reactid="166"></span></a></div></div></div></div></div></div></div></div><div class="Post-header-block Post-header-block--imageTitle" data-reactid="167"><div data-reactid="168"><!-- react-empty: 169 --><div class="Post-title-block" data-reactid="170"><div class="PostByline byline PostByline--feature" data-reactid="171"><div class="PostByline-names-with-images" data-reactid="172"><a class="PostByline-image-link" rel="author" href="/staff/leefang/" data-reactid="173"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/03/Lee-Fang-headshot-bw-crop-1521415569.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="174"/><span class="PostByline-name" data-reactid="175"><span itemprop="name" data-reactid="176">Lee Fang</span></span></a></div><div class="PostByline-images" data-reactid="177"><a class="PostByline-image-link" rel="author" href="/staff/leefang/" data-reactid="178"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/03/Lee-Fang-headshot-bw-crop-1521415569.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="179"/></a></div><div class="PostByline-names" data-reactid="180"><a class="PostByline-link" rel="author" href="/staff/leefang/" data-reactid="181"><span itemprop="name" data-reactid="182">Lee Fang</span></a></div><br data-reactid="183"/><span class="PostByline-date" data-reactid="184"><span data-reactid="185">January 18 2020, 2:00 p.m.</span></span></div></div></div></div></div></div></div><div class="Post-body" data-reactid="186"><div class="Post-content-block-outer" data-reactid="187"><div class="GridContainer Post-scroll-container" data-reactid="188"><div class="GridRow" data-reactid="189"><div class="Post-content-block" data-reactid="190"><div class="Post-content-block-inner Post-content-block-inner--without-image" data-reactid="191"><!-- react-empty: 192 --><!-- react-empty: 193 --><div class="PostContent" data-reactid="194"><div data-reactid="195"><p><!-- INLINE(dropcap)[0](%7B%7D)(%7B%22text%22%3A%22I%22%2C%22image%22%3A%22https%3A%5C%2F%5C%2Ftheintercept.com%5C%2Fwp-uploads%5C%2Fsites%5C%2F1%5C%2F2020%5C%2F01%5C%2FDropcaps-I-1579296382.png%22%7D) --><span data-shortcode-type='dropcap' class='dropcap dropcap--image'><img src="//theintercept.imgix.net/wp-uploads/sites/1/2020/01/Dropcaps-I-1579296382.png?auto=compress%2Cformat&q=90" alt='I' /><span class='hidden'>I</span></span><!-- END-INLINE(dropcap)[0] --><u class="no-underline">n September 2009,</u> over 3,000 bee enthusiasts from around the world descended on the city of Montpellier in southern France for Apimondia — a festive beekeeper conference filled with scientific lectures, hobbyist demonstrations, and commercial beekeepers hawking honey. But that year, a cloud loomed over the event: bee colonies across the globe were collapsing, and billions of bees were dying.</p>
<p>Bee declines have been observed throughout recorded history, but the sudden, persistent and abnormally high annual hive losses had gotten so bad that the U.S. Department of Agriculture had commissioned two of the world’s most well-known entomologists — Dennis vanEngelsdorp, a chief apiary inspector in Pennsylvania, then studying at Penn State University, and Jeffrey Pettis, then working as a government scientist — to study the mysterious decline. They posited that there must be an underlying factor weakening bees’ immune systems.</p></div><div class="img-wrap align-right width-fixed" style="width:540px;" data-reactid="196"><div data-reactid="197"><img class="alignright size-article-medium wp-image-286672" src="//theintercept.imgix.net/wp-uploads/sites/1/2020/01/sidebar-insec-final-1579319013.jpg?auto=compress%2Cformat&q=90&w=540&h=933" alt="" /></div></div><div data-reactid="198">At Le Corum, a conference center and opera house, the pair discussed their findings. They had fed bees with extremely small amounts of neonicotinoids, or neonics, the most commonly used class of insecticides in the world. Neonics are, of course, meant to kill insects, but they are marketed as safe for insects that aren’t being directly targeted. VanEngelsdorp and Pettis found that even at nonlethal doses, the bees in the trial became much more vulnerable to fungal infection. Bees carrying an infection will often fly off to die, a virtuous form of suicide designed to protect the larger hive from contagion.</p>
<p>“We exposed whole colonies to very low levels of neonicotinoids in this case, and then challenged bees from those colonies with<em> Nosema</em>, a pathogen, a gut pathogen,” said Pettis, speaking to filmmaker Mark Daniels in his <a href="https://www.youtube.com/watch?v=iNvXDAkRzUw">documentary</a>, “The Strange Disappearance of the Bees,” at Apimondia. “And we saw an increase, even if we fed the pesticide at very low levels — an increase in <em>Nosema</em> levels — in direct response to the low-level feeding of neonicotinoids.”</p>
<p>The dosages of the pesticide were so miniscule, said vanEngelsdorp, that it was “below the limit of detection.” The only reason they knew the bees had consumed the neonicotinoids, he added, was “because we exposed them.”</p>
<p>Bee health depends on a variety of synergistic factors, the scientists were careful to note. But in this study, Pettis said, they were able to isolate “one pesticide and one pathogen and we clearly see the interaction.”</p>
<p class="p1"></div><div id="third-party--article-mid" class="NewsletterEmbed-container" data-reactid="199"><div class="Newsletter-shortcode Newsletter-shortcode-layout-full" data-reactid="200"><a class="Newsletter-shortcode-wrapper" href="/newsletter/?campaign=Article-In" data-reactid="201"><div class="Newsletter-shortcode-container" data-reactid="202"><h3 class="Newsletter-shortcode-headline" data-reactid="203">Join Our Newsletter</h3><h3 class="Newsletter-shortcode-subhead" data-reactid="204">Original reporting. Fearless journalism. Delivered to you.</h3><div class="Newsletter-shortcode-link" data-reactid="205"><span class="Newsletter-shortcode-link-cta" data-reactid="206">I’m in</span><span class="Newsletter-shortcode-link-arrow-right" data-reactid="207"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="208"></span></span></div></div></a></div></div><div data-reactid="209"><p>The evidence was mounting. Shortly after vanEngelsdorp and Pettis revealed their findings, a number of French researchers <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2847190/">produced</a> a nearly identical study, feeding minute amounts of the same pesticide to bees, along with a control group. The study produced results that echoed what the Americans had found.</p>
<p>Drifting clouds of neonicotinoid dust from planting operations caused a series of massive bee die-offs in northern Italy and the Baden-Württemberg region of Germany. Studies have shown neonicotinoids impaired bees’ ability to <a href="https://jeb.biologists.org/content/218/18/2821">navigate</a> and <a href="https://jeb.biologists.org/content/216/10/1799">forage</a> for food, weakened bee colonies, and made them <a href="https://www.nature.com/articles/s41598-019-44207-1">prone</a> to infestation by parasitic mites.</p>
<p>In 2013, the European Union called for a temporary suspension of the most commonly used neonicotinoid-based products on flowering plants, citing the danger posed to bees — an effort that resulted in a permanent ban in 2018.</p>
<p>In the U.S., however, industry dug in, seeking not only to discredit the research but to cast pesticide companies as a solution to the problem. Lobbying documents and emails, many of which were obtained through open records requests, show a sophisticated effort over the last decade by the pesticide industry to obstruct any effort to restrict the use of neonicotinoids. Bayer and Syngenta, the largest manufacturers of neonics, and Monsanto, one of the leading producers of seeds pretreated with neonics, cultivated ties with prominent academics, including vanEngelsdorp, and other scientists who had once called for a greater focus on the threat posed by pesticides.</p></div><div class="img-wrap align-bleed large-bleed width-auto" style="width:auto;" data-reactid="210"><div data-reactid="211"><img class="aligncenter size-large wp-image-286531" src="//theintercept.imgix.net/wp-uploads/sites/1/2020/01/GettyImages-462739840-1579298982.jpg?auto=compress%2Cformat&q=90" alt="Automobiles pass Syngenta AG's headquarters at dawn in Basel, Switzerland, on Feb. 4, 2015. Syngenta, the world's largest maker of crop protection chemicals, forecast stable earnings this year as the benefits of a cost-cutting program offset unfavorable currency shifts. Photographer: Philipp Schmidli/Bloomberg via Getty Images" />
<p class="caption overlayed">Syngenta AG&#8217;s headquarters in Basel, Switzerland, on Feb. 4, 2015.</p>
<p class="caption source pullright">
Photo: Philipp Schmidli/Bloomberg via Getty Images</p></div></div><div data-reactid="212"><p>The companies also sought influence with beekeepers and regulators, and went to great lengths to shape public opinion. Pesticide firms launched new coalitions and seeded foundations with cash to focus on nonpesticide factors in pollinator decline.</p>
<p>“Position the industry as an active promoter of bee health, and advance best management practices which emphasize bee safety,” noted an <a href="https://www.documentcloud.org/documents/6594019-CLA-Pollinator-Issue-Management-Plan.html">internal planning</a> memo from CropLife America, the lobby group for the largest pesticide companies in America, including Bayer and Syngenta. The ultimate goal of the bee health project, the document noted, was to ensure that member companies maintained market access for neonic products and other systemic pesticides.</p></div><!-- react-empty: 213 --><div data-reactid="214"><p>The planning memo, helmed in part by Syngenta regulatory official John Abbott, charts a variety of strategies for advancing the pesticide industry’s interests, such as, “Challenge EPA on the size and breadth of the pollinator testing program.” CropLife America officials were also tapped to “proactively shape the conversation in the new media realm with respect to pollinators” and “minimize negative association of crop protection products with effects on pollinators.” The<a href="https://www.documentcloud.org/documents/6594019-CLA-Pollinator-Issue-Management-Plan.html"> document</a>, dated June 2014, calls for “outreach to university researchers who could be independent validators.”</p>
<p>The pesticide companies have used a variety of strategies to shift the public discourse.</p>
<p>“America’s Heartland,” a PBS series shown on affiliates throughout the country and underwritten by CropLife America, portrayed the pollinator declines as a mystery. One<a href="https://www.youtube.com/watch?v=iwceNkOXClI"> segment</a> from early 2013 on the crisis made no mention of pesticides, with the host simply declaring that “experts aren’t sure why” bees and butterflies were disappearing.</p></div><div class="YouTubeEmbed-container" data-reactid="215"><div class="YouTubeEmbed-player" data-reactid="216"></div></div><div data-reactid="217"><p>Another segment, released in January 2015, quickly mentions pesticides as one of many possible factors for honeybee deaths. A representative of the “North American Bee Care Program,” Becky Langer,<a href="https://www.youtube.com/watch?v=UeO5horngm8"> appeared on the program</a> to discuss the “exotic pests that can affect the bees.” The program does not mention Langer’s<a href="https://www.linkedin.com/in/rebecca-langer-curry"> position</a> as a spokesperson for Bayer focused on managing fallout from the bee controversy.</p>
<p>Michael Sanford, a spokesperson for PBS KVIE, which produces &#8220;America&#8217;s Heartland,&#8221; wrote in an email to The Intercept that &#8220;consistent with strict PBS editorial standards and our own,&#8221; sponsors of the show provided no editorial input.</p>
<p>Bayer’s advocacy, designed to position the firm as a leader in protecting bee health, included a <a href="https://www.prweb.com/releases/2014/02/prweb11590719.htm">roadshow</a> around the country, in which Bayer officials handed out oversized <a href="http://www.merlofarminggroup.com/feed-bee-announces-coast-coast-recipients-500000-pollinator-forage-initiative">ceremonial checks</a> to local beekeepers and students. The firm hosts splashy <a href="https://beecare.bayer.com/home">websites</a> touting its leadership in promoting bee health and sponsors a number of beekeeping associations.</p>
<p>Meanwhile, Bayer has financed a<a href="https://www.youtube.com/watch?v=IIk0-aanjUY&amp;feature=youtu.be"> series of online advertisements</a> that depict individuals who fear that its pesticide products harm nontarget insects as deranged conspiracy theorists.</p></div><blockquote class="Pullquote Pullquote--right" data-reactid="218"><span class="Pullquote-line" data-reactid="219"></span><div data-reactid="220">Honeybees have captured almost all the attention for the dangers of neonics, but they are hardly the only species in decline because of the chemical.</div></blockquote><div data-reactid="221"><p>Other forms of influence have been far more covert.</p>
<p>Communications staff with CropLife America <a href="https://www.documentcloud.org/documents/6594078-COC-Packet-5-13-16.html#document/p17/a541572">compiled</a> a list of terms to shape on search engine results, including “neonicotinoid,” “pollinators,” and “neonics.” One of the consulting firms tapped to coordinate the industry&#8217;s outreach, Paradigm Communications, a subsidiary of the public relations giant Porter Novelli, helped lead the effort to shift how pesticide products were portrayed in search engine results.</p>
<p>A slide prepared by Paradigm Communications showcases its push to <a href="https://www.documentcloud.org/documents/6574490-Anthony-LaFauce.html">decouple</a> Google search results for bee decline with neonic pesticides.</p>
<p>The greatest public relations coup has been the push to reframe the debate around bee decline to focus only on the threat of Varroa mites, a parasite native to Asia that began spreading to the U.S. in the 1980s. The mite is known to rapidly infest bee hives and carry a range of infectious diseases.</p>
<p>CropLife America, among other groups backed by pesticide companies, has financed research and advocacy around the mite — an effort designed to muddy the conversation around pesticide use. Meanwhile, research suggests the issues are interrelated; neonics make bees far more susceptible to mite infestations and attendant diseases.</p>
<p>Bayer even constructed a sculpture of the Varroa mite at its “Bee Care Center” in North Carolina and at its research center in Germany, hyping its role as the primary force fueling the decline of pollinators.</p></div><div class="img-wrap align-bleed full-bleed width-auto" style="width:auto;" data-reactid="222"><div data-reactid="223"><img class="aligncenter size-large wp-image-286532" src="//theintercept.imgix.net/wp-uploads/sites/1/2020/01/h_14428431-1579299051.jpg?auto=compress%2Cformat&q=90" alt="FILE -- A model of honeybee with a varroa mite on its back at Bayer's Bee Care Center in Monheim am Rhein, Germany, Nov. 19, 2013. Scientists and biotechnology companies are developing a way to kill insects, like the mite, which is believed to be partly responsible for the mass die-offs of honeybees, by disabling their genes. (Joanna Nottebrock/The New York Times) -- EDITORIAL USE ONLY" />
<p class="caption overlayed">A model of honeybee with a Varroa mite on its back at Bayer&#8217;s Bee Care Center in Monheim am Rhein, Germany, on Nov. 19, 2013.</p>
<p class="caption source pullright">
Photo: Joanna Nottebrock/The New York Times via Redux</p></div></div><div data-reactid="224"><p>The stunningly successful campaign has kept most neonic products in wide circulation in commercial agriculture as well as in home gardens. The result is a world awash in neonics — and massive profits for companies such as Syngenta and Bayer, which now counts Monsanto as a subsidiary.</p>
<p>Millions of pounds of the chemical are applied to 140 commercial crops every year. In the U.S., nearly all field-planted corn and two-thirds of soybean use neonic-coated seeds. The chemical is found in soil samples from coast to coast, in waterways and in drinking water. Neonics, which are water soluble, have been detected in the American River in California, the River Waveney in England, tap water in Iowa City, and hundreds of other streams and rivers across the world. In Brazil last year, after President Jair Bolsonaro’s government approved dozens of new pesticides, the use of neonics caused the death of <a href="https://www.bbc.com/news/newsbeat-49406369">more than 500 million bees</a> across the country.</p>
<p>In August, a study publishing in peer-reviewed journal PLOS One found that the American landscape has become <a href="http://www.db.zs-intern.de/uploads/1567581964-2019NeonicsUSinsectsPone.pdf">48 times more toxic to insects</a> since the 1990s, a shift largely fueled by the rising application of neonics.</p>
<p>Honeybees have captured almost all the attention for the dangers of neonics, but they are hardly the only species in decline because of the chemical. Studies have tied neonics to the disappearance of <a href="https://www.nature.com/articles/s41598-019-40031-9">native bees</a>, <a href="https://www.ncbi.nlm.nih.gov/pubmed/31480499">butterflies</a>, <a href="https://link.springer.com/article/10.1007/s11356-014-3471-x">mayflies</a>, <a href="http://shingetsunewsagency.com/2019/06/03/silent-autumns-pesticides-push-japans-iconic-red-dragonfly-to-extinction/">dragonflies</a>, <a href="https://link.springer.com/article/10.1007/s11356-014-3471-x">amphipods</a>, and a range of <a href="https://link.springer.com/article/10.1007/s11356-014-3471-x">waterborne insects</a>, as well as <a href="https://link.springer.com/article/10.1007/s11356-014-3471-x">earthworms</a> and other insect invertebrates. Several species of <a href="https://science.sciencemag.org/content/362/6415/683">bumblebees</a> in the U.S. and Europe are approaching extinction, a die-off <a href="https://www.sciencedaily.com/releases/2017/08/170814121057.htm">researchers</a> say is tied to the use of neonics and other pesticides.</p>
<p>In September, a study released in the academic journal Science <a href="https://science.sciencemag.org/content/365/6458/1177">revealed</a> that migrating songbirds suffered immediate weight loss following the consumption of only one or two seeds treated with neonics. Previous <a href="https://www.nationalgeographic.com/news/2014/7/140709-birds-insects-pesticides-insecticides-neonicotinoids-silent-spring/">research</a> had linked disappearing insect life to dwindling food sources for birds in the Netherlands, but the Science study provided the evidence that bird species were directly affected by the chemical.</p>
<p>Another groundbreaking study published in Nature&#8217;s Scientific Reports <a href="https://www.nature.com/articles/s41598-019-40994-9">showed</a> that neonics are likely causing serious birth defects in white-tailed deer, the first time research has shown that the chemical compound could endanger large mammals.</p></div><blockquote class="Pullquote Pullquote--left" data-reactid="225"><span class="Pullquote-line" data-reactid="226"></span><div data-reactid="227">“Bees are the canary in the cornfield,” said Lisa Archer, from Friends of the Earth. “The science linking pesticides to the extinction crisis has grown.”</div></blockquote><div data-reactid="228"><p>Scientists are only now taking a closer look at the potential impact of neonics on humans and other mammals.</p>
<p>“Bees are the canary in the cornfield,” said Lisa Archer, the food and agriculture program director at Friends of the Earth. “The science linking pesticides to the extinction crisis has grown.”</p>
<p>Dave Goulson, a professor of biology at the University of Sussex, told The Intercept, “I think perhaps we are reaching a tipping point where people finally begin to appreciate the importance of insects, the scale of their decline, and that blitzing the landscape with pesticides is not sustainable or desirable.”</p>
<p>Bayer and Syngenta reject any claim that their neonic products are harming the environment.</p>
<p>&#8220;Neonicotinoid products are critically important tools for farmers, and are approved for use in more than 100 countries due to their strong safety profile when used according to label,” said Susan Luke, a spokesperson for Bayer Crop Science North America, in a statement to The Intercept. “This is why Bayer continues to strongly support their continued safe use, even though the manufacture of neonic products is not a major part of our business.”</p>
<p>&#8220;Research claims that have been made questioning neonic safety all share common flaws, such as exposure levels that far exceed real-world scenarios, and the flawed idea that exposure to substances in the environment necessarily means harm,” adds Luke. “It does not, otherwise no one would go swimming in chlorine or drink caffeinated coffee.&#8221;</p>
<p>“Since neonicotinoids were introduced in the 1990s, honey bee colonies have been increasing in the United States, Europe, Canada and indeed around the world,” Chris Tutino, a spokesperson for Syngenta, claimed in a statement to The Intercept. He added that “most scientists and bee experts agree that bee health is affected by multiple factors, including parasites, diseases, habitat and nutrition, weather and hive management practices.”</p>
<p><span style="font-weight: 400">Tutino, in his email, noted that the neonic compound thiamethoxam, used in popular Syngenta products such as Cruiser and Dividend, had undergone &#8220;extensive tests evaluating effects on pollinators,&#8221; and provided links to five studies, all of which were produced by Syngenta consultants or employees.</span></p>
<p>Neither company responded directly to questions about the role of neonic products in fueling declines of butterflies, dragonflies, and other insect species beyond bee populations. Both companies highlighted company funding for honeybee health research.</p>
<p><span style="font-weight: 400">The chemical industry’s comments were disputed by </span><span style="font-weight: 400">Willa Childress, an organizer with Pesticide Action Network North America.</span><span style="font-weight: 400"><br />
</span><span style="font-weight: 400"><br />
</span><span style="font-weight: 400">While it’s true, Childress noted, that managed honeybee hive populations are growing, that is because of the commercial value of honeybees in pollinating a vast array of American agriculture. Beekeepers on average now lose around 40-50 percent of hives every year, well up from historical averages of 10 percent. Many commercial beekeepers are forced to constantly divide hives and buy queens to maintain hive populations, with many relying on government subsidies to scrape by.</span><span style="font-weight: 400"><br />
</span><span style="font-weight: 400"><br />
</span><span style="font-weight: 400">“So no, honeybees aren’t doing ‘better than ever,’” said Childress. “And the scientists do agree that multiple interacting factors are driving pollinator decline, including, as chemical companies neglect to mention, pesticide use.”</span><span style="font-weight: 400"><br />
</span><span style="font-weight: 400"><br />
</span><span style="font-weight: 400">“Honeybees will not go extinct in our lifetimes,” noted Childress. But, she added, “data on native bees and wild pollinators is far more ‘apocalyptic’ than even the most concerning reports on honey bee losses. Unprecedented numbers of wild pollinators are facing extinction — and we have very limited data on a number of other pollinators that are at risk.”</span></p>
<p><!-- INLINE(dropcap)[9](%7B%7D)(%7B%22text%22%3A%22N%22%2C%22image%22%3A%22https%3A%5C%2F%5C%2Ftheintercept.com%5C%2Fwp-uploads%5C%2Fsites%5C%2F1%5C%2F2020%5C%2F01%5C%2FDropcaps-N-1579296611.png%22%7D) --><span data-shortcode-type='dropcap' class='dropcap dropcap--image'><img src="//theintercept.imgix.net/wp-uploads/sites/1/2020/01/Dropcaps-N-1579296611.png?auto=compress%2Cformat&q=90" alt='N' /><span class='hidden'>N</span></span><!-- END-INLINE(dropcap)[9] --><u class="no-underline">ot long ago,</u> action in the U.S. to restrict neonics seemed imminent.</p>
<p>The pressure began to build in 2010 after Tom Theobald, a beekeeper in Boulder, Colorado, obtained an internal Environmental Protection Agency report showing that the agency’s own scientists had sharply criticized the research used to permit the sale of one of the most popular lines of neonic products.</p>
<p>In 2003, Bayer had secured the temporary right to use clothianidin, a neonic used widely for corn and canola, from the EPA — under the condition that the company conduct a &#8220;chronic life cycle study&#8221; showing how use of the neonic would affect honeybees by the end of the following year.</p>
<p>The Bayer-funded study, led by Cynthia Scott-Dupree, an environmental sciences professor at the University of Guelph in Ontario, placed hives in clothianidin-treated fields of canola and hives in untreated fields of canola. The tests found little variation between the two sets of hives, but researchers later pointed out that the hives in the study were placed only 968 feet apart from one another. Honeybees forage for pollen up to six miles from their hives.</p>
<p>Scott-Dupree was later appointed the “Bayer CropScience Chair in Sustainable Pest Management” at the University of Guelph. Regulators in Canada and at the EPA used the study to clear clothianidin for unconditional use. Internally, however, EPA scientists expressed concerns.</p>
<p>The <a href="https://grist.files.wordpress.com/2010/12/memo_nov2010_clothianidin.pdf">memo</a>, written by two EPA scientists, noted that the previous Bayer-funded study failed baseline guidelines for pesticide research and warned that clothianidin posed a “major risk concern” to “nontarget insects (that is, honey bees).”</p>
<p>A dizzying array of research began pointing to problems with neonics. Despite claims that the compound represents a form of precision agriculture, a growing body of research shows that the chemical strays far from <a href="https://www.purdue.edu/newsroom/releases/2017/Q2/corn-seed-treatment-insecticides-pose-risks-to-honey-bees,-yield-benefits-elusive.html">targeted</a> crops, often traveling with the wind during planting operations, remaining in the soil for long periods of time, leaching into waterways, and causing acute problems for a wide variety of insect and animal life.</p>
<p>In 2014, Rep. Earl Blumenauer, a Democrat from Oregon, introduced <a href="https://blumenauer.house.gov/media-center/press-releases/blumenauer-conyers-58-others-send-letter-urging-epa-take-immediate">legislation</a> to compel the EPA to take steps to suspend the pesticides. That year, in response to growing controversies around bee decline and the demands for greater accountability over loosely regulated pesticide use, President Barack Obama issued an executive <a href="https://obamawhitehouse.archives.gov/the-press-office/2014/06/20/presidential-memorandum-creating-federal-strategy-promote-health-honey-b">memorandum</a> calling attention to the “significant loss of pollinators, including honey bees, native bees, birds, bats, and butterflies.”</p>
<p>Activists picketed the White House demanding action. Beekeepers and environmentalist groups filed lawsuits challenging the registration status of major neonic products, claiming that EPA had violated its own protocols when licensing products from Bayer and Syngenta. The U.S. Fish and Wildlife Service announced a <a href="http://www.centerforfoodsafety.org/files/guidelines-for-interim-use-and-phase-out-of-neonicotinoid-insecticides-in-refuge-farming-for-wildlife-programs-signed-kf-7914_67415.pdf">decision</a> to phase out neonics in wildlife refuge areas in the Pacific region.</p>
<p>Around the country, legislators in states across the country proposed bills to restrict neonics. In Minnesota, a bill was signed into law to prevent nurseries from marketing plants as pollinator-friendly if they had been treated with neonics.</p>
<p>For a while, the movement seemed to be gaining traction, which some hoped would lead the U.S. to mirror the EU in moving to regulate the widely used insecticide.</p>
<p>In the end, little changed. The settlements related to the lawsuits removed small-market neonics. The private-public partnerships that grew out of the Obama memorandum lacked any enforcement mechanism to restrict neonic use in agriculture. President Donald Trump <a href="https://www.bbc.com/news/world-us-canada-45068650">rescinded</a> the U.S. Fish and Wildlife Service rule. Minnesota legislators <a href="http://www.startribune.com/minnesota-senate-pulls-back-on-pollinator-protection/303790251/?refresh=true">quickly</a> repealed the labeling requirement a year after it was passed.</p></div><blockquote class="Pullquote Pullquote--right" data-reactid="229"><span class="Pullquote-line" data-reactid="230"></span><div data-reactid="231">After a hearing in which he pointed to pesticides, Jeffrey Pettis told the Washington Post that he was criticized him for failing to follow “the script.”</div></blockquote><div data-reactid="232"><p>In almost every other state, with the exception of Vermont, Connecticut, and Maryland, lobbyists from the pesticide and agribusiness industry successfully killed any significant restriction on neonic products. The scientific community, once focused on studying the impact of pesticides, became splintered, with many of the leading voices going to work for industry or industry-backed nonprofits.</p>
<p>Critics of neonics were quickly sidelined. In April 2014, the House Agriculture Subcommittee on Horticulture, Research, Biotechnology, and Foreign Agriculture — then chaired by Rep. Austin Scott, a Georgia Republican — convened a hearing to discuss the pollinator crisis. The event featured David Fischer, a Bayer official, and Jeff Stone, lobbyist for commercial nurseries. Both men used the hearing to warn against any restrictions on neonics in response to bee decline. The third, Dan Cummings, a representative of the Almond Board, a trade group for almond growers, focused on the threat of the Varroa mite.</p>
<p>A fourth witness, the Department of Agriculture researcher Jeffrey Pettis — the scientist who had collaborated with vanEngelsdorp — <a href="https://archives-agriculture.house.gov/sites/republicans.agriculture.house.gov/files/pdf/4.29.14%20113-12%20-%2087765.pdf">noted</a> that unlike traditional pesticides, neonics are found in pollen, increasing exposure to bees. Under questioning from Scott, the committee chair, Pettis reiterated that even without mites, bees would still be in decline, and pesticides raise concern “to a new level.”</p>
<p>After the hearing, Pettis <a href="https://www.washingtonpost.com/lifestyle/magazine/was-a-usda-scientist-muzzled-because-of-his-bee-research/2016/03/02/462720b6-c9fb-11e5-a7b2-5a2f824b02c9_story.html">told</a> the Washington Post that he spoke privately with Scott, who criticized him for failing to follow “the script.”</p>
<p>CropLife America, notably, celebrated the hearing performance for its heavy focus on nonpesticide-related factors for bee decline. “One thing that we hope was made clear during the hearing was the crop protection industry’s commitment to addressing this issue,” Jay Vroom, then the president of CropLife America, said in a <a href="http://www.croplifeamerica.org/news/2014/4/29/croplife-america-supports-balanced-government-dialogue-on-pollinator-health">statement</a>.</p>
<p>Campaign finance records show that CropLife America, just weeks after the hearing, gave <a href="https://www.fec.gov/data/receipts/?data_type=processed&amp;committee_id=C00482737&amp;contributor_name=croplife&amp;min_date=04%2F01%2F2014&amp;max_date=06%2F01%2F2014">$3,500</a> to Scott, who then <a href="http://www.croplifeamerica.org/news/2014/9/11/croplife-america-supports-hr-5447">sponsored</a> legislation to solve the bee crisis through exemptions to expedite the approval of pesticides used to control the Varroa mite.</p>
<p>And two months after the hearing, according to the Post, Pettis was demoted, losing his role managing the USDA bee lab in Beltsville, Maryland. Pettis later left the government and now serves as president of Apimondia.</p></div><div class="PhotoGrid PhotoGrid--2-column PhotoGrid--xtra-large" data-reactid="233"><div class="PhotoGrid-rows" data-reactid="234"><div class="PhotoGrid-row PhotoGrid-row--2-of-2" data-reactid="235"><div class="PhotoGrid-cell PhotoGrid-cell--1" data-reactid="236"><img class="PhotoGrid-photo" alt="BROOKINGS,SD-JAN 11: Entomologist Jonathan Lundgren is a USDA scientist who is struggling to get out his research that may provide some answers to the dwindling honey bee population. (Photo by Michael S. Williamson/The Washington Post via Getty Images)" src="https://theintercept.com/wp-uploads/sites/1/2020/01/GettyImages-513454262-edit-1579299286-1024x685.jpg" data-reactid="237"/></div><div class="PhotoGrid-cell PhotoGrid-cell--2" data-reactid="238"><img class="PhotoGrid-photo" alt="BROOKINGS,SD-JAN 11:  Entomologist Jonathan Lundgren is a USDA scientist who is struggling to get out his research that may provide some answers to the dwindling honey bee population. (Photo by Michael S. Williamson/The Washington Post via Getty Images)" src="https://theintercept.com/wp-uploads/sites/1/2020/01/GettyImages-513454296-edti-1579300986-1024x685.jpg" data-reactid="239"/></div></div></div><p class="PhotoGrid-description" data-reactid="240"><span class="PhotoGrid-description-caption" data-reactid="241">Entomologist Jonathan Lundgren, who is researching answers for what might be causing the dwindling honeybee population, on Jan. 9, 2016.</span><span class="PhotoGrid-description-credit" data-reactid="242">Photos: Michael S. Williamson/The Washington Post/Getty Images</span></p></div><div data-reactid="243"><p>The Post also details the story of a prominent USDA scientist, Jonathan Lundgren, who researched the dangers posed by neonics to pollinators and spoke publicly about the issue. In 2015, Lundgren suddenly faced suspensions and an internal government investigation over misconduct, a push he believes was motivated by industry for his role in speaking out on pesticides.</p>
<p>“I guess I started asking the wrong questions, pursuing risk assessments of neonicotinoids on a lot of different field crop seeds used throughout the U.S. and how they were affecting non-target species like pollinators,” Lundgren told The Intercept.</p>
<p>The USDA did not respond to The Intercept’s request for comment. It told the Post that the suspensions had nothing to do with his research. They were for &#8220;conduct unbecoming a federal employee&#8221; and &#8220;violating travel regulations.”</p>
<p>Lundgren now runs Blue Dasher Farm in South Dakota, a research effort to develop ways to rotate diverse sets of crops as a way to increase yields and suppress pests naturally. There are few institutions, he noted, where researchers can pursue science independent of industry influence. “Universities have become dependent on extramural funds, entire programs are bankrolled by these pesticide companies, chemical companies,” he added.</p></div><blockquote class="Pullquote Pullquote--left" data-reactid="244"><span class="Pullquote-line" data-reactid="245"></span><div data-reactid="246">The regulatory system in the U.S. assumes chemical products are generally safe until proven hazardous.</div></blockquote><div data-reactid="247"><p>“Generally, we see the U.S. waiting longer than the EU to take action on a variety of pesticides and other chemicals,” said Childress, the organizer with Pesticide Action Network North America. Part of the divergence, Childress continued, stems from a regulatory system in the U.S. that assumes chemical products are generally safe until proven hazardous. In contrast, the EU tends to use the “precautionary principle,” removing products that may cause harm, and requiring proof of safety before allowing them to return to market.</p>
<p>Another major factor, Childress noted, is the widespread corporate capture of American regulatory institutions. The EPA, for instance, employs 11 former <a href="https://theintercept.com/2017/06/28/epas-new-water-safety-official-is-a-lobbyist-with-deep-ties-to-the-dakota-access-pipeline/">lobbyists</a> — including its administrator, Andrew Wheeler, who previously worked for <a href="https://theintercept.com/2018/02/07/coal-lobbyist-andrew-wheeler-epa-deputy-confirmation/">coal interests in opposition to climate regulations</a> — in senior positions.</p>
<p>The pesticide industry also maintains a long history of underhanded methods to discredit its critics.</p>
<p>Monsanto deployed aggressive tactics to punish critics of Roundup, the most widely used herbicide in the world and the company’s marquee product over the last several decades. Emails released through ongoing litigation in California last year showed that the firm used its lobbyists to <a href="https://theintercept.com/2019/08/23/monsanto-republicans-cancer-research/">orchestrate a campaign</a> in Congress to criticize and defund scientists with the World Health Organization’s cancer research affiliate, after that body had declared that glyphosate, the active ingredient in Roundup, is a “probable carcinogen.” Many of the documents detailing Monsanto’s role in shaping the public discourse around glyphosate were released during the course of class-action lawsuits filed by cancer victims who blame the company for their illnesses.</p>
<p>Syngenta became infamous after its tactics against University of California, Berkeley Professor Tyrone Hayes were reported. Hayes’s research showed that the company’s signature herbicide, atrazine, appeared to disrupt the sexual development of frogs.</p>
<p>The company <a href="https://100r.org/2013/06/pest-control-syngentas-secret-campaign-to-discredit-atrazines-critics/">dispatched</a> people to follow and record Hayes at public speaking events, commissioned a psychological profile of the professor, and worked with a variety of writers to smear Hayes as “non-credible” and a liability to academics who considered working with him. The effort to sideline Hayes and his research, which <a href="https://www.documentcloud.org/documents/686401-100reporters-syngenta-clare-howard-investigation.html">included</a> coordination with industry-friendly academics, was revealed in a series of court documents that were disclosed over litigation involving claims that Syngenta had polluted local water sources with atrazine.</p>
<p>In the two lawsuits against Syngenta and Monsanto, subpoenaed documents revealed that both Syngenta and Monsanto maintain a list of “<a href="https://www.documentcloud.org/documents/686401-100reporters-syngenta-clare-howard-investigation.html">third party stakeholders</a>,” including free market think tanks and <a href="http://baumhedlundlaw.com/pdf/monsanto-documents/monsanto-documents-chart-101217.pdf">scientists</a> the industry could turn to for messaging support.</p>
<p>Many of the think tanks and individuals included in the roster now play a prominent role in the neonic debate. The American Council on Health and Science, which has <a href="https://www.motherjones.com/politics/2013/10/american-council-science-health-leaked-documents-fundraising/">relied</a> on corporate funding from Monsanto, Bayer, and Syngenta, has published over a dozen articles disputing the dangers posed by neonics.</p>
<p>In one email revealed through the Monsanto-Roundup litigation, Daniel Goldstein, a Monsanto official, wrote to colleagues in all-caps to support the council’s work: “I can assure you I am not all starry eyed about ACSH- they have PLENTY of warts- but: You WILL NOT GET A BETTER VALUE FOR YOUR DOLLAR than ACSH.” The bottom of the email included <a href="https://www.baumhedlundlaw.com/pdf/monsanto-documents/johnson-trial/PTX-0321-Monsanto-Email-Re-ACSH-2015.pdf">hyperlinks</a> to articles criticizing demands to regulate both glyphosate and neonic pesticides.</p>
<p>The Heartland Institute, one of the think tanks in Syngenta’s third-party stakeholder list, which has received <a href="https://www.desmogblog.com/sites/beta.desmogblog.com/files/%281-15-2012%29%202012%20Fundraising%20Plan.pdf">Bayer donations</a> in the past, has published articles deriding research critical of neonics as “<a href="https://www.heartland.org/news-opinion/news/activist-junk-science-breeds-bad-policy">junk science</a>.”</p>
<p>“The pesticide industry is using Big Tobacco’s PR tactics to try and spin the science about their products’ links to bee declines and delay action while they keep profiting,” said Archer, whose group, Friends of the Earth, has documented the lobbying tactics of pesticide makers.</p>
<p><!-- INLINE(dropcap)[15](%7B%7D)(%7B%22text%22%3A%22W%22%2C%22image%22%3A%22https%3A%5C%2F%5C%2Ftheintercept.com%5C%2Fwp-uploads%5C%2Fsites%5C%2F1%5C%2F2020%5C%2F01%5C%2FDropcaps-W-1579296667.png%22%7D) --><span data-shortcode-type='dropcap' class='dropcap dropcap--image'><img src="//theintercept.imgix.net/wp-uploads/sites/1/2020/01/Dropcaps-W-1579296667.png?auto=compress%2Cformat&q=90" alt='W' /><span class='hidden'>W</span></span><!-- END-INLINE(dropcap)[15] --><u class="no-underline">hen neonics hit</u> the market three decades ago, they were the first new class of insecticide invented in nearly 50 years, and their use skyrocketed.</p>
<p>As early as the late 17th century, farmers found that they could grind tobacco plants and use nicotine extract to kill beetles on crops. Nicotine acts as an organic insecticide, binding to nerve receptors and causing paralysis and death in aphids, white flies, and other plant-eating insects.</p>
<p>Attempts to use nicotine for a mass-market pesticide, however, frustrated scientists. In early research, sunlight diluted the effectiveness of nicotine-based products. But that changed just over three decades ago, when Bayer scientists at Nihon Bayer Agrochem, the firm’s Japanese subsidiary, <a href="https://repository.upenn.edu/cgi/viewcontent.cgi?article=1050&amp;context=mes_capstones">first synthesized</a> neonicotinoids in the 1980s — a compound that not only withstood heat and sunlight, but could be applied to the root or seed of a plant and remain effective for that plant’s entire lifespan.</p></div><blockquote class="Pullquote Pullquote--left" data-reactid="248"><span class="Pullquote-line" data-reactid="249"></span><div data-reactid="250">Neonics were hailed as the “Goldilocks compound” because they are “not too hard, not too soft, but just right.”</div></blockquote><div data-reactid="251"><p>The new chemical came just in time. Farmers and regulators were seeking alternatives to another class of pesticides — organophosphates, nerve agents sprayed on crops — that had been found to cause cancer in humans. Initial studies of neonics showed that the compound was acutely toxic to insects but unlikely to cause harm to mammals.</p>
<p>As one scientist for Bayer described the invention in a 1993 Science magazine article <a href="https://go.gale.com/ps/anonymous?p=AONE&amp;sw=w&amp;issn=00368075&amp;v=2.1&amp;it=r&amp;id=GALE%7CA14398133&amp;sid=googleScholar&amp;linkaccess=fulltext">hailing</a> the introduction of the new class of chemicals, neonics were the “Goldilocks compound” because they are “not too hard, not too soft, but just right.”</p>
<p>And because seeds could be pretreated with neonics, which were absorbed and expressed through the tissue, nectar, and pollen, they could be also produced on an industrial scale, providing agriculture crops with an efficient insect-killing capability without the need for expensive spray treatments or constant reapplication.</p>
<p>In other words, farmers could soak the ground and seeds with enormous amounts of the compound to avoid problems from pests in the future. The delivery mechanism saved money for farmers but set the conditions for chronic overuse of the pesticides.</p></div><div class="img-wrap align-center width-fixed" style="width:1000px;" data-reactid="252"><div data-reactid="253"><img class="aligncenter size-article-large wp-image-286542" src="//theintercept.imgix.net/wp-uploads/sites/1/2020/01/Imidacloprid-layout-3-tint-1579299443.gif" alt="Imidacloprid-layout-3-tint-1579299443" />
<p class="caption">Estimated agricultural use of imidacloprid. Information compiled from the U.S. Geological Survey’s Pesticide National Synthesis Project.</p>
<p class="caption source">
Map: USGS National Water-Quality Assessment, The Intercept</p></div></div><div data-reactid="254"><p>The first commercial neonic, imidacloprid, was registered with the EPA in 1994 and sold as a potato seed treatment. Business boomed as neonic products spread worldwide to Japan, France, Germany, and South Africa. In the U.S., it became a popular standard seed and root treatment for corn, cotton, soybeans, almonds, and a range of fruits and vegetables.</p>
<p>Neonics were even used for household applications. Bayer produced imidacloprid as a flea treatment on pets throughout the U.S. The Advantage line of flea control took off, with a marketing campaign featuring the Jack Russell terrier &#8220;Eddie&#8221; from the television show &#8220;Frasier&#8221; and a 30-foot inflatable flea in Times Square.</p>
<p>Chemical Week called the introduction of neonics a “renaissance for the U.S. insecticides industry” providing “environmentally friendly products.” The Columbus Dispatch, in an article for home gardeners about ways to deliver a “surgical strike” against pests, called for consumers to consider Bayer’s Merit soil treatment, which the paper called “virtually non-toxic.”</p>
<p>The swift adoption of the compound instantly made Bayer, which had previously profited largely from its pharmaceutical line of products, a worldwide player in the agrochemical industry.</p></div><blockquote class="Pullquote Pullquote--right" data-reactid="255"><span class="Pullquote-line" data-reactid="256"></span><div data-reactid="257">“Imidacloprid is our most important product,” the head of Bayer’s pesticide division told investors in 2008.</div></blockquote><div data-reactid="258"><p>In 2003, at a forum hosted by Goldman Sachs, Bayer <a href="https://www.documentcloud.org/documents/6594022-Goldman-Sachs-Ag-Forum-2003-02-27.html">listed</a> Confidor, Premise, and Gaucho, several seed treatments based on neonic compounds, among its top-performing products in a presentation outlining the company’s performance metrics. Another investor presentation, given by Bayer executives in Lyon, France, projected rapid growth from the neonic products, estimating that the firm, which had sales of close to 400 million euros from the portfolio in 1998, would more than double to <a href="https://www.documentcloud.org/documents/6574596-Bayer-CropScience-Investor-Days-2005-Scheitza-CP.html">850 million</a> euros by 2010.</p>
<p>“Imidacloprid is our most important product,” Friedrich Berschauer, then-head of Bayer’s pesticide division, told investors during a conference call in 2008, according to a transcript of his remarks. Company disclosures underscore Berschauer’s remarks: During that fiscal year, the company reported 932 million euros in sales for its top two neonic compounds.</p>
<p>In 2009, the global neonic market <a href="https://www.ncbi.nlm.nih.gov/pubmed/20565065">brought</a> in $2.1 billion dollars for the largest pesticide producers. Other agribusiness interests invested heavily in the market. Monsanto began<a href="http://www.utcrops.com/BlogStuff/2011AcceleronOptions.pdf"> offering</a> neonic-based seed treatments through its popular Acceleron product for corn, soybeans, and cotton. Switzerland-based Syngenta rolled out two neonic seed treatments, Actara and Cruiser, quickly positioning itself as a leading insecticide firm alongside Bayer. Many of the early compounds of neonics are no longer patent-protected, allowing other businesses to compete for the market. Valent, BASF (which acquired part of Bayer&#8217;s neonic portfolio as a condition of its merger with Monsanto), and Sumitomo Chemical are also leading neonic producers.</p>
<p>The first restrictions on neonics in the EU, announced late in 2013, raised alarm in the industry. “The number for the full year as a consequence of the suspension is about $75 million,” noted John Mack, then-Syngenta’s chief executive officer on a call with investors the following year, referring to the decrease in revenue as a result of the decision. The executives were quick to point out, however, the full brunt of the restriction had been limited because many EU states obtained exemptions from the suspension rule.</p>
<p>In another call with investors, Mack declared that there “is no relationship between” the use of neonics “and the causality of bee decline,” and said he was certain regulators in the U.S. would not take the European approach.</p>
<p>Speaking with investors 2018, Liam Condon, a Bayer executive in charge of pesticide products, warned that the neonic ban in France alone had cost the firm 80 million euros. The wider restrictions imposed on the chemical, Condon continued, “drags our entire European results down.”</p>
<p>Bayer no longer breaks out individual product revenue in its investor reports. Previous financial reporting has suggested that neonics represent as much as 20 percent of its sales. The company’s annual report in 2018 showed that the company’s insecticide division produced more than 1.3 billion euros in revenue.</p>
<p>Werner Baumann, chair of Bayer&#8217;s board, announcing its acquisition of Monsanto in 2016, declared that the deal would create “a global leader in the agricultural industry,” delivering insecticides and seed treatments.</p>
<p>The global neonic market generated $4.42 billion in revenue in 2018, roughly doubling over the previous decade, according to new figures provided to The Intercept from Agranova, a research firm that tracks the industry.</p></div><div class="img-wrap align-bleed full-bleed width-auto" style="width:auto;" data-reactid="259"><div data-reactid="260"><img class="aligncenter size-large wp-image-286543" src="//theintercept.imgix.net/wp-uploads/sites/1/2020/01/GettyImages-969020550-1579299500.jpg?auto=compress%2Cformat&q=90" alt="Beekeepers take part in a demonstration at the Esplanade des Invalides in Paris on June 7, 2018, during a national day of action of French beekeepers. - The National Union of French Apiculture (Union Nationale de lApiculture Francaise - UNAF) and the French Federation of Professional Beekeepers (Federation Française des Apiculteurs Professionnels - FFAP) have called for a national day of action to ask the State and the President of the Republic to launch an exceptional support plan for French beekeepers and to restore a viable environment for bee colonies and pollinators. (Photo by FRANCOIS GUILLOT / AFP)        (Photo credit should read FRANCOIS GUILLOT/AFP via Getty Images)" />
<p class="caption overlayed">Beekeepers take part in a demonstration at the Esplanade des Invalides in Paris on June 7, 2018, during a national day of action of French beekeepers.</p>
<p class="caption source pullright">
Photo: Francois Guillot/AFP/Getty Images</p></div></div><div data-reactid="261"><p><!-- INLINE(dropcap)[20](%7B%7D)(%7B%22text%22%3A%22T%22%2C%22image%22%3A%22https%3A%5C%2F%5C%2Ftheintercept.com%5C%2Fwp-uploads%5C%2Fsites%5C%2F1%5C%2F2020%5C%2F01%5C%2FDropcaps-T-2-1579296736.png%22%7D) --><span data-shortcode-type='dropcap' class='dropcap dropcap--image'><img src="//theintercept.imgix.net/wp-uploads/sites/1/2020/01/Dropcaps-T-2-1579296736.png?auto=compress%2Cformat&q=90" alt='T' /><span class='hidden'>T</span></span><!-- END-INLINE(dropcap)[20] --><u class="no-underline">he evidence entangling</u> neonicotinoids with bee die-offs began to surface almost as soon as they hit the market.</p>
<p>In the early 1990s, in France, several bee hives near fields planted with neonicotinoids collapsed suddenly, and beekeepers observed mass bee die-offs in the vicinity of sunflower fields treated with Bayer’s imidacloprid-based Gaucho.</p>
<p>The French beekeepers mounted a sustained pressure campaign, including demonstrations of hundreds marching in Paris and outside of Bayer’s factory in Cormery, in central France.</p>
<p>The beekeepers observed that their bees were disoriented and unable to forage, and weakened to a point where disease and parasitic infections spread rapidly, destroying thousands of hives. Beekeepers found bees trembling and dying on the ground, a syndrome they nicknamed “mad bee disease.” They blamed neonics, but Bayer maintained that the chemicals caused no harm.</p>
<p>“We don’t believe the insecticide poses any risks,” Peter Brain, a regulatory affairs official with Bayer, told reporters.</p>
<p>In 1999, facing mounting pressure from farmers, the French government moved to <a href="https://repository.upenn.edu/cgi/viewcontent.cgi?article=1050&amp;context=mes_capstones">temporarily ban</a> the use of imidacloprid, though other neonicotinoids continued to be used. Annual hive loss continued.</p>
<p>In 2008, officials in Italy, Germany, and Slovenia observed that the sowing of fields with neonic-treated seeds correlated with nearby mass bee die-offs. In one region of Germany, beekeepers reported the loss of 11,500 bee colonies following the planting of nearby canola fields with neonic-treated seeds. Similar observations across the continent led to the temporary restriction of commonly used neonic products in all three countries that year.</p>
<p>The following year, a group of 70 scientists, including prominent biologists, toxicologists, entomologists, and other specialists in Europe <a href="https://www.lemonde.fr/planete/article/2019/08/29/la-confrerie-des-insectes-ces-scientifiques-independants-qui-enquetent-sur-la-disparition-des-abeilles_5504190_3244.html">formed</a> the Task Force on Systemic Pesticides, an ad hoc group to study neonics and other systemic pesticides. The task force worked to conduct research independent of industry.</p>
<p>Over the years, more and more research appeared to confirm that neonics were not only endangering nontarget insects. In the journal Science, a study confirmed that field-realistic applications of neonics reduced bumblebee fertility by 85 percent. The United Kingdom-based advocacy group BugLife <a href="https://www.beyondpesticides.org/assets/media/documents/pollinators/Neonicotinoid%20insecticides%20report-1.pdf">released</a> research that compiled years of academic studies showing that neonicotinoids appeared to be damaging the populations of honeybees, native bees, and other nontarget invertebrates.</p>
<p>The Task Force on Systemic Pesticides brought together over a thousand peer-reviewed studies, concluding that wide-scale use of neonics, along with fipronil, another popular systemic pesticide, were causing “widespread, chronic impacts upon global biodiversity.” The group noted that neonic pesticides linger for long periods in the soil and were found to be contaminating fields and waterways far from agricultural sites. The scientists called for an <a href="http://www.tfsp.info/assets/WIA_2015.pdf">urgent</a> reduction in the use of the chemicals.</p>
<p>Growing backlash against neonics pushed the EU into action. In 2012, the European Food Safety Authority, the leading pesticide regulator in the EU, released a <a href="https://efsa.onlinelibrary.wiley.com/doi/epdf/10.2903/j.efsa.2012.2668">risk assessment</a> finding that the three most widely used neonicotinoids posed acute risks to bees. The finding set into motion an effort backed by most EU states to <a href="https://eur-lex.europa.eu/eli/reg_impl/2013/485/oj">suspend</a> the use of neonicotinoids on outdoor flowering plants for two years.</p>
<p>The mounting pressure created a need for the pesticide industry to push back with its own research. In fact, one of the greatest victories for the industry was its effort to cultivate the most influential bee scientists in the U.S.</p></div><div class="img-wrap align-center width-fixed" style="width:768px;" data-reactid="262"><div data-reactid="263"><img class="aligncenter size-large wp-image-286593" src="//theintercept.imgix.net/wp-uploads/sites/1/2020/01/bees019034-1579302860.jpg?auto=compress%2Cformat&q=90" alt="bees019034-1579302860" />
<p class="caption">Dennis vanEngelsdorp.</p>
<p class="caption source">
Photo: David Yellen</p></div></div><div data-reactid="264"><p><!-- INLINE(dropcap)[22](%7B%7D)(%7B%22text%22%3A%22T%22%2C%22image%22%3A%22https%3A%5C%2F%5C%2Ftheintercept.com%5C%2Fwp-uploads%5C%2Fsites%5C%2F1%5C%2F2020%5C%2F01%5C%2FDropcaps-T-1579296783.png%22%7D) --><span data-shortcode-type='dropcap' class='dropcap dropcap--image'><img src="//theintercept.imgix.net/wp-uploads/sites/1/2020/01/Dropcaps-T-1579296783.png?auto=compress%2Cformat&q=90" alt='T' /><span class='hidden'>T</span></span><!-- END-INLINE(dropcap)[22] --><u class="no-underline">he first wave</u> of headlines in the U.S. about the rapid decline of bees started in 2006 as beekeepers in Pennsylvania reported drastic hive losses. Other beekeepers also reported staggering losses over the winter that year, at an average ranging around 30 percent, wiping out more than a fourth of the 2.4 million colonies in the country.</p>
<p>The mysterious crisis was termed &#8220;colony collapse disorder&#8221; in the media. Dennis vanEngelsdorp, then-serving as Pennsylvania acting chief apiary inspector and studying at Penn State University, found himself at the center of the story. “It&#8217;s just causing so much death so quickly that it&#8217;s startling,” he told the Philadelphia Inquirer. He started with autopsies of dead bees in Pennsylvania, but soon came into contact with beekeepers in Georgia, Florida, and California reporting similar losses.</p>
<p>A team of other prominent bee experts, including vanEngelsdorp, Washington State University entomologist Walter &#8220;Steve&#8221; Sheppard, and other prominent scientists worked to investigate the crisis. “This is like C.S.I. for agriculture,” said one of the academics on the project, Columbia University’s W. Ian Lipkin, in an interview with the New York Times.</p>
<p>VanEngelsdorp, alongside Jerry Hayes, then-Florida chief apiary inspector and president of the Apiary Inspectors of America, <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0004071">pioneered</a> an effort to survey beekeepers throughout the country to track colony collapse disorder. Bees were sent to his lab and examined for cause of death. VanEngelsdorp started a foundation, the Bee Informed Partnership, to formalize the survey and continue research into possible factors for the disorder.</p>
<p>In interviews with national news outlets, local media, and television stations across the country, vanEngelsdorp became an overnight celebrity. In 2008, he appeared <a href="https://www.pbs.org/video/nature-silence-of-the-bees/">prominently</a> in the award-winning documentary &#8220;Silence of the Bees,&#8221; depicted as leading the research effort around collapsing bee colonies, and also recorded a well-received TED Talk, “A Plea for Bees.”</p>
<p>In his TED Talk, vanEngelsdorp<a href="https://www.ted.com/talks/dennis_vanengelsdorp_a_plea_for_bees/transcript#t-763390"> stressed</a> that honeybee colonies could be rebuilt, given that commercial bee farmers can split a hive into two or buy queens through the mail. But the danger of collapsing bee colonies went beyond the European honeybee, which is used widely for pollinating American agriculture. Native bees were also disappearing at an alarming rate, with no commercial effort to revive them. Bats were disappearing too, he lamented, “and there’s no money to study that.”</p></div><blockquote class="Pullquote Pullquote--right" data-reactid="265"><span class="Pullquote-line" data-reactid="266"></span><div data-reactid="267">&#8220;Imagine if every one of three cows died. The National Guard would be out,”  vanEngelsdorp said in 2013.</div></blockquote><div data-reactid="268"><p>The following year, in September 2009, vanEngelsdorp appeared alongside Pettis at Apimondia. During this period in his career, vanEngelsdorp generally suggested in media interviews that several factors were likely to blame for bee loss. The decline, he told a local paper in Missouri in 2007, could be attributed to “mites and associated diseases, some unknown pathogenic disease and pesticide contamination or poisoning.” The research he presented at Apimondia concluded that “interactions between pesticides and pathogens could be a major contributor to increased mortality of honey bee colonies.”</p>
<p>In the following years, vanEngelsdorp used his voice to dismiss concerns with neonics in the media. His shift in rhetoric coincided with a push by the pesticide industry, in response to rising calls for pesticide restrictions to stem bee losses, began a push to rebrand itself as bee-friendly.</p>
<p>In 2013, he told <a href="https://issuu.com/pacificsun/docs/2013_06_07.pac.section1">one reporter</a>, &#8220;Imagine if every one of three cows died. The National Guard would be out.” He continued: “Sure, neonics may be a problem some of the time. But not all, or in my humble opinion, most of the time.”</p>
<p>“The jury’s still out,” he <a href="https://www.post-gazette.com/life/garden/2014/06/15/Big-business-on-the-line-in-debate-over-bees-insecticides/stories/201406120171">told</a> the Raleigh News &amp; Observer, when asked about role of the pesticide in bee decline in 2014. The Associated Press quoted vanEngelsdorp<a href="https://apnews.com/0a90958c813946bd928443f07479255b/apnewsbreak-epa-says-pesticide-harms-bees-some-cases"> declaring</a>, “I am not convinced that neonics are a major driver of colony loss” in 2016. “In many cases, [neonicotinoids] are actually the safest alternative,” he was quoted as saying in another article, expressing skepticism over the push to ban the compound.</p>
<p><span style="font-weight: 400">When asked about his seeming shift, </span><span style="font-weight: 400">vanEngelsdorp said in an email that his work focused on honeybees, but he is concerned with the threat posed to other pollinators and insect life. In Maryland, he wrote, high levels of mite infestations “would explain lots of [honey bee] mortality.”</span></p>
<p><span style="font-weight: 400">“I should stress that I am speaking about honey bees, not native bees, and the effects of neonics on non-target non-honey bees (Honey bees have a reserve work force that can be lost without consequence as they are social organisms and other non-honey bee bees don’t) is much more pronounced and concerning,” vanEngelsdorp wrote.</span></p>
<p>Around that time, vanEngelsdorp <a href="https://web.archive.org/web/20140419050913/http:/www.beeologics.com/honey-bee-health-summit/media-resources/">joined</a> Monsanto’s Honey Bee Advisory Council, a company-backed effort, and appeared at the company’s Honey Bee Health Summit in 2013 as a spokesperson. That same year, Project Apis m., a foundation heavily funded by Bayer, donated to vanEngelsdorp’s nonprofit, the Bee Informed Project, and has since provided at least $700,000 to the lab, according to public tax filings.</p>
<p><span style="font-weight: 400">In an email, v</span><span style="font-weight: 400">anEngelsdorp said that although that he has received one grant funding stream from Bayer, that award came in last year and “it would be hard to argue it influenced past work.” The funding from Project Apis m. to vanEngelsdorp’s Bee Informed Project, he added, came from Costco, not the agricultural industry. Other corporate interests, including the Almond Board of California and the General Mills Foundation, have also directly funded the Bee Informed Project.</span><span style="font-weight: 400"><br />
</span><span style="font-weight: 400"><br />
</span><span style="font-weight: 400">VanEngelsdorp said that his lab has never received direct funding from pesticide companies. </span><span style="font-weight: 400"><br />
</span><span style="font-weight: 400"><br />
</span><span style="font-weight: 400">Bayer, as part of its Healthy Hives 2020 initiative, has dedicated at least </span><a href="https://www.cropscience.bayer.us/news/press-releases/2019/bayer-commits-to-healthy-hives-2020-initiative"><span style="font-weight: 400">$1.3 million</span></a><span style="font-weight: 400"> to the project in collaboration with Project Apis m., which counts Bayer as one of its largest donors, though the company does not break down individual donor amounts.</span></p>
<p><span style="font-weight: 400">The University of Maryland professor also explained that he felt conflicted about joining Monsanto’s advisory board, a position that ended in 2019. </span><span style="font-weight: 400"><br />
</span><span style="font-weight: 400"><br />
</span><span style="font-weight: 400">“The purpose of this board is to help guide the development of new tools to help control Varroa, which I think, and the data suggest &#8211; are the biggest drivers of loss,” wrote vanEngelsdorp. “So it was a big struggle when I was asked to join the advisory board (which included several beekeepers), because &#8211; who wants to have an association with Big Ag?”</span></p>
<p><span style="font-weight: 400">“Do I feel conflicted? &#8211; all the time,” vanEngelsdorp told The Intercept. ”But do I think my involvement with encouraging the development of a desperately needed new mite control skews my view of drivers of honey [bee] health. No. I think the data is clear.” </span><span style="font-weight: 400"><br />
</span><span style="font-weight: 400"><br />
</span><span style="font-weight: 400">He added, “The world is a complicated place. Full of gray. I just have to believe the science will show truth, and hope we can get there by keeping things cordial, and respectful of the idea that people taking different paths towards the same end (save the bees) is not bad.”</span></p>
<p><span style="font-weight: 400">“I’m an environmentalist &#8211; so have been and continue to be very concerned and vocal about protecting the earth and its biome,” he wrote. “I am certain that in all interviews on this topic I clearly say  &#8211; the widespread use of neonic coated seeds is a short sighted, wasteful and environmentally unsustainable way of using this product. I strongly advocate for wise use. Use it when you know you need it and not unless you know you do.’  But that quote never gets picked up. But it’s what I think and have thought for a long time.”</span></p>
<p>Danielle Downey, the executive of Project Apis m., said the group is &#8220;transparent about where donated funds come from and what we use them for, keeping in mind donor privacy,&#8221; in a statement to The Intercept. &#8220;Project Apis m. does keep abreast of the science regarding bee health, which allows us to support industry-relevant projects.”</p>
<p>Downey did not take a position on regulating neonics, and noted that “regarding bans and regulations of pesticides, countries which apply different precautionary and risk assessment paradigms, may reach different outcomes.”</p>
<p>In 2013, vanEngelsdorp also <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0077193#authcontrib">edited</a> a controversial paper authored by a group of consultants that claimed that thiamethoxam, a neonic produced by Syngenta, posed “a low risk to honey bees” when applied to oilseed, rape, and maize. In a section of its website titled &#8220;Bee Decline,&#8221; Syngenta <a href="http://www.syngenta-us.com/beehealth/currentbeedecline.aspx">cites</a> the study to claim that “there is no direct correlation between neonicotinoid use and poor bee health.”</p>
<p>The paper, which was cited by Syngenta to apply for an exemption in the United Kingdom to the EU’s newly imposed moratorium on neonic products, was later widely panned. In a scathing article for Environmental Sciences Europe, a group of entomologists <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5045128/">claimed</a> that the vanEngelsdorp-edited study was not based on &#8220;truthful data and methodologies,&#8221; arguing that it used seed treatment at lower-than-recommended rates and that the experiment was poorly designed.</p></div><blockquote class="Pullquote Pullquote--left" data-reactid="269"><span class="Pullquote-line" data-reactid="270"></span><div data-reactid="271">“Do I feel conflicted? &#8211; all the time,” vanEngelsdorp said. “The world is a complicated place. Full of gray. I just have to believe the science will show truth.</div></blockquote><div data-reactid="272"><p>Another group of scientists at the University of St. Andrews in Scotland also eviscerated the vanEngelsdorp-edited paper, <a href="https://beyondpesticides.org/dailynewsblog/2017/01/university-scientists-dispute-syngenta-study-conclusion-pesticide-low-risk-bees/">noting</a> that it used no formal statistical analysis and came to its conclusion by vaguely inspecting the data. They <a href="https://risweb.st-andrews.ac.uk/portal/en/researchoutput/an-experiment-of-the-impact-of-a-neonicotinoid-pesticide-on-honey-bees-the-value-of-a-formal-analysis-of-the-data(e8f778c3-f847-46f3-8a29-5e7bbdb2c219).html">mocked</a> the method as simply reflecting “the prior beliefs of those involved.” The House of Commons Library, in a<a href="https://www.documentcloud.org/documents/6592554-House-of-Commons-Library-Briefing-Paper-on-Bees.html"> briefing paper</a> on neonics, noted that the thiamethoxam study faced criticism for lacking rigor, and that all five of authors of the study “were current or former employees of Syngenta or had been paid by Syngenta for their work.”</p>
<p>VanEngelsdorp also lent his name to a splashy advocacy effort on behalf of the pesticide industry. CropLife America, Bayer, and Syngenta launched the Honey Bee Health Coalition, a new group focused on research into the Varroa mite and other nonpesticide-related causes of bee decline. The group was officially coordinated by the Keystone Policy Center, a supposedly independent third party, in conjunction with beekeeper associations and environmentalists. Records show, however, that the Keystone Policy Center is largely funded by major corporations, including Bayer and Syngenta. And internal <a href="https://www.documentcloud.org/documents/6659590-HBHC-Email.html#document/p24/a544340">documents</a> from the Honey Bee Health Coalition show that its communications to beekeepers were reviewed by its bloc of growers and pesticide company members, including DuPont, CropLife America, Syngenta, and the Agricultural Retailers Association. Farmers and beekeepers paid as little as $500 to join the organization while corporate members paid as high as <a href="https://www.documentcloud.org/documents/6659592-HBHC-Funding-Members.html">$100,000</a> in dues.</p>
<p><span style="font-weight: 400">Marques Chavez, a spokesperson for the Keystone Policy Center, which organizes the Honey Bee Health Coalition, noted in a statement to The Intercept that the group &#8220;supports honey bee health and tackles complex problems in agriculture and beyond by bringing diverse perspectives together.&#8221; The statement did not address the proportion of pesticide industry influence, but said that the group maintains a public charter that &#8220;outlines the structure and decision-making process utilized by the coalition to identify, refine, and finalize the idea and deliverables that reflect the diverse input and collaborative effort of our members.&#8221;</span></p>
<p>Jerry Hayes, the former Florida apiary inspector, joined Monsanto and became the company’s representative at beekeeper conferences around the country and helped pitch Monsanto’s research into genetic solutions for bees to skeptical beekeepers. Hayes also helped with the launch of the Honey Bee Health Coalition. He <a href="https://www.wired.com/2016/08/jerry-hayes-how-to-save-the-bees-monsanto/">recruited</a> vanEngelsdorp to serve as one of the first scientists on the coalition’s steering committee.</p>
<p>They weren’t only ones. The industry also recruited bee industry voices to be the face of the new rebranding. Richard Rogers, an academic consultant and <a href="https://www.linkedin.com/in/richard-e-l-dick-rogers-0b275111/">former adjunct professor</a> at Acadia University in Nova Scotia, <a href="http://citeseerx.ist.psu.edu/viewdoc/download?doi=10.1.1.488.3913&amp;rep=rep1&amp;type=pdf">produced</a> Bayer-backed <a href="https://books.google.com/books?id=X96cDQAAQBAJ&amp;pg=PA78&amp;dq=%22prince+edward+island%22+bayer&amp;hl=en&amp;newbks=1&amp;newbks_redir=0&amp;sa=X&amp;ved=2ahUKEwj9k7_Y6onnAhXWvp4KHRlZBGMQ6wEwAHoECAAQAQ#v=onepage&amp;q=%22prince%20edward%20island%22%20bayer&amp;f=false">research</a> in Canada in the early 2000s discounting the dangers posed to bees by neonics applied to potato plants on Prince Edward Island. Rogers was brought on to help lead the Bayer Bee Care initiative when the center was opened in 2012. Dr. Helen Thompson, a leading official environmental official in the United Kingdom who had opposed the E.U.’s directive to suspend the use of neonics,<a href="https://www.theguardian.com/environment/2013/jul/26/government-bee-scientist-pesticide-firm"> joined</a> Syngenta.</p>
<p>Washington State University entomologist Sheppard was also among the other prominent bee scientists to accept the pesticide industry’s outreach. The same year of the launch of the Honey Bee Health Coalition, Sheppard <a href="https://www.prweb.com/releases/2014/02/prweb11569878.htm">joined</a> Bayer for a roadshow the company sponsored called the Bee Care Tour. He later joined the company steering committee for its “Healthy Hives 2020” initiative.</p>
<p><a href="https://www.documentcloud.org/documents/6659603-Healthy-Hives-Workshop-Trip.html">Emails</a> obtained by The Intercept <a href="https://www.documentcloud.org/documents/6660325-WSU-Bayer.html">show</a> a friendly relationship between the pesticide firms and the recruited academics.</p>
<p>In one exchange, with David Fischer, the manager of Bayer&#8217;s Bee Care Center, vanEngelsdorp was asked how to respond to reporters on how to calculate annual hive loss. The Maryland academic <a href="https://www.documentcloud.org/documents/6509361-DVE-Bayer-BeeInformed.html">suggested</a> a method that diminishes any winter losses of hives by factoring in new hives that have been split off from strong hives, though he noted that such a method “‘lowers&#8217; the loss rate” and has been rejected by European beekeepers.</p></div><div class="img-wrap align-center width-fixed" style="width:1000px;" data-reactid="273"><div data-reactid="274"><img class="aligncenter size-article-large wp-image-286592" src="//theintercept.imgix.net/wp-uploads/sites/1/2020/01/email-redact-1579302782.jpg?auto=compress%2Cformat&q=90&w=1000&h=1139" alt="WSU-email" />
<p class="caption">Daniel Schmehl, an official with Bayer, asked bee scientist Walter &#8220;Steve&#8221; Sheppard to provide quotes explaining why “the partnership with Bayer Bee Care Center is important for your bee research.”</p>
<p class="caption source">
Screenshot: The Intercept</p></div></div><div data-reactid="275"><p>Daniel Schmehl, an official with Bayer, asked Sheppard to provide quotes explaining why “the partnership with Bayer Bee Care Center is important for your bee research,” as well as other blurbs the company <a href="https://www.documentcloud.org/documents/6660325-WSU-Bayer.html">could use</a>. Sheppard appears regularly on Bayer press releases and publications as part of the company’s commitment to bee health.</p>
<p>In another exchange, Rogers, the former adjunct Acadia University professor and now official with Bayer’s Bee Care Center, wrote in 2015 to Sheppard and Jamie Ellis, an associate professor at the University of Florida, to publish a “paper on the definition of a healthy honey bee colony.” Rogers<a href="https://www.documentcloud.org/documents/6593971-Ellis-Emails.html"> noted</a> that he had worked on a draft but suggested that, “for the best optics, maybe you or Steve, or someone other than a Bayer staff member should be the lead author.” Ellis agreed and wrote back that he “understood your concern about Bayer staff taking the lead.”</p>
<p>VanEngelsdorp’s shift away from concern about the role of neonics is captured in another documentary about the plight of the bees.</p>
<p>In 2015, the website FiveThirtyEight produced a mini-documentary series, including a feature on the &#8220;Fight to Save the Mighty Honeybee.&#8221; The <a href="https://fivethirtyeight.com/features/the-collectors-beekeeper-honeybees/">film</a>, which was accepted into the Sundance Film Festival, traces vanEngelsdorp in his lab and in the field, exclusively discussing the Varroa mite. Unlike his previous appearance in documentaries about bee decline, the video made no mention of neonics or any other pesticide stress to bee health.</p>
<p>Bayer was thrilled with the documentary. Sarah Myers, an event manager with the chemical company, <a href="https://www.documentcloud.org/documents/6659602-FiveThirtyEight.html">asked</a> vanEngelsdorp for permission to feature the video on the company&#8217;s website. VanEngelsdorp politely let the company know that he did not own the copyright and referred Myers to the producers at FiveThirtyEight’s parent company. Bayer’s Bee Care Center <a href="https://beehealth.bayer.us/~/media/Bayer%20CropScience/Country-United-States-Internet/Documents/Our%20Commitment/Bee%20Health/bee%20care%20buzz%20newsletter/2015-April-newsletter.ashx">showcased</a> the film.</p>
<p>In an <a href="https://www.documentcloud.org/documents/6659604-Syngenta-Attorney.html">exchange</a> with Paul Hoekstra, a regulatory official with Syngenta, vanEngelsdorp was thanked for agreeing to speak to John Brown, a Canadian attorney helping fight a contentious lawsuit over the registration of neonics.</p></div><blockquote class="Pullquote Pullquote--right" data-reactid="276"><span class="Pullquote-line" data-reactid="277"></span><div data-reactid="278">“I think they were using this group as a PR advantage, but by the same token we have no money in the beekeeping industry,” Hayes said.</div></blockquote><div data-reactid="279"><p>The relationship has continued. Earlier this month, the American Beekeeping Federation hosted its 2020 convention. The largest sponsor of the event was Bayer, which <a href="https://www.prnewswire.com/news-releases/healthy-hives-2020-hosts-symposium-at-american-beekeeping-federation-conference-300983134.html">showcased</a> a series of talks at the conference to tout the company’s commitment to bee health. Sheppard was featured in a Bayer promotional video <a href="https://www.youtube.com/watch?v=F7JsdEMKcaE&amp;feature=youtu.be">screened</a> at the event. Among the presentations was an address by vanEngelsdorp about mites.</p>
<p>&#8220;My association with Bayer has had no influence on my research focus nor my research,&#8221; said Sheppard, in a statement to The Intercept that detailed his work helping Project Apis m. identify research proposals for honeybee health using over $1 million in funding from Bayer.</p>
<p>“I cannot speak for Bayer – but the projects funded with their money and administered through Project Apis m. appear to be completely unrelated to any effort to ‘prevent the restriction’ of the use of neonicotinoids,” wrote Sheppard. “I am not naïve enough to think such a major company does not have their own agenda for the promotion or support of their insect control products. However, and emphatically, in the case of the funds distributed by Project Apis m., no such connection was apparent to either Project Apis m. or myself.”</p>
<p>Jerry Hayes retired two years ago from Monsanto after the project he was hired to promote “just didn’t work out.” He now works as an editor at Bee Culture magazine.</p>
<p>In an interview, Hayes said that he was proud of the work the Honey Bee Health Coalition achieved, including the development of guides for beekeepers to manage Varroa infestations. And he views the effort to bring various stakeholders together in one coalition as a unique accomplishment. But he said that pesticide corporations were largely in the drivers’ seat.</p>
<p>“I think they were using this group as a PR advantage, but by the same token we have no money in the beekeeping industry,” said Hayes.</p>
<p>“These guys were funding the organization, they were funding meetings, all of us knew there were perhaps ulterior motives,” he noted. “Without those resources, we wouldn’t be down the road a little bit to making honeybees a little less endangered.”</p>
<p>Hayes said he had followed the controversies around neonics and was concerned about the growing number of studies showing the threat to nontarget insects. Though he’s concerned that restricting the chemical could reintroduce older pesticides with a greater risk to mammals, he added that the drive for profits have fueled the overuse of neonics.</p>
<p>“It all comes down to money. Bayer is taking care of stockholders,” said Hayes.</p>
<p>Hayes said he doesn’t believe vanEngelsdorp&#8217;s views on pesticides have been shaped by his ties to industry.</p>
<p>“He’s a good scientist,” said Hayes. “Science changes over time. I think that science progresses and data shows different things at times, but I don’t think Dennis is influenced by money from these other people.”</p>
<p>“But,” Hayes added, when “chemical companies want to support Dennis because if he can come up with solutions to honey bee health, it takes pressure off of them, doesn’t it?”<br /></div><div class="img-wrap align-bleed full-bleed width-auto" style="width:auto;" data-reactid="280"><div data-reactid="281"><img class="aligncenter size-large wp-image-286594" src="//theintercept.imgix.net/wp-uploads/sites/1/2020/01/GettyImages-473992522-1-1579302926.jpg?auto=compress%2Cformat&q=90" alt="HOMESTEAD, FL - MAY 19:  John Gentzel, the owner of J &amp; P Apiary and Gentzel's Bees, Honey and Pollination Company, works with his honeybees on May 19, 2015 in Homestead, Florida. U.S. President Barack Obama's administration announced May 19, that the government would provide money for more bee habitat as well as research into ways to protect bees from disease and pesticides to reduce the honeybee colony losses that have reached alarming rates.  (Photo by Joe Raedle/Getty Images)" />
<p class="caption overlayed">The owner of J&amp;P Apiary and Gentzel&#8217;s Bees, Honey and Pollination Company, works with his honeybees on May 19, 2015, in Homestead, Florida.</p>
<p class="caption source pullright">
Photo: Joe Raedle/Getty Images</p></div></div><div data-reactid="282"><p><!-- INLINE(dropcap)[28](%7B%7D)(%7B%22text%22%3A%22D%22%2C%22image%22%3A%22https%3A%5C%2F%5C%2Ftheintercept.com%5C%2Fwp-uploads%5C%2Fsites%5C%2F1%5C%2F2020%5C%2F01%5C%2FDropcaps-D-1579296823.png%22%7D) --><span data-shortcode-type='dropcap' class='dropcap dropcap--image'><img src="//theintercept.imgix.net/wp-uploads/sites/1/2020/01/Dropcaps-D-1579296823.png?auto=compress%2Cformat&q=90" alt='D' /><span class='hidden'>D</span></span><!-- END-INLINE(dropcap)[28] --><u class="no-underline">espite a sophisticated</u> lobbying campaign to defeat neonic restrictions, Maryland was one of the few states to pass a law banning neonic-based products in consumer products. Industry threw its weight against even this minor bill, which exempts neonics in landscaping and agriculture.</p>
<p>And vanEngelsdorp played a prominent role in nearly defeating the legislation.</p>
<p>In January 2016, the University of Maryland, College Park campus held a summit bringing corporate representatives and researchers together to talk about solutions to the bee crisis. Maryland, California, Massachusetts, and other states were considering restrictions on neonic products. The Obama administration had encouraged an approach that brought together a wide array of stakeholders, known as the Managed Pollinator Protection Plan, or MP3, method of resolving the issue.</p>
<p>State officials tapped the Keystone Policy Center — the same chemical industry-funded nonprofit in charge of CropLife America’s Honey Bee Health Coalition — to manage the process.</p>
<p>VanEngelsdorp, addressing the summit, presided over a PowerPoint that listed a Monsanto affiliation in small type at the bottom, according to Luke Goembel, an official with the Central Maryland Beekeepers Association.</p>
<p>The presentation, said Goembel, made the case that “Varroa mites, not pesticides, were the primary cause of hive losses” and included “an image of a vampire baby to represent a Varroa mite.” VanEngelsdorp, he said, made a mocking comparison, showing a graph with a chart showing the rise of pirate next to a chart showing the increasing loss of hives over time, an “attempt to present the concept ‘correlation does not prove causation,’” and to “ridicule the concern over increasing pesticide use.”</p>
<p>“I was shocked,” Goembel said, “because the journals are full of research that describes many avenues by which pesticides, especially neonicotinoids, almost certainly lead to hive losses.”</p>
<p>The summit included a broad range of speakers, but beekeeper activists complained the discussion was dominated by pesticide makers.</p>
<p>Speaker after speaker claimed that hive loss was only &#8220;due to Varroa mites, not pesticides,&#8221; according to Bonnie Raindrop, another official with the Central Maryland Beekeepers Association, who attended the event. Only a small percentage of the attendees, Raindrop said, were beekeepers, and those who did make it were separated from one another. The rest, she said, “were people who knew nothing about bees,” including lobbyists, lawn care professionals, and representatives of agribusiness.</p>
<p>“They had a very controlled format,” said Raindrop, “with one beekeeper at each table, the rest industry people, and we were asked to make recommendations for what the MP3 policy should look like.”</p>
<p>Both Raindrop and Goembel brought up the role of neonicotinoids and other systemic pesticides killing bees, but said other participants at the summit shot them down.</p>
<p>The Keystone Policy Center moderators kept the conversation focused largely on mites, “and said beekeepers weren’t doing their due diligence to control mites using chemicals,” she added.</p>
<p><span style="font-weight: 400">Asked about the beekeeper&#8217;s criticism of the Maryland summit, the Keystone Policy Center&#8217;s spokesperson, Chavez, said in a statement that the event &#8220;involved outreach to a wide variety of stakeholders&#8221; and encouraged the public to view the </span><a href="https://mda.maryland.gov/plants-pests/Documents/Maryland-MP3-Summit-FinalReport.pdf"><span style="font-weight: 400">final report</span></a><span style="font-weight: 400"> produced from the event.</span></p>
<p>One month after the summit, legislators in Annapolis, Maryland, took up a bill to ban consumer neonics. During the House of Delegates debate over the legislation, a panel of opponents — including representatives from Republican Gov. Larry Hogan’s administration, pesticide industry representatives, and the owner of commercial nursery — repeatedly cited the survey taken by the Keystone Policy Center at the summit as evidence that researchers did not think pesticides were a problem.<br /></div><section class="section section--background-position-bottom section--with-background" style="background-image:url(&#x27;https://theintercept.com/wp-uploads/sites/1/2020/01/insect_bottom-1-1579305289.png&#x27;);background-repeat:no-repeat;" data-reactid="283"><div data-reactid="284"><br />
Several cited vanEngelsdorp by name, claiming the University of Maryland professor had provided research showing that neonicotinoids did not pose a threat to Maryland hives.</p>
<p>At the hearing, state delegate Clarence Lam, a Democrat, noted that hundreds of peer-reviewed scientific articles identified neonicotinoids as a prime driver of bee decline and scoffed at the industry attempt to use the MP3 summit as a counterexample.</p>
<p>“Presenting data like this is pretty specious,” Lam said. “It’s marginally better than presenting data from a Facebook poll and saying this is what the data shows and this is what the science shows.”</p>
<p>In the end, the industry blitz failed, and, later in 2016, Maryland passed the Pollinator Protection Act. A similar measure passed that year in Connecticut to limit the use of neonics on flowering plants, and last year, Vermont enacted restrictions on consumer use of neonics.</p>
<p>Regulators in Oregon, after outcry following an incident in which 50,000 bees suddenly died in a Target parking lot as the result of the spraying of a neonic-based pesticide, have moved to prevent the use of neonics on linden trees. But in most of the country, there are largely no limitations on the chemical. California regulators also <a href="https://www.cdpr.ca.gov/docs/registration/canot/2018/ca2018-01.pdf">announced</a> an effort to freeze new applications by pesticide companies that would expand the use of neonics.</p>
<p>Gary Ruskin, the co-director of U.S. Right to Know, a watchdog group following pesticide industry influence, which shared some of the emails obtained via records requests between industry and academics with The Intercept, said, “vanEnglesdorp’s close ties to the pesticide industry raise serious questions about the worth and reliability of his research.”</p>
<p>“As companies are increasingly threatened by scientific findings, they search for ways to blunt any independent science that may detract from profits,” Ruskin said. “One great way to do this is to co-opt scientists from public universities, who typically enjoy the public’s trust.”</p>
<p>In one of the <a href="https://www.documentcloud.org/documents/6659608-DVE-Blog.html">emails</a> revealed by Ruskin’s group, vanEngelsdorp wrote to Fischer, the manager of Bayer&#8217;s Bee Care Center, apparently irritated that Bayer had published confidential research from his lab, and claiming the data had been misused and posted without his permission.</p>
<p>&#8220;Tech team data is confidential so it should not be published — especially by a chemical company!&#8221; vanEngelsdorp wrote.</p>
<p>In a response, Fischer removed the line from Bayer&#8217;s blog. He also reminded the University of Maryland academic that Bayer had invested significant financial resources into the relationship and made it a priority for the company.</p>
<p>&#8220;We value our work with you and other researchers and stakeholders who have committed themselves to addressing this significant problem,&#8221; Fischer wrote.</p>
<p>&#8220;As you are aware, perception is everything,&#8221; vanEngelsdorp responded.</p>
<p><em>Nick Surgey contributed research.</em><br /></div></section></div><div id="third-party--article-bottom" class="InlineDonationPromo-container" data-reactid="285"><div class="InlineDonationPromo" data-reactid="286"><div class="InlineDonationPromo-inner" data-reactid="287"><div class="InlineDonationPromo-body" data-reactid="288"><span class="InlineDonationPromo-intro-text" data-reactid="289">Wait! Before you go</span><span class="InlineDonationPromo-text" data-reactid="290"> on about your day, ask yourself: How likely is it that the story you just read would have been produced by a different news outlet if The Intercept hadn’t done it?

Consider what the world of media would look like without The Intercept. Who would hold party elites accountable to the values they proclaim to have? How many covert wars, miscarriages of justice, and dystopian technologies would remain hidden if our reporters weren’t on the beat?

The kind of reporting we do is essential to democracy, but it is not easy, cheap, or profitable. The Intercept is an independent nonprofit news outlet. We don’t have ads, so we depend on our members — 35,000 and counting — to help us hold the powerful to account. Joining is simple and doesn’t need to cost a lot: You can become a sustaining member for as little as $3 or $5 a month. That’s all it takes to support the journalism you rely on.</span><a class="InlineDonationPromo-link" href="https://join.theintercept.com/donate/now?source=web_intercept_in-article-long-2020-01-18" rel="noopener" target="_blank" data-reactid="291"><span data-reactid="292">Become&nbsp;a&nbsp;Member&nbsp;</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="293"></span></a></div></div></div></div><!-- react-empty: 294 --><div class="Post-contact Post-contact--1" data-reactid="295"><h4 class="Post-contact-header" data-reactid="296"><!-- react-text: 297 -->Contact the author<!-- /react-text --><span data-reactid="298">:</span></h4><div class="Post-contact-author" data-reactid="299"><a class="" href="/staff/leefang/" data-reactid="300"><img class="Post-contact-author-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/03/Lee-Fang-headshot-bw-crop-1521415569.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="301"/></a><p class="Post-contact-details" data-reactid="302"><a class="Post-contact-link Post-contact-link--name" href="/staff/leefang/" data-reactid="303">Lee Fang</a><a class="Post-contact-link" href="/cdn-cgi/l/email-protection#08646d6d266e69666f487c606d61667c6d7a6b6d787c266b6765" data-reactid="304"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="305"></span><!-- react-text: 306 --><span class="__cf_email__" data-cfemail="fc909999d29a9d929bbc">[email&#160;protected]</span>​theintercept.com<!-- /react-text --></a><a class="Post-contact-link" href="//twitter.com/@lhfang" target="_blank" data-reactid="307"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="308"></span><!-- react-text: 309 -->@lhfang<!-- /react-text --></a></p></div></div><!-- react-empty: 310 --><div class="Post-comments Post-comments-ct" data-reactid="311"><a class="Post-open-comments-link Post-open-comments-link--closed" href="/2020/01/18/bees-insecticides-pesticides-neonicotinoids-bayer-monsanto-syngenta/?comments=1#comments" id="comments" data-reactid="312"><span class="Icon Icon--Arrow_01_Down icon-TI_Arrow_01_Down" data-reactid="313"></span><!-- react-text: 314 --> <!-- /react-text --><span class="Icon Icon--Comment icon-TI_Comment" data-reactid="315"></span><!-- react-text: 316 --> <!-- /react-text --><span class="PostCommentCount" data-reactid="317">Leave a comment</span></a></div></div><span data-reactid="318"></span></div></div></div></div></div></div><div data-reactid="319"><a class="InterceptedBanner InterceptedBanner--desktop" href="/podcasts/" data-reactid="320"><img class="InterceptedBanner-image InterceptedBanner-image--mobile" src="https://theintercept.imgix.net/wp-uploads/sites/1/2017/04/mobile-banner-1492561932.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="321"/><img class="InterceptedBanner-image InterceptedBanner-image--desktop" src="https://theintercept.imgix.net/wp-uploads/sites/1/2017/04/desktop-banner-1492561936.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="322"/></a><div class="Newsletter" data-reactid="323"><div class="GridContainer" data-reactid="324"><div class="GridRow" data-reactid="325"><div class="Newsletter-wrapper" data-reactid="326"><div class="Newsletter-container en" data-reactid="327"><div class="Newsletter-content" data-reactid="328"><div class="Logo" data-reactid="329"><div class="Logo-block" data-reactid="330"><a href="/" data-reactid="331"><span class="Logo-fallback" style="color:#8280FF;" data-reactid="332"><!-- react-text: 333 -->The<!-- /react-text --><br data-reactid="334"/><!-- react-text: 335 -->Intercept_<!-- /react-text --><span data-reactid="336"><br data-reactid="337"/><!-- react-text: 338 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="339"><g data-reactid="340"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#8280FF" data-reactid="341"></path></g></svg></a></div></div><h2 class="Newsletter-header" data-reactid="342"><span class="Newsletter-header-title" data-reactid="343">Join Our Newsletter</span><span class="Newsletter-header-description" data-reactid="344"><div class="TypewriterText" data-reactid="345"></div></span><a class="Newsletter-header-become-a-member" href="https://join.theintercept.com/donate/now/?source=web_intercept_article" target="_blank" data-reactid="346"><!-- react-text: 347 -->Become a Member<!-- /react-text --><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right Newsletter-header-become-a-member-arrow" data-reactid="348"></span></a></h2><div class="Newsletter-subscription Newsletter-subscription--3-groups en" data-reactid="349"><form action="//firstlook.us11.list-manage.com/subscribe/post-json" class="Newsletter-subscription-form" method="post" data-reactid="350"><input type="hidden" name="u" value="43fc0c0fce9292d8bed09ca27" data-reactid="351"/><input type="hidden" name="id" value="e00a5122d3" data-reactid="352"/><input type="hidden" name="SIGNUP" value="Article" data-reactid="353"/><span class="Newsletter-subscription-cross" data-reactid="354"><span class="Icon Icon--Cross icon-TI_Cross" data-reactid="355"></span></span><input type="text" class="Newsletter-subscription-email" name="EMAIL" placeholder="Enter your email address" data-reactid="356"/><div class="Checkbox Checkbox--checked" data-reactid="357"><div class="Checkbox-box" data-reactid="358"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-1" name="group[10489][1]" value="1" data-reactid="359"/><span class="Checkbox-check" data-reactid="360"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="361"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-1" data-reactid="362">Weekly editor’s picks</label></div><div class="Checkbox Checkbox--checked" data-reactid="363"><div class="Checkbox-box" data-reactid="364"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-2" name="group[10489][2]" value="2" data-reactid="365"/><span class="Checkbox-check" data-reactid="366"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="367"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-2" data-reactid="368">Breaking stories and exclusives</label></div><div class="Checkbox Checkbox--checked" data-reactid="369"><div class="Checkbox-box" data-reactid="370"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-1048576" name="group[10489][1048576]" value="1048576" data-reactid="371"/><span class="Checkbox-check" data-reactid="372"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="373"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-1048576" data-reactid="374">Politics coverage</label></div><div class="Newsletter-subscription-submit" data-reactid="375"><span class="Newsletter-subscription-submit-arrow" data-reactid="376"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="377"></span></span><span class="Newsletter-subscription-submit-loading" data-reactid="378"></span><input type="submit" class="Newsletter-subscription-submit-button" value="I’m in" data-reactid="379"/></div></form></div></div><p class="Newsletter-reminder" data-reactid="380"><span class="Newsletter-reminder-text" data-reactid="381">Email list managed by </span><a class="Newsletter-reminder-link" href="http://mailchimp.com/legal/privacy/" target="_blank" data-reactid="382">MailChimp</a></p></div></div></div></div></div><a class="InterceptedBanner InterceptedBanner--mobile" href="/podcasts/" data-reactid="383"><img class="InterceptedBanner-image InterceptedBanner-image--mobile" src="https://theintercept.imgix.net/wp-uploads/sites/1/2017/04/mobile-banner-1492561932.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="384"/><img class="InterceptedBanner-image InterceptedBanner-image--desktop" src="https://theintercept.imgix.net/wp-uploads/sites/1/2017/04/desktop-banner-1492561936.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="385"/></a><div data-reactid="386"><div class="InfiniteScroll InfiniteScroll--inactive" data-reactid="387"><div class="GridContainer" data-reactid="388"></div></div></div></div></div><!-- react-empty: 389 --><div style="display:none;" data-reactid="390"><svg
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  height="500"
  width="500"
  viewBox="0 0 500 500"
  aria-labelledby="title desc"
>
  <title id="title">Filters SVG</title>
  <defs>
    <filter id="bleed" filterUnits="objectBoundingBox">
      <feColorMatrix
        type="matrix"
        values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"
      />
    </filter>
  </defs>
</svg></div><div class="ThirdPartySlot" id="third-party--viewport-top" data-reactid="391"></div><div class="ThirdPartySlot" id="third-party--viewport-takeover" data-reactid="392"></div><div class="ThirdPartySlot" id="third-party--viewport-bottom" data-reactid="393"></div></div></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
    
      
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Articles","authors":["Lee Fang"],"dateCreated":"2020-01-18T14:00:09+00:00","headline":"The Playbook for Poisoning the Earth","keywords":["Day: Saturday","Time: 9.00","Longform","Page Type: Article","Subject: Environment","Partner: Factiva","Partner: Medium","Partner: Smart News","Partner: Social Flow","Partner: Spoken Layer","Partner: Uproxx","Language: English"],"thumbnailUrl":"https://theintercept.imgix.net/wp-uploads/sites/1/2020/01/insect-theintercept-1579305588.jpg?auto=compress%2Cformat&q=90&fit=crop&w=1200&h=800","url":"https://theintercept.com/2020/01/18/bees-insecticides-pesticides-neonicotinoids-bayer-monsanto-syngenta/"}
        </script>
      
      <div id="parsely-root" style="display: none">
        <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
      </div>
    
    <script src="/assets/app1d9c371aa451ced3b8e6.js"></script>
  </body>
</html>
