<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\
                                                                               \/_/
-->
<html lang="en">
  <head>
    <title>Parents Reported to Child Services for Keeping Unvaccinated Kids Home</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="/static/mstile-144x144.png">
    <meta name="msapplication-config" content="/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="619459291436461,">
    <meta property="og:description" content="As remote learning options disappear, parents uncomfortable with their schools’ Covid-19 protocols risk being charged with neglect.">
    <meta property="og:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2021/10/L1230105.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta property="og:locale" content="en_US">
    <meta property="og:site_name" content="The Intercept">
    <meta property="og:type" content="article">
    <meta property="article:author" content="">
    <meta property="og:title" content="Parents Reported to Child Services for Keeping Unvaccinated Kids Home">
    <meta name="description" content="As remote learning options disappear, parents uncomfortable with their schools’ Covid-19 protocols risk being charged with neglect.">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@theintercept">
    <meta name="twitter:description" content="As remote learning options disappear, parents uncomfortable with their schools’ Covid-19 protocols risk being charged with neglect.">
    <meta name="twitter:domain" content="The Intercept">
    <meta name="twitter:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2021/10/L1230105.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta name="twitter:site" content="@theintercept">
    <meta name="twitter:title" content="Parents Reported to Child Services for Keeping Unvaccinated Kids Home">
    <meta name="robots" content="index, follow">
    <link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/static/manifest.json">
    <link rel="shortcut icon" href="/static/favicon.ico">
    <link rel="canonical" href="https://theintercept.com/2021/10/25/covid-unvaccinated-kids-child-services/"/>
    
    
    
    <!--[if !IE]><!--><link rel="stylesheet" type="text/css" href="/assets/app7c31eb4ac6bc37698693.css"><!--<![endif]-->
    <!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="/assets/app7c31eb4ac6bc37698693.css"><![endif]-->
    <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/assets/ie87c31eb4ac6bc37698693.css"><![endif]-->
    
    <!--[if lte IE 8]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
      document.createElement('hgroup');
      document.createElement('picture');
    </script>
    <![endif]-->
    <script id="ad-block-test" src="/ads.js" data-blocked="true"></script>
  </head>
  <body>
    <script src="/assets/sniffer7c31eb4ac6bc37698693.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactroot="" data-reactid="1" data-react-checksum="130839886"><div data-reactid="2"><!-- react-empty: 3 --><!-- react-empty: 4 --></div><div class="Header Header--en Header--route-theintercept Header--route-post" data-reactid="5"><span data-reactid="6"><div class="Header-hamburger" data-reactid="7"><a class="Header-hamburger-link" style="color:;" aria-label="Abre Menu" href="/2021/10/25/covid-unvaccinated-kids-child-services/?menu=1" data-reactid="8"><span class="Icon Icon--Menu icon-TI_Menu" data-reactid="9"></span></a></div><nav class="Header-menu" data-reactid="10"><div class="Logo" data-reactid="11"><div class="Logo-bg-block" data-reactid="12"><div class="GridContainer" data-reactid="13"><div class="GridRow" data-reactid="14"><div class="Logo-bg" data-reactid="15"></div></div></div></div><div class="Logo-block" data-reactid="16"><a href="/" data-reactid="17"><span class="Logo-fallback" style="color:#111;" data-reactid="18"><!-- react-text: 19 -->The<!-- /react-text --><br data-reactid="20"/><!-- react-text: 21 -->Intercept_<!-- /react-text --><span data-reactid="22"><br data-reactid="23"/><!-- react-text: 24 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="25"><g data-reactid="26"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="27"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid="28"><li class="Header-language-list-item Header-language-list-item--active" data-reactid="29"><a class="Header-language-link" href="/" data-reactid="30">English</a></li><li class="Header-language-list-item" data-reactid="31"><a class="Header-language-link" href="/brasil/" data-reactid="32">Português</a></li></ul><div class="Header-search-block" data-reactid="33"><form action="/search" type="get" data-reactid="34"><label class="Header-search-label" for="search" data-reactid="35"><span class="Icon Icon--Search icon-TI_Search" data-reactid="36"></span></label><input id="search" class="Header-search-input" name="s" data-reactid="37"/></form></div><div class="Header-menu-mission-block" data-reactid="38"><ul class="Header-menu-list Header-menu-list--collection-items" data-reactid="39"><li class="Header-menu-list-item" data-reactid="40"><a class="Header-menu-link" href="/politics/" data-reactid="41">Politics</a></li><li class="Header-menu-list-item" data-reactid="42"><a class="Header-menu-link" href="/justice/" data-reactid="43">Justice</a></li><li class="Header-menu-list-item" data-reactid="44"><a class="Header-menu-link" href="/national-security/" data-reactid="45">National Security</a></li><li class="Header-menu-list-item" data-reactid="46"><a class="Header-menu-link" href="/world/" data-reactid="47">World</a></li><li class="Header-menu-list-item" data-reactid="48"><a class="Header-menu-link" href="/technology/" data-reactid="49">Technology</a></li><li class="Header-menu-list-item" data-reactid="50"><a class="Header-menu-link" href="/environment/" data-reactid="51">Environment</a></li></ul></div><div class="Header-menu-mission-block" data-reactid="52"><ul class="Header-menu-list Header-menu-list--mission-items" data-reactid="53"><li class="Header-menu-list-item" data-reactid="54"><a class="Header-menu-link" href="/special-investigations/" data-reactid="55">Special Investigations</a></li><li class="Header-menu-list-item" data-reactid="56"><a class="Header-menu-link" href="/voices/" data-reactid="57">Voices</a></li><li class="Header-menu-list-item" data-reactid="58"><a class="Header-menu-link" href="/podcasts/" data-reactid="59">Podcasts</a></li><li class="Header-menu-list-item" data-reactid="60"><a class="Header-menu-link" href="/videos/" data-reactid="61">Videos</a></li><li class="Header-menu-list-item" data-reactid="62"><a class="Header-menu-link" href="/documents/" data-reactid="63">Documents</a></li><li class="Header-menu-list-item" data-reactid="64"><a class="Header-menu-link" href="https://join.theintercept.com/donate/now/?referrer_url=%2F2021%2F10%2F25%2Fcovid-unvaccinated-kids-child-services%2F&amp;source=web_intercept_20210701_hamburger" data-reactid="65"><div class="Header-menu-list-item-button" data-reactid="66"><!-- react-text: 67 -->Become A Member<!-- /react-text --><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="68"></span></div></a></li></ul></div><ul class="Header-menu-list Header-menu-list--content-items" data-reactid="69"><li class="Header-menu-list-item" data-reactid="70"><a class="Header-menu-link" href="/about/" data-reactid="71">About</a></li><li class="Header-menu-list-item" data-reactid="72"><a class="Header-menu-link" href="/policies-and-reports/" data-reactid="73">Policies and Reports</a></li><li class="Header-menu-list-item" data-reactid="74"><a class="Header-menu-link" href="/source/" data-reactid="75">Become a Source</a></li><li class="Header-menu-list-item" data-reactid="76"><a class="Header-menu-link" href="/newsletter/?source=web_hamburger" data-reactid="77">Join Newsletter</a></li></ul><div class="Header-footer" data-reactid="78"><div class="Header-social-links" data-reactid="79"><a class="Header-social-link" target="_blank" data-label="facebook" href="https://www.facebook.com/theinterceptflm" data-reactid="80"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="81"></span></a><a class="Header-social-link" target="_blank" data-label="twitter" href="https://twitter.com/theintercept" data-reactid="82"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="83"></span></a><a class="Header-social-link" target="_blank" data-label="instagram" href="https://www.instagram.com/theintercept/" data-reactid="84"><span class="Icon Icon--Instagram icon-TI_Instagram" data-reactid="85"></span></a><a class="Header-social-link" target="_blank" data-label="tumblr" href="https://the-intercept.tumblr.com" data-reactid="86"><span class="Icon Icon--Tumblr icon-TI_Tumblr" data-reactid="87"></span></a><a class="Header-social-link" target="_blank" data-label="snapchat" href="https://www.snapchat.com/add/theintercept" data-reactid="88"><span class="Icon Icon--Snapchat icon-TI_Snapchat" data-reactid="89"></span></a><a class="Header-social-link" target="_blank" data-label="flipboard" href="https://flipboard.com/@TheIntercept" data-reactid="90"><span class="Icon Icon--Flipboard icon-TI_Flipboard" data-reactid="91"></span></a><a class="Header-social-link" data-label="rss" href="/feeds/" data-reactid="92"><span class="Icon Icon--RSS icon-TI_RSS" data-reactid="93"></span></a></div><img class="Header-FLI-image" src="/static/FLI-black.png" aria-hidden="true" data-reactid="94"/><div class="Header-copyright" data-reactid="95"><p data-reactid="96"><span data-reactid="97">© First Look Institute. All rights reserved</span></p><p data-reactid="98"><span data-reactid="99">First Look Institute is a 501(c)(3) nonprofit organization.</span></p></div><ul class="Header-footer-list" data-reactid="100"><li class="Header-footer-list-item" data-reactid="101"><a class="Header-footer-link" data-label="terms of use" href="/terms-use/" data-reactid="102"><span data-reactid="103">Terms of use</span></a></li><li class="Header-footer-list-item" data-reactid="104"><a class="Header-footer-link" data-label="privacy policy" href="/privacy-policy/" data-reactid="105"><span data-reactid="106">Privacy</span></a></li></ul></div></nav></span></div><div class="PostLanding" data-reactid="107"><div class="Post Post--standard Post--374318 Post--en" data-reactid="108"><style data-reactid="109">
      

      @media screen and (max-width: 1199px) {
        
      }

      @media screen and (min-width: 500px) {
        
      }

      @media screen and (min-width: 700px) {
        
      }

      @media screen and (min-width: 1200px) {
        
      }
        </style><div class="Post-header" data-reactid="110"><div class="PostLogo" data-reactid="111"><div class="Post-logo-sticky-container" data-reactid="112"><div class="Post-logo-sticky" data-reactid="113"><div class="Logo" data-reactid="114"><div class="Logo-bg-block" data-reactid="115"><div class="GridContainer" data-reactid="116"><div class="GridRow" data-reactid="117"><div class="Logo-bg" data-reactid="118"></div></div></div></div><div class="Logo-block" data-reactid="119"><a href="/" data-reactid="120"><span class="Logo-fallback" style="color:#fff;" data-reactid="121"><!-- react-text: 122 -->The<!-- /react-text --><br data-reactid="123"/><!-- react-text: 124 -->Intercept_<!-- /react-text --><span data-reactid="125"><br data-reactid="126"/><!-- react-text: 127 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="128"><g data-reactid="129"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#fff" data-reactid="130"></path></g></svg></a></div></div></div></div></div><div class="Post-image-block" data-reactid="131"><div class="ResponsiveImage Post-image" style="padding-top:50%;" data-reactid="132"><noscript data-reactid="133"><img src="https://theintercept.imgix.net/wp-uploads/sites/1/2021/10/L1230105.jpg?auto=compress%2Cformat&q=90&fit=crop&w=440&h=220" alt="Kavitha Kasargod-Staub is embraced by her 10-year-old daughter on the front porch of their home in Washington, D.C., on October 19, 2021." class="ResponsiveImage-image" height="220" width="440"></noscript></div></div><div class="Post-header-grid" data-reactid="134"><div class="Post-header-row" data-reactid="135"><div data-reactid="136"><div class="PostSocial" data-reactid="137"><div class="Post-social-container" data-reactid="138"><div class="Post-social" data-reactid="139"><div class="Post-social-grid" data-reactid="140"><div class="Post-social-row" data-reactid="141"><div class="Post-social-block" data-reactid="142"><div class="Post-social-inner-block" data-reactid="143"><div class="Post-social-link-block Post-social-link-block--donate" data-reactid="144"><a class="Post-social-link Post-social-link--donate" data-analytics-id="article-social-share--donate" href="https://join.theintercept.com/donate/now/?referrer_post_id=374318&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2021%2F10%2F25%2Fcovid-unvaccinated-kids-child-services%2F&amp;source=web_intercept_20211025_article-share_no-comments" data-reactid="145"><span class="Post-social-link-text" data-reactid="146"><span data-reactid="147">Donate</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="148"></span></span></a></div><div class="Post-social-link-block Post-social-link-block--facebook" data-reactid="149"><a class="Post-social-link Post-social-link--facebook" target="_blank" aria-label="Share on Facebook" data-analytics-id="article-social-share--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterc.pt%2F3Eht5Pc" data-reactid="150"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="151"></span></a></div><div class="Post-social-link-block Post-social-link-block--twitter" data-reactid="152"><a class="Post-social-link Post-social-link--twitter" target="_blank" aria-label="Share on Twitter" data-analytics-id="article-social-share--twitter" href="https://twitter.com/intent/tweet?text=Parents%20reported%20to%20child%20services%20for%20keeping%20unvaccinated%20kids%20home%20https%3A%2F%2Finterc.pt%2F3Eht5Pc%20by%20%40rmc031" data-reactid="153"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="154"></span></a></div><div class="Post-social-link-block Post-social-link-block--donate-desktop" data-reactid="155"><a class="Post-social-link Post-social-link--donate-desktop" data-analytics-id="article-social-share--donate-desktop" href="https://join.theintercept.com/donate/now/?referrer_post_id=374318&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2021%2F10%2F25%2Fcovid-unvaccinated-kids-child-services%2F&amp;source=web_intercept_20211025_article-share_no-comments" data-reactid="156"><span class="Post-social-link-text" data-reactid="157"><span data-reactid="158">Become
a member</span></span></a></div><div class="Post-social-link-block Post-social-link-block--email" data-reactid="159"><a class="Post-social-link Post-social-link--email" aria-label="Share via Email" data-analytics-id="article-social-share--email" href="/cdn-cgi/l/email-protection#ccf3aea3a8b5f1a4b8b8bcbfe9ff8de9fe8ae9fe8aa5a2b8a9beafe2bcb8e9fe8aff89a4b8f99cafeaada1bcf7bfb9aea6a9afb8f19cadbea9a2b8bfe9fefc9ea9bca3beb8a9a8e9fefcb8a3e9fefc8fa4a5a0a8e9fefc9fa9bebaa5afa9bfe9fefcaaa3bee9fefc87a9a9bca5a2abe9fefc99a2baadafafa5a2adb8a9a8e9fefc87a5a8bfe9fefc84a3a1a9" data-reactid="160"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="161"></span></a></div><div class="Post-social-link-block Post-social-link-block--whatsapp" data-reactid="162"><a class="Post-social-link Post-social-link--whatsapp" aria-label="Share on Whatsapp" data-analytics-id="article-social-share--whatsapp" href="whatsapp://send?text=Parents%20Reported%20to%20Child%20Services%20for%20Keeping%20Unvaccinated%20Kids%20Home%20https%3A%2F%2Finterc.pt%2F3Eht5Pc" data-reactid="163"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="164"></span></a></div></div></div></div></div></div></div></div></div><div class="Post-header-block" data-reactid="165"><div data-reactid="166"><div class="FeaturedImageCaption" data-reactid="167"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--mobile" data-reactid="168"><span class="FeaturedImageCaption-caption" aria-hidden="true" data-reactid="169">Kavitha Kasargod-Staub is embraced by her 10-year-old daughter on the front porch of their home in Washington, D.C., on October 19, 2021.</span><!-- react-text: 170 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="171">Photo: Cheriss May for The Intercept</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--desktop" data-reactid="172"><span class="FeaturedImageCaption-caption" aria-hidden="true" data-reactid="173">Kavitha Kasargod-Staub is embraced by her 10-year-old daughter on the front porch of their home in Washington, D.C., on October 19, 2021.</span><!-- react-text: 174 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="175">Photo: Cheriss May for The Intercept</span></span></div><div class="Post-title-block" data-reactid="176"><h1 class="Post-title" data-reactid="177">Parents Reported to Child Services for Keeping Unvaccinated Kids Home</h1><h2 class="Post-excerpt" data-reactid="178">As remote learning options disappear, parents uncomfortable with their schools’ Covid-19 protocols risk being charged with neglect.</h2><div class="PostByline byline" data-reactid="179"><div class="PostByline-names-with-images" data-reactid="180"><a class="PostByline-image-link" rel="author" href="/staff/rachel-m-cohen/" data-reactid="181"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/11/rachel-cohen.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" alt="Rachel M. Cohen" aria-hidden="true" data-reactid="182"/><span class="PostByline-name" data-reactid="183"><span itemprop="name" data-reactid="184">Rachel M. Cohen</span></span></a></div><div class="PostByline-images" data-reactid="185"><a class="PostByline-image-link" rel="author" href="/staff/rachel-m-cohen/" data-reactid="186"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/11/rachel-cohen.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" alt="Rachel M. Cohen" aria-hidden="true" data-reactid="187"/></a></div><div class="PostByline-names" data-reactid="188"><a class="PostByline-link" rel="author" href="/staff/rachel-m-cohen/" data-reactid="189"><span itemprop="name" data-reactid="190">Rachel M. Cohen</span></a></div><br data-reactid="191"/><span class="PostByline-date" data-reactid="192"><span data-reactid="193">October 25 2021, 2:24 p.m.</span></span></div><div class="PartnershipArticle-StandardPost-PostByline" data-reactid="194"><!-- react-empty: 195 --></div></div></div></div></div></div></div><div class="Post-body" data-reactid="196"><img class="print-only" src="https://theintercept.imgix.net/wp-uploads/sites/1/2021/10/L1230105.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1440&amp;h=720" data-reactid="197"/><div class="FeaturedImageCaption" data-reactid="198"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--mobile" data-reactid="199"><span class="FeaturedImageCaption-caption" aria-hidden="true" data-reactid="200">Kavitha Kasargod-Staub is embraced by her 10-year-old daughter on the front porch of their home in Washington, D.C., on October 19, 2021.</span><!-- react-text: 201 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="202">Photo: Cheriss May for The Intercept</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--desktop" data-reactid="203"><span class="FeaturedImageCaption-caption" aria-hidden="true" data-reactid="204">Kavitha Kasargod-Staub is embraced by her 10-year-old daughter on the front porch of their home in Washington, D.C., on October 19, 2021.</span><!-- react-text: 205 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="206">Photo: Cheriss May for The Intercept</span></span></div><div class="Post-content-block-outer" data-reactid="207"><div class="GridContainer Post-scroll-container" data-reactid="208"><div class="GridRow" data-reactid="209"><div class="Post-content-block Post-content-block--comment-module-removed" data-reactid="210"><div class="Post-content-block-inner" data-reactid="211"><!-- react-empty: 212 --><!-- react-empty: 213 --><div class="PostContent" data-reactid="214"><div data-reactid="215"><p><u>Kavitha Kasargod-Staub</u> was looking forward to sending her two kids back to elementary school this fall. After a year of remote learning in Washington, D.C., her kids spent the summer attending day camp. “I’m certainly not in the group of people who avoid all Covid risk,” she said, adding that camp activities were outdoors and there was testing for children if someone was exposed to the virus.</p>
<p>But by August, Kasargod-Staub and her husband were watching Delta variant cases rise across the region. When her husband went to the school to review its safety protocols, he left alarmed, having learned that the HVAC system was broken and there was no plan for outdoor eating. Kasaragod-Staub, who had served as PTA president the year before, called up the principal to discuss.</p></div><div id="third-party--article-mid" class="NewsletterEmbed-container" data-reactid="216"><div class="Newsletter-shortcode Newsletter-shortcode-layout-full" data-reactid="217"><a class="Newsletter-shortcode-wrapper" data-analytics-id="inline-article-newsletter-shortcode" href="/newsletter/?source=Article-In&amp;referrer_post_id=374318" data-reactid="218"><div class="Newsletter-shortcode-container" data-reactid="219"><h3 class="Newsletter-shortcode-headline" data-reactid="220">Join Our Newsletter</h3><h3 class="Newsletter-shortcode-subhead" data-reactid="221">Original reporting. Fearless journalism. Delivered to you.</h3><div class="Newsletter-shortcode-link" data-reactid="222"><span class="Newsletter-shortcode-link-cta" data-reactid="223">I’m in</span><span class="Newsletter-shortcode-link-arrow-right" data-reactid="224"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="225"></span></span></div></div></a></div></div><div data-reactid="226"><p>“The policies were vague, everyone was scrambling, so we decided to keep [our kids] home for the first week of school in the hopes that [D.C. Public Schools] would realize they made a mistake and catch up with things like testing and outdoor eating,” she told The Intercept. “It feels a little dumb now, but I genuinely thought things would change and they’d figure safety stuff out.”</p>
<p>Things didn’t change, and the children stayed home. Pretty soon, Kasargod-Staub was notified that her family was being referred to D.C.&#8217;s Child and Family Services Agency due to her kids’ unexcused absences. “I have a lot of privilege, I know the system, and it was still terrifying,” she said. “My mind immediately goes to, &#8216;Where will this lead? Are they going to take away my kids?’&#8221;</p>
<p>Kasargod-Staub was soon contacted by a government social worker for an intake call. “The person I spoke to said, ‘We don’t know what’s going to happen, we don’t have any sense of where this will go,’” she recalled. About a week and a half later, things escalated, and child protective services called to schedule a home visit. (A Child and Family Services Agency spokesperson did not return The Intercept’s request for comment.)</p></div><div class="img-wrap align-center width-fixed" style="width:1024px;" data-reactid="227"><div data-reactid="228"><img class="aligncenter size-large wp-image-374406" src="//theintercept.imgix.net/wp-uploads/sites/1/2021/10/L1230369.jpg?auto=compress%2Cformat&q=90&w=1024&h=683" alt="Kavitha Kasargod-Staub stands in the partially open front door of her home in Washington, D.C. on Tuesday, October 19, 2021. Photo by Cheriss May" />
<p class="caption">Kavitha Kasargod-Staub opens the front door of her home in Washington, D.C. on October 19, 2021.</p>
<p class="caption source">
Photo: Cheriss May for The Intercept</p></div></div><div data-reactid="229"><br />
Kasargod-Staub and her husband discussed whether they should formally pull their kids out, but they felt extremely committed to their school. “I was the freaking PTA president, my Ph.D. work is around public education, and I didn’t want my Title I elementary to lose my kids’ per-pupil funding,” she explained. While her unvaccinated kids <a href="https://dcist.com/story/21/07/30/dcps-parents-covid-vaccine-medical-exemption-schools/">were not eligible</a> for a remote learning option through D.C. Public Schools, which requires a doctor to certify that virtual school is necessary, she and her husband provided them with learning supplements and later enrolled them in a national online school for more structure.</p>
<p>The questions Kasargod-Staub soon fielded from child protective services felt invasive and inappropriate. “The social worker asked about our monthly income, about the paternity of my own children, are there any mental health diagnoses for the parents,” she said. “I was very clear with them exactly why we were not sending our kids to school and what safety policies would put us at ease.”</p>
<p>A few weeks later, Kasargod-Staub was asked to show a social worker where her children sleep and documented proof that there was food in her kitchen. “We don’t have undocumented status, we don’t have incarceration, we’re not unsheltered,” she said. &#8220;If we’re enduring this, I cannot even imagine how terrifying it is for many of our less fortunate neighbors who also have Covid concerns right now.” Her case is still not closed out.</p></div><div class="img-wrap align-bleed xtra-large-bleed width-auto" style="width:auto;" data-reactid="230"><div data-reactid="231"><img class="aligncenter size-large wp-image-374403" src="//theintercept.imgix.net/wp-uploads/sites/1/2021/10/L1230137.jpg?auto=compress%2Cformat&q=90" alt="Eli Kasargod-Staub, and his wife Kavitha, watch over their children, aged 7 and 10, in the backyard of their home in Washington, D.C., on Tuesday, October 19, 2021. Photo by Cheriss May" />
<p class="caption source pullright">
Photo: Cheriss May for The Intercept</p></div></div><div data-reactid="232"><p><u>Kasargod-Staub is</u> not alone. In Washington, D.C., at least 90 families with Covid-19 safety concerns have been referred to child protective services for &#8220;<a href="https://www.childwelfare.gov/topics/can/identifying/neglect/#:~:text=Educational%20neglect%20involves%20the%20failure,or%20needed%20special%20education%20training.">educational neglect</a>,&#8221; which the Department of Health and Human Services defines as a parent or guardian’s failure to provide a child with appropriate schooling. As of October 8, about 30 of those referrals had been upgraded to more serious investigations, Paul Kihn, the deputy mayor for education, said at the time. (His office declined to provide more recent figures.) In one warning letter sent to another D.C. parent and reviewed by The Intercept, the school district threatened referral not only to the Child and Family Services Agency but also to the city’s juvenile probation agency.</p>
<p>Like D.C, New York City has taken a hard line against remote schooling. In both cities, the mayors have resisted petitions and calls from parents for virtual options this fall, in contrast to the <a href="https://www.nytimes.com/2021/08/13/upshot/covid-school-reopening-safety-rules-changing.html">majority of large school districts</a> across the United States, which are making such options available.</p>
<p>Though government officials claim that they have strict legal obligations to investigate suspected instances of child abuse and neglect, experts say there exists far more discretion in the strapped systems than officials often admit. Gabriel Freiman, a public defender in Brooklyn who has been helping New York City families facing similar issues, says he thinks that there’s “sufficient room” for the city to ease up on these sorts of probes. And indeed, school districts neighboring D.C. in Maryland and Northern Virginia<a href="https://www.nbcwashington.com/news/local/dcps-reporting-parents-for-educational-neglect-after-kids-miss-in-person-school/2807852/"> told NBC4 Washington</a> they are not currently reporting families to child protection agencies for unexcused absences.</p></div><blockquote class="Pullquote Pullquote--left" data-reactid="233"><span class="Pullquote-line" data-reactid="234"></span><div data-reactid="235">Experts say there exists far more discretion in the strapped systems than officials often admit.</div></blockquote><div data-reactid="236"><p>“The New York State Education Department does require every school district to have a policy about child neglect and absences — it’s not like this [is] out of nowhere — but it’s being handled here in an extreme way,” Freiman told The Intercept. “Parents who are actively engaged with the school asking for a remote option, asking for home curriculum, wanting to be involved, I think there’s sufficient room for [the New York City Department of Education] to decide that fails to meet the legal standard for educational neglect.” (A spokesperson for the city’s Education Department did not return a request for comment.)</p>
<p>Researchers have<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3439815/"> long documented</a><a href="https://www.pnas.org/content/118/30/e2106272118#:~:text=Racial%20and%20ethnic%20inequality%20in,children%20(32.9%20to%2062.8%25)"> racial disparities</a> in child protective service investigations. The Intercept spoke with one white D.C. parent who has kept their children from school but has not received any warnings yet for unexcused absences. And while child protective services nationally declines to confirm maltreatment allegations in <a href="https://www.acf.hhs.gov/cb/data-research/child-maltreatment">roughly 83 percent</a> of cases it responds to — and for cases referred by educators, that figure stands at <a href="https://www.tcrecord.org/Content.asp?ContentId=23431&amp;utm_medium=email&amp;utm_source=govdelivery">90 percent</a> — experts say the terror of the probes can leave lasting trauma. Closed-out cases can also “stay on families’ case records to potentially affect the trajectory of any future reports that come in,” said Kelley Fong, a sociologist at the Georgia Institute of Technology who studies the U.S. child protection system.</p>
<p>Reports, even if unsubstantiated and closed out, can fuel lasting mistrust between the accused and the government. “After being reported, families disengage from the systems [and] people who filed the report,” said Fong. “For instance, they might not share so much with the doctor next time. In the case of schools, reports can undermine school engagement, and parents might even look into changing schools.”</p>
<p>Jennifer Jennings, a sociologist at Princeton University who focuses on education policy, said that “child protective services is very much to Black women what mass imprisonment is to Black men.” There’s a very real fear of being caught in a dragnet, she added, “irrespective of what the facts are.”</p></div><div class="img-wrap align-bleed xtra-large-bleed width-auto" style="width:auto;" data-reactid="237"><div data-reactid="238"><img class="aligncenter size-large wp-image-374405" src="//theintercept.imgix.net/wp-uploads/sites/1/2021/10/L1230222.jpg?auto=compress%2Cformat&q=90" alt="Eli Kasargod-Staub helps his seven-year-old son with his schoolwork, in the backyard of their home in Washington, D.C. on Tuesday, October 19, 2021. Photo by Cheriss May" />
<p class="caption source pullright">
Photo: Cheriss May for The Intercept</p></div></div><div data-reactid="239"><p><u>Deploying child protective</u> services on families for Covid-19 schooling is not entirely new. Last year, teachers and school staff<a href="https://www.thecity.nyc/education/2020/4/28/21247059/parents-expecting-ipad-deliveries-got-knock-on-door-from-child-welfare-workers"> reported</a> parents whose children were not consistently logging in to virtual school to protective agencies. Reports were most common<a href="https://www.bostonglobe.com/2020/08/15/metro/your-childs-no-show-virtual-school-you-may-get-call-states-foster-care-agency/"> among Black and Latino families</a> in high-poverty areas.</p></div><!-- react-empty: 240 --><div data-reactid="241"><p>Things are different this fall for concerned families that no longer have the option of remote school. Many households are also still grappling with grief and death from the coronavirus pandemic; a new<a href="https://www.drugabuse.gov/news-events/news-releases/2021/10/the-hidden-us-covid-19-pandemic-orphaned-children-more-than-140000-us-children-lost-a-primary-or-secondary-caregiver-due-to-the-covid-19-pandemic"> study published this month</a> estimated that more than 140,000 children in the U.S. have lost a parent or grandparent caregiver to Covid-19.</p>
<p>With states <a href="https://docs.google.com/spreadsheets/d/1AFyMob7ATHlrDDvWXsGVNUSrj_vpJkFdqU49zhb4TJU/edit">easing up</a> on their quarantine, testing, and social distancing policies, some parents say they are just not comfortable having their child return to school, at least not before vaccines are available for the 28 million students under 12. (The Biden administration <a href="https://www.nbcnews.com/politics/white-house/white-house-tells-states-prepare-covid-vaccinations-young-children-n1281384">told governors to prepare to administer</a> vaccines to young children early next month.)</p>
<p>And kids are getting infected. According to the American Academy of Pediatrics and the Children’s Hospital Association, there were more than 1.8 million new pediatric Covid-19 cases between<a href="https://downloads.aap.org/AAP/PDF/AAP%20and%20CHA%20-%20Children%20and%20COVID-19%20State%20Data%20Report%2010.7%20FINAL.pdf"> August and early October</a> — nearly one-third of the total pediatric cases in the U.S. since March 2020. (Cases have been decreasing since their peak on September 2, though the American Academy of Pediatrics says new cases remain “<a href="https://www.aap.org/en/pages/2019-novel-coronavirus-covid-19-infections/children-and-covid-19-state-level-data-report/">extremely high</a>.”) As of September,<a href="https://www.aei.org/op-eds/new-polling-shows-the-k-12-covid-fights-arent-going-anywhere/"> 41 percent</a> of the public thought that elementary schools should provide a remote option to families, and<a href="https://www.educationnext.org/parent-poll-reveals-support-school-covid-safety-measures-despite-vaccine-hesitancy-partisan-polarization/"> 51 percent</a> thought that high schools should.</p></div><blockquote class="Pullquote Pullquote--right" data-reactid="242"><span class="Pullquote-line" data-reactid="243"></span><div data-reactid="244">There were more than 1.8 million new pediatric Covid-19 cases between August and early October — nearly one-third of the total pediatric cases in the U.S. since March 2020.</div></blockquote><div data-reactid="245"><p>Paullette Healy, a New York City parent who is keeping her children home from school this fall, has been pressuring the city for months for a remote option. While her family has not been contacted by New York City’s Administration for Children&#8217;s Services — the city’s version of child protective services — she’s been part of a<a href="https://www.pressnyc.org/"> coalition</a> supporting families that have.</p>
<p>“We developed a toolkit on how to respond because the social workers are still knocking on doors, leaving notices, and threatening to take kids away,” she told The Intercept. Healy says her group has worked with about 10 families that have had Administration for Children&#8217;s Services visits from caseworkers but added that most reports the group has received have been of threats made by principals to refer families to child protective services if they do not send their kids back to school.</p>
<p>“During any interaction, ACS works to ensure that families have the services and support they need, including educational services,” a spokesperson for the Administration for Children&#8217;s Services told The Intercept. “We have also been working closely with the Department of Education to clarify that reports to the hotline should be made only when the reporter has reasonable suspicion that a child has been abused or maltreated.” Agency figures indicate that referrals have been decreasing compared with the same time period last year. Between September 1 and October 14, New York City educational personnel made 69 reports of educational neglect and an additional 61 reports of educational neglect combined with other maltreatment concerns. During the same period in 2020, there were 99 and 87 of such reports made, respectively.</p>
<p>Kihn, the D.C. deputy mayor for education, declined to comment on what the possible consequences are for parents who keep their kids home out of Covid-19 safety concerns, but in an emailed statement, he said his department is continuing to explore “additional solutions and policy adjustments that meet the needs of families” during the pandemic. “While we know our schools remain safe for vital in-person instruction, we understand the uncertainty and anxiety that some of our families are feeling about returning to school,” said his statement. “In their initial referrals, our partners at [child protective services] are focused on offering support and identifying solutions, including providing medical waiver forms and exploring alternative educational options with families.”</p>
<p>Fong, of Georgia Tech, noted that this Covid-19 schooling situation exemplifies how “child maltreatment” is not always a straightforward, objective descriptor and can reflect societal debates around values, culture, and language. “Is it endangering your child to keep them out of school or to expose them to a deadly virus?” she asked. “States [and] authorities view things one way, but it&#8217;s easy to flip and frame the other choice as ‘neglect.’”</p></div></div><div class="InlineDonationPromo-container" id="third-party--article-bottom" data-reactid="246"><div class="InlineDonationPromo" data-reactid="247"><div class="InlineDonationPromo-inner" data-reactid="248"><div class="InlineDonationPromo-body" data-reactid="249"><span class="InlineDonationPromo-intro-text" data-reactid="250">Wait! Before you go</span><span class="InlineDonationPromo-text" data-reactid="251"> on about your day, ask yourself: How likely is it that the story you just read would have been produced by a different news outlet if The Intercept hadn’t done it?

Consider what the world of media would look like without The Intercept. Who would hold party elites accountable to the values they proclaim to have? How many covert wars, miscarriages of justice, and dystopian technologies would remain hidden if our reporters weren’t on the beat?

The kind of reporting we do is essential to democracy, but it is not easy, cheap, or profitable. The Intercept is an independent nonprofit news outlet. We don’t have ads, so we depend on our members — 35,000 and counting — to help us hold the powerful to account. Joining is simple and doesn’t need to cost a lot: You can become a sustaining member for as little as $3 or $5 a month. That’s all it takes to support the journalism you rely on.</span><a class="InlineDonationPromo-link InlineDonationPromo-link--en" rel="noopener" target="_blank" data-analytics-id="end-of-article-button" href="https://join.theintercept.com/donate/now?referrer_post_id=374318&amp;source=web_intercept_20211025_article-share_no-comments-2020-03-09" data-reactid="252"><span data-reactid="253">Become&nbsp;a&nbsp;Member&nbsp;</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="254"></span></a></div></div></div></div><div class="Post-contact Post-contact--1" data-reactid="255"><h3 class="Post-contact-header" data-reactid="256"><!-- react-text: 257 -->Contact the author<!-- /react-text --><span data-reactid="258">:</span></h3><div class="Post-contact-author" data-reactid="259"><a href="/staff/rachel-m-cohen/" data-reactid="260"><img class="Post-contact-author-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/11/rachel-cohen.jpg?auto=compress%2Cformat&amp;q=90" alt="Rachel M. Cohen" aria-hidden="true" data-reactid="261"/></a><p class="Post-contact-details" data-reactid="262"><a class="Post-contact-link Post-contact-link--name" href="/staff/rachel-m-cohen/" data-reactid="263">Rachel M. Cohen</a><a class="Post-contact-link" href="/cdn-cgi/l/email-protection#7d0f1c1e151811531e121518133d091518141309180f1e180d09531e1210" data-reactid="264"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="265"></span><!-- react-text: 266 --><span class="__cf_email__" data-cfemail="1062717378757c3e737f78757e50">[email&#160;protected]</span>​theintercept.com<!-- /react-text --></a><a class="Post-contact-link" target="_blank" href="//twitter.com/@rmc031" data-reactid="267"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="268"></span><!-- react-text: 269 -->@rmc031<!-- /react-text --></a></p></div></div><!-- react-empty: 270 --><div class="RelatedPosts" data-reactid="271"><h4 class="RelatedPosts-header" data-reactid="272">Related</h4></div><div class="LatestPosts" data-reactid="273"><h4 class="LatestPosts-header" data-reactid="274">Latest Stories</h4><div class="Promo-container" data-reactid="275"><div data-reactid="276"></div><div class="Promo Promo--default" data-reactid="277"><a class="Promo-link" href="/2021/10/27/pentagon-budget-book-spoils-war-andrew-cockburn/" data-reactid="278"><div class="GridRow" data-reactid="279"><div class="Promo-image-container" data-reactid="280"><div class="Promo-image-block" data-reactid="281"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="282"><noscript data-reactid="283"><img src="https://theintercept-static.imgix.net/usq/d6580d18-2e7c-4aaa-b615-86014a8360f1/d6580d18-2e7c-4aaa-b615-86014a8360f1.jpeg?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=bf2779015f08806147dfdeac75f3e88d" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="284"><div class="Promo-title-block" data-reactid="285"><h4 class="Promo-title" data-reactid="286"><span class="Promo-title-wrap" data-reactid="287">“The Spoils of War”: How Profits Rather Than Empire Define Success for the Pentagon</span></h4><div class="Promo-author" data-reactid="288"><!-- react-text: 289 -->Jon Schwarz<!-- /react-text --><span class="Promo-date" data-reactid="290"><!-- react-text: 291 --> —<!-- /react-text --><!-- react-text: 292 --> <!-- /react-text --><span data-reactid="293">10:30 a.m.</span></span></div></div><div class="Promo-excerpt" data-reactid="294"><p data-reactid="295">Andrew Cockburn’s new book is an incredible compendium of avarice and folly.</p></div></div></div></a></div></div><div class="Promo-container" data-reactid="296"><div data-reactid="297"></div><div class="Promo Promo--default" data-reactid="298"><a class="Promo-link" href="/2021/10/27/intercepted-andrew-cockburn-war-profiteering/" data-reactid="299"><div class="GridRow" data-reactid="300"><div class="Promo-image-container" data-reactid="301"><div class="Promo-image-block" data-reactid="302"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="303"><noscript data-reactid="304"><img src="https://theintercept-static.imgix.net/usq/a701b0ca-34b3-4bc3-b87e-685f9844f3da/a701b0ca-34b3-4bc3-b87e-685f9844f3da.jpeg?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=664cacbe5f56156c4fd70bbbcf7656b6" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="305"><div class="Promo-title-block" data-reactid="306"><h4 class="Promo-title" data-reactid="307"><span class="Promo-title-callout" data-reactid="308">Intercepted Podcast</span><span class="Promo-title-wrap" data-reactid="309">Making a Killing: The Business of War Profiteering</span></h4><div class="Promo-author" data-reactid="310"><!-- react-text: 311 -->Intercepted<!-- /react-text --><span class="Promo-date" data-reactid="312"><!-- react-text: 313 --> —<!-- /react-text --><!-- react-text: 314 --> <!-- /react-text --><span data-reactid="315">10:01 a.m.</span></span></div></div><div class="Promo-excerpt" data-reactid="316"><p data-reactid="317">Renowned national security journalist Andrew Cockburn breaks down the 21st century’s “spoils of war.”</p></div></div></div></a></div></div><div class="Promo-container" data-reactid="318"><div data-reactid="319"></div><div class="Promo Promo--default" data-reactid="320"><a class="Promo-link" href="/2021/10/26/john-deere-strike-accident/" data-reactid="321"><div class="GridRow" data-reactid="322"><div class="Promo-image-container" data-reactid="323"><div class="Promo-image-block" data-reactid="324"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="325"><noscript data-reactid="326"><img src="https://theintercept-static.imgix.net/usq/41882761-1947-4c10-ac2d-58ec8a4d107f/41882761-1947-4c10-ac2d-58ec8a4d107f.jpeg?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=a24abd33fa6eda7c5e05bb6e690c1bb4" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="327"><div class="Promo-title-block" data-reactid="328"><h4 class="Promo-title" data-reactid="329"><span class="Promo-title-wrap" data-reactid="330">After Tractor Collision During Strike, John Deere Declares Accident Reports “Confidential”</span></h4><div class="Promo-author" data-reactid="331"><!-- react-text: 332 -->Ken Klippenstein<!-- /react-text --><span class="Promo-date" data-reactid="333"><!-- react-text: 334 --> —<!-- /react-text --><!-- react-text: 335 --> <!-- /react-text --><span data-reactid="336">Oct. 26</span></span></div></div><div class="Promo-excerpt" data-reactid="337"><p data-reactid="338">Concerned about “reputational risk” on social media, management is trying to keep accidents among salaried workers quiet.</p></div></div></div></a></div></div></div><a class="JoinDiscussion" data-analytics-id="end-of-article-newsletter-form" href="https://twitter.com/theintercept/status/1452743588652191754?s=20" target="_blank" data-reactid="339"><span class="Icon Icon--Twitter icon-TI_Twitter JoinDiscussion-icon" data-reactid="340"></span><span class="JoinDiscussion-label" data-reactid="341">Join the conversation</span></a></div></div></div></div></div></div></div><div data-reactid="342"><div class="Newsletter" data-reactid="343"><div class="GridContainer" data-reactid="344"><div class="GridRow" data-reactid="345"><div class="Newsletter-wrapper" data-reactid="346"><div class="Newsletter-container Newsletter-container--ready en" data-reactid="347"><div class="Newsletter-content" data-reactid="348"><div class="Logo" data-reactid="349"><div class="Logo-block" data-reactid="350"><a href="/" data-reactid="351"><span class="Logo-fallback" style="color:#8280FF;" data-reactid="352"><!-- react-text: 353 -->The<!-- /react-text --><br data-reactid="354"/><!-- react-text: 355 -->Intercept_<!-- /react-text --><span data-reactid="356"><br data-reactid="357"/><!-- react-text: 358 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="359"><g data-reactid="360"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#8280FF" data-reactid="361"></path></g></svg></a></div></div><h2 class="Newsletter-header" data-reactid="362"><span class="Newsletter-header-title" data-reactid="363">Join Our Newsletter</span><span class="Newsletter-header-description" data-reactid="364"><div class="TypewriterText" data-reactid="365"></div></span><a class="Newsletter-header-become-a-member" target="_blank" href="https://join.theintercept.com/donate/now/?referrer_post_id=374318&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2021%2F10%2F25%2Fcovid-unvaccinated-kids-child-services%2F&amp;source=web_intercept_20211021_article-footer" data-reactid="366"><span data-reactid="367">Become a Member</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right Newsletter-header-become-a-member-arrow" data-reactid="368"></span></a></h2><div class="Newsletter-subscription en" data-reactid="369"><form aria-label="newsletter" class="Newsletter-subscription-form Newsletter-subscription-form--non-privacyEnhanced" data-analytics-id="end-of-article-newsletter-form" data-reactid="370"><span class="Newsletter-subscription-cross" data-reactid="371"><span class="Icon Icon--Cross icon-TI_Cross" data-reactid="372"></span></span><div class="Newsletter-nonPrivacyEnhanced-block" data-reactid="373"><div class="Newsletter-nonPrivacyEnhanced-inputs" data-reactid="374"><input type="text" class="Newsletter-subscription-email" name="email" placeholder="Enter your email address" value="" data-reactid="375"/><div class="Newsletter-subscription-submit" data-reactid="376"><span class="Newsletter-subscription-submit-arrow" data-reactid="377"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="378"></span></span><span class="Newsletter-subscription-submit-loading" data-reactid="379"></span><input type="submit" class="Newsletter-subscription-submit-button" value="I’m in" data-reactid="380"/></div></div><p class="NewsletterPage-termsLanguage" data-reactid="381"><!-- react-text: 382 -->By signing up, I agree to receive emails from The Intercept and to the <!-- /react-text --><a class="NewsletterPage-terms-link" target="_blank" href="/privacy-policy/" data-reactid="383">Privacy Policy</a><!-- react-text: 384 --> and <!-- /react-text --><a class="NewsletterPage-terms-link" target="_blank" href="/terms-use/" data-reactid="385">Terms of Use</a><!-- react-text: 386 -->.<!-- /react-text --></p></div></form></div></div></div></div></div></div></div><footer class="SiteFooter SiteFooter--en" data-reactid="387"><nav class="SiteFooter-nav" data-reactid="388"><div class="SiteFooter-brand" data-reactid="389"><div class="Logo" data-reactid="390"><div class="Logo-block" data-reactid="391"><a href="/" data-reactid="392"><span class="Logo-fallback" style="color:#111;" data-reactid="393"><!-- react-text: 394 -->The<!-- /react-text --><br data-reactid="395"/><!-- react-text: 396 -->Intercept_<!-- /react-text --><span data-reactid="397"><br data-reactid="398"/><!-- react-text: 399 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="400"><g data-reactid="401"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="402"></path></g></svg></a></div></div></div><div class="SiteFooter-lists" data-reactid="403"><ul class="SiteFooter-list" data-reactid="404"><li class="SiteFooter-listItem" data-reactid="405"><a class="SiteFooter-link" href="/about/" data-reactid="406">About</a></li><li class="SiteFooter-listItem" data-reactid="407"><a class="SiteFooter-link" href="/policies-and-reports/" data-reactid="408">Policies and Reports</a></li><li class="SiteFooter-listItem" data-reactid="409"><a class="SiteFooter-link" href="/source/" data-reactid="410">Become a Source</a></li><li class="SiteFooter-listItem" data-reactid="411"><a class="SiteFooter-link" href="/newsletter/?campaign=web_footer" data-reactid="412">Join Newsletter</a></li><li class="SiteFooter-listItem" data-reactid="413"><a class="SiteFooter-link" href="https://join.theintercept.com/donate/now/?source=web_intercept_20210604_hamburger" data-reactid="414">Become a Member</a></li></ul><ul class="SiteFooter-list" data-reactid="415"><li class="SiteFooter-listItem" data-reactid="416"><a class="SiteFooter-link" href="/terms-use/" data-reactid="417">Terms of Use</a></li><li class="SiteFooter-listItem" data-reactid="418"><a class="SiteFooter-link" href="/privacy-policy/" data-reactid="419">Privacy</a></li><li class="SiteFooter-listItem" data-reactid="420"><a class="SiteFooter-link" href="/source/#securedrop" data-reactid="421">Securedrop</a></li></ul></div></nav><div class="SiteFooter-copyright" data-reactid="422"><p class="SiteFooter-copyrightText" data-reactid="423">© First Look Institute. All rights reserved</p></div></footer></div></div><!-- react-empty: 424 --><div style="display:none;" data-reactid="425"><svg
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  height="500"
  width="500"
  viewBox="0 0 500 500"
  aria-labelledby="title desc"
>
  <title id="title">Filters SVG</title>
  <defs>
    <filter id="bleed" filterUnits="objectBoundingBox">
      <feColorMatrix
        type="matrix"
        values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"
      />
    </filter>
  </defs>
</svg></div><div class="ThirdPartySlot" id="third-party--viewport-top" data-reactid="426"></div><div class="ThirdPartySlot" id="third-party--viewport-takeover" data-reactid="427"></div><div class="ThirdPartySlot" id="third-party--viewport-bottom" data-reactid="428"></div></div></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
    
      
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Articles","author":["Rachel M. Cohen"],"dateCreated":"2021-10-25T14:24:57+00:00","headline":"Parents Reported to Child Services for Keeping Unvaccinated Kids Home","keywords":["Day: Monday","Time: 10.00","Long","Page Type: Article","Subject: Politics","Partner: Factiva","Partner: Smart News","Partner: Social Flow","Language: English"],"metadata":"{\"article_id\":374318}","thumbnailUrl":"https://theintercept.imgix.net/wp-uploads/sites/1/2021/10/L1230105.jpg?auto=compress%2Cformat&q=90&fit=crop&w=1200&h=800","url":"https://theintercept.com/2021/10/25/covid-unvaccinated-kids-child-services/"}
        </script>
      
      <div id="parsely-root" style="display: none">
        <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
      </div>
    
    <script src="/assets/app7c31eb4ac6bc37698693.js"></script>
  </body>
</html>
