<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __      
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__   
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\  
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/  
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_ 
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\       
                                                                               \/_/
-->
<html lang="en">
  <head>
    <title>The FBI Is Building a National Watchlist That Gives Companies Real-Time Updates on Employees</title>

    
    <meta property="og:url" content="https://theintercept.com/2017/02/04/the-fbi-is-building-a-national-watchlist-that-gives-companies-real-time-updates-on-employees/">
    
    <meta property="fb:pages" content="619459291436461">
    
    <meta property="og:description" content="Will the FBI’s Rap Back service notify your boss that you got arrested protesting the inauguration?">
    
    <meta property="og:image" content="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/02/rapback-fbi-database-arrest-1486070128-e1486070583850-feature-hero.jpg">
    
    <meta property="og:locale" content="en_US">
    
    <meta property="og:type" content="article">
    
    <meta property="og:site_name" content="The Intercept">
    
    <meta property="og:title" content="The FBI Is Building a National Watchlist That Gives Companies Real-Time Updates on Employees">
    
    
    <meta name="twitter:card" content="summary_large_image">
    
    <meta name="twitter:creator" content="theintercept">
    
    <meta name="twitter:description" content="Will the FBI’s Rap Back service notify your boss that you got arrested protesting the inauguration?">
    
    <meta name="twitter:domain" content="The Intercept">
    
    <meta name="twitter:image" content="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/02/rapback-fbi-database-arrest-1486070128-e1486070583850-feature-hero.jpg">
    
    <meta name="twitter:site" content="theintercept">
    
    <meta name="twitter:title" content="The FBI Is Building a National Watchlist That Gives Companies Real-Time Updates on Employees">
    
    
    <link rel="canonical" href="https://theintercept.com/2017/02/04/the-fbi-is-building-a-national-watchlist-that-gives-companies-real-time-updates-on-employees/"/>
    
    
    <link rel="amphtml" href="https://static.theintercept.com/amp/the-fbi-is-building-a-national-watchlist-that-gives-companies-real-time-updates-on-employees.html"/>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

    <link rel="apple-touch-icon" sizes="57x57" href="//prod01-cdn07.cdn.firstlook.org/assets/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="//prod01-cdn07.cdn.firstlook.org/assets/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="//prod01-cdn07.cdn.firstlook.org/assets/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="//prod01-cdn07.cdn.firstlook.org/assets/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="//prod01-cdn07.cdn.firstlook.org/assets/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="//prod01-cdn05.cdn.firstlook.org/assets/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="//prod01-cdn05.cdn.firstlook.org/assets/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="//prod01-cdn07.cdn.firstlook.org/assets/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="//prod01-cdn05.cdn.firstlook.org/assets/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="//prod01-cdn05.cdn.firstlook.org/assets/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="//prod01-cdn05.cdn.firstlook.org/assets/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="//prod01-cdn05.cdn.firstlook.org/assets/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="//prod01-cdn05.cdn.firstlook.org/assets/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="//prod01-cdn04.cdn.firstlook.org/assets/static/manifest.json">
    <link rel="shortcut icon" href="//prod01-cdn06.cdn.firstlook.org/assets/static/favicon.ico">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="//prod01-cdn07.cdn.firstlook.org/assets/static/mstile-144x144.png">
    <meta name="msapplication-config" content="//prod01-cdn06.cdn.firstlook.org/assets/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    
    <!--[if !IE]><!-->
    <link rel="stylesheet" type="text/css" href="//prod01-cdn04.cdn.firstlook.org/assets/app0044db46f1bbee519921.css">
    <!--<![endif]-->
    <!--[if gte IE 9]>
    <link rel="stylesheet" type="text/css" href="//prod01-cdn04.cdn.firstlook.org/assets/app0044db46f1bbee519921.css">
    <![endif]-->
    <!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="//prod01-cdn05.cdn.firstlook.org/assets/ie80044db46f1bbee519921.css">
    <![endif]-->
    

    <!--[if lte IE 8]>
    <script>
    document.createElement('header');
    document.createElement('nav');
    document.createElement('section');
    document.createElement('article');
    document.createElement('aside');
    document.createElement('footer');
    document.createElement('hgroup');
    </script>
    <![endif]-->
  </head>
  <body>
    <script src="//prod01-cdn04.cdn.firstlook.org/assets/sniffer0044db46f1bbee519921.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactid=".ti" data-react-checksum="-519509726"><div class="Header Header--route-theintercept Header--route-post" data-reactid=".ti.0"><span data-reactid=".ti.0.0"><div class="Header-hamburger" data-reactid=".ti.0.0.0"><a class="Header-hamburger-link" href="/2017/02/04/the-fbi-is-building-a-national-watchlist-that-gives-companies-real-time-updates-on-employees?menu=1" style="color:;" data-reactid=".ti.0.0.0.0">≡</a></div><nav class="Header-menu" data-reactid=".ti.0.0.1"><div class="Logo" data-reactid=".ti.0.0.1.0"><div class="Logo-bg-block" data-reactid=".ti.0.0.1.0.0"><div class="GridContainer " data-reactid=".ti.0.0.1.0.0.0"><div class="GridRow" data-reactid=".ti.0.0.1.0.0.0.0"><div class="Logo-bg" data-reactid=".ti.0.0.1.0.0.0.0.0"></div></div></div></div><div class="Logo-block" data-reactid=".ti.0.0.1.0.1"><a class="" href="/" data-reactid=".ti.0.0.1.0.1.0"><span class="Logo-fallback" style="color:#111;" data-reactid=".ti.0.0.1.0.1.0.0"><span data-reactid=".ti.0.0.1.0.1.0.0.0">The</span><br data-reactid=".ti.0.0.1.0.1.0.0.1"/><span data-reactid=".ti.0.0.1.0.1.0.0.2">Intercept_</span><span data-reactid=".ti.0.0.1.0.1.0.0.3"><br data-reactid=".ti.0.0.1.0.1.0.0.3.0"/><span data-reactid=".ti.0.0.1.0.1.0.0.3.1"></span></span></span><svg class="Logo-svg" version="1.1" width="140px" height="50px" viewBox="0 0 140 50" data-reactid=".ti.0.0.1.0.1.0.1"><g data-reactid=".ti.0.0.1.0.1.0.1.0"><path class="Logo-path" fill="#111" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" data-reactid=".ti.0.0.1.0.1.0.1.0.0"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid=".ti.0.0.1.1"><li class="Header-language-list-item Header-language-list-item--active" data-reactid=".ti.0.0.1.1.$en"><a class="" href="/" data-reactid=".ti.0.0.1.1.$en.0">English</a></li><li class="Header-language-list-item" data-reactid=".ti.0.0.1.1.$pt"><a class="" href="/brasil/" data-reactid=".ti.0.0.1.1.$pt.0">Português</a></li></ul><div class="Header-search-block" data-reactid=".ti.0.0.1.2"><form action="/search" type="get" data-reactid=".ti.0.0.1.2.0"><label class="Header-search-label" for="search" data-reactid=".ti.0.0.1.2.0.0"><span class="Icon Icon--Search" data-reactid=".ti.0.0.1.2.0.0.0">🔍</span></label><input id="search" class="Header-search-input" name="s" data-reactid=".ti.0.0.1.2.0.1"/></form></div><ul class="Header-menu-list" data-reactid=".ti.0.0.1.3"><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/greenwald/"><a class="Header-menu-link" href="/greenwald/" data-reactid=".ti.0.0.1.3.$/greenwald/.0">Glenn Greenwald</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/unofficial-sources/"><a class="Header-menu-link" href="/unofficial-sources/" data-reactid=".ti.0.0.1.3.$/unofficial-sources/.0">Unofficial Sources</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/mackey/"><a class="Header-menu-link" href="/mackey/" data-reactid=".ti.0.0.1.3.$/mackey/.0">Robert Mackey</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/podcasts/"><a class="Header-menu-link" href="/podcasts/" data-reactid=".ti.0.0.1.3.$/podcasts/.0">Intercepted Podcast</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/features/"><a class="Header-menu-link" href="/features/" data-reactid=".ti.0.0.1.3.$/features/.0">Features</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/documents/"><a class="Header-menu-link" href="/documents/" data-reactid=".ti.0.0.1.3.$/documents/.0">Documents</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/staff/"><a class="Header-menu-link" href="/staff/" data-reactid=".ti.0.0.1.3.$/staff/.0">About &amp; Contacts</a></li></ul><div class="Header-footer" data-reactid=".ti.0.0.1.4"><div class="Header-social-links" data-reactid=".ti.0.0.1.4.0"><a class="Header-social-link" href="https://www.facebook.com/theinterceptflm" target="_blank" data-reactid=".ti.0.0.1.4.0.0"><span class="Icon Icon--Facebook" data-reactid=".ti.0.0.1.4.0.0.0">f</span></a><a class="Header-social-link" href="https://twitter.com/theintercept" target="_blank" data-reactid=".ti.0.0.1.4.0.1"><span class="Icon Icon--Twitter" data-reactid=".ti.0.0.1.4.0.1.0">t</span></a><a class="Header-social-link" href="/feeds/" data-reactid=".ti.0.0.1.4.0.2"><span class="Icon Icon--RSS" data-reactid=".ti.0.0.1.4.0.2.0"></span></a></div><cite class="Header-copyright" data-reactid=".ti.0.0.1.4.1"><span data-reactid=".ti.0.0.1.4.1.0">© First Look Media. </span><span data-reactid=".ti.0.0.1.4.1.1">All rights reserved</span></cite><ul class="Header-footer-list" data-reactid=".ti.0.0.1.4.2"><li class="Header-footer-list-item" data-reactid=".ti.0.0.1.4.2.$0"><a class="Header-footer-link" href="/terms-use/" data-reactid=".ti.0.0.1.4.2.$0.0"><span data-reactid=".ti.0.0.1.4.2.$0.0.0">Terms of use</span></a></li><li class="Header-footer-list-item" data-reactid=".ti.0.0.1.4.2.$1"><a class="Header-footer-link" href="/privacy-policy/" data-reactid=".ti.0.0.1.4.2.$1.0"><span data-reactid=".ti.0.0.1.4.2.$1.0.0">Privacy</span></a></li><li class="Header-footer-list-item" data-reactid=".ti.0.0.1.4.2.$2"><a href="/sitemap_index.xml" class="Header-footer-link" data-reactid=".ti.0.0.1.4.2.$2.0"><span data-reactid=".ti.0.0.1.4.2.$2.0.0">Sitemap</span></a></li></ul></div></nav></span></div><div data-reactid=".ti.1"><div class="Post" data-reactid=".ti.1.0"><div class="Post-header" data-reactid=".ti.1.0.0"><div class="PostLogo" data-reactid=".ti.1.0.0.0"><div class="Post-logo-sticky-container" data-reactid=".ti.1.0.0.0.0"><div class="Post-logo-sticky" data-reactid=".ti.1.0.0.0.0.0"><div class="Logo" data-reactid=".ti.1.0.0.0.0.0.0"><div class="Logo-bg-block" data-reactid=".ti.1.0.0.0.0.0.0.0"><div class="GridContainer " data-reactid=".ti.1.0.0.0.0.0.0.0.0"><div class="GridRow" data-reactid=".ti.1.0.0.0.0.0.0.0.0.0"><div class="Logo-bg" data-reactid=".ti.1.0.0.0.0.0.0.0.0.0.0"></div></div></div></div><div class="Logo-block" data-reactid=".ti.1.0.0.0.0.0.0.1"><a class="" href="/" data-reactid=".ti.1.0.0.0.0.0.0.1.0"><span class="Logo-fallback" style="color:#fff;" data-reactid=".ti.1.0.0.0.0.0.0.1.0.0"><span data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.0">The</span><br data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.1"/><span data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.2">Intercept_</span><span data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.3"><br data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.3.0"/><span data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.3.1"></span></span></span><svg class="Logo-svg" version="1.1" width="140px" height="50px" viewBox="0 0 140 50" data-reactid=".ti.1.0.0.0.0.0.0.1.0.1"><g data-reactid=".ti.1.0.0.0.0.0.0.1.0.1.0"><path class="Logo-path" fill="#fff" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" data-reactid=".ti.1.0.0.0.0.0.0.1.0.1.0.0"></path></g></svg></a></div></div></div></div></div><div class="Post-image-block" data-reactid=".ti.1.0.0.1"><div class="ResponsiveImage Post-image" style="padding-top:50%;" data-reactid=".ti.1.0.0.1.0"><noscript data-reactid=".ti.1.0.0.1.0.0"><img src="//prod01-cdn05.cdn.firstlook.org/wp-uploads/sites/1/2017/02/rapback-fbi-database-arrest-1486070128-e1486070583850-promo.jpg" class="ResponsiveImage-image" height="220" width="440"></noscript></div></div><div class="Post-header-grid" data-reactid=".ti.1.0.0.2"><div class="Post-header-row" data-reactid=".ti.1.0.0.2.0"><div class="PostSocial" data-reactid=".ti.1.0.0.2.0.0"><div class="Post-social-container" data-reactid=".ti.1.0.0.2.0.0.0"><div class="Post-social" data-reactid=".ti.1.0.0.2.0.0.0.0"><div class="Post-social-grid" data-reactid=".ti.1.0.0.2.0.0.0.0.0"><div class="Post-social-row" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0"><div class="Post-social-block" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0"><div class="Post-social-inner-block" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0"><div class="Post-social-link-block" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$facebook"><a class="Post-social-link Post-social-link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterc.pt%2F2kDNB6G" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$facebook.0">f</a></div><div class="Post-social-link-block" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$twitter"><a class="Post-social-link Post-social-link--twitter" href="https://twitter.com/intent/tweet?text=The%20FBI%20is%20building%20a%20national%20watchlist%20that%20gives%20companies%20real%20time%20updates%20on%20employees%20https%3A%2F%2Finterc.pt%2F2kDNB6G%20by%20%40eyywa" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$twitter.0">t</a></div><div class="Post-social-link-block" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$email"><a class="Post-social-link Post-social-link--email" href="mailto:?subject=The%20FBI%20Is%20Building%20a%20National%20Watchlist%20That%20Gives%20Companies%20Real-Time%20Updates%20on%20Employees&amp;body=https://interc.pt/2kDNB6G" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$email.0">✉</a></div><div class="Post-social-link-block" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$comments"><a class="Post-social-link Post-social-link--comments" href="/2017/02/04/the-fbi-is-building-a-national-watchlist-that-gives-companies-real-time-updates-on-employees/?comments=1#comments" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$comments.0"><span data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$comments.0.$1">⎕</span><br data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$comments.0.1:$2"/><span class="Post-social-comment-text" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$comments.0.1:$3">119</span></a></div></div></div></div></div></div></div></div><div class="Post-header-block" data-reactid=".ti.1.0.0.2.0.1"><div data-reactid=".ti.1.0.0.2.0.1.0"><div class="Post-thumb-credit-block" data-reactid=".ti.1.0.0.2.0.1.0.0"><div class="Post-thumb-credit" data-reactid=".ti.1.0.0.2.0.1.0.0.0">Photo: Dave Killen/The Oregonian/AP</div></div><div class="Post-title-block" data-reactid=".ti.1.0.0.2.0.1.0.1"><h1 class="Post-title" data-reactid=".ti.1.0.0.2.0.1.0.1.0"><a class="Post-title-link" href="/2017/02/04/the-fbi-is-building-a-national-watchlist-that-gives-companies-real-time-updates-on-employees/" data-reactid=".ti.1.0.0.2.0.1.0.1.0.0">The FBI Is Building a National Watchlist That Gives Companies Real-Time Updates on Employees</a></h1><div class="PostByline byline" data-reactid=".ti.1.0.0.2.0.1.0.1.1"><div class="PostByline-names-with-images" data-reactid=".ti.1.0.0.2.0.1.0.1.1.0"><a class="PostByline-image-link" rel="author" href="/staff/ava-kofman/" data-reactid=".ti.1.0.0.2.0.1.0.1.1.0.$67073"><img class="PostByline-image" src="//prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2016/06/avakofman_ttw.jpg" width="60" height="60" data-reactid=".ti.1.0.0.2.0.1.0.1.1.0.$67073.0"/><span class="PostByline-name" data-reactid=".ti.1.0.0.2.0.1.0.1.1.0.$67073.1"><span itemprop="name" class="" data-reactid=".ti.1.0.0.2.0.1.0.1.1.0.$67073.1.0">Ava Kofman</span></span></a></div><div class="PostByline-images" data-reactid=".ti.1.0.0.2.0.1.0.1.1.1"><a class="PostByline-image-link" rel="author" href="/staff/ava-kofman/" data-reactid=".ti.1.0.0.2.0.1.0.1.1.1.$67073"><img class="PostByline-image" src="//prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2016/06/avakofman_ttw.jpg" width="60" height="60" data-reactid=".ti.1.0.0.2.0.1.0.1.1.1.$67073.0"/></a></div><div class="PostByline-names" data-reactid=".ti.1.0.0.2.0.1.0.1.1.2"><a class="PostByline-link" rel="author" href="/staff/ava-kofman/" data-reactid=".ti.1.0.0.2.0.1.0.1.1.2.$67073"><span itemprop="name" data-reactid=".ti.1.0.0.2.0.1.0.1.1.2.$67073.0">Ava Kofman</span></a></div><br data-reactid=".ti.1.0.0.2.0.1.0.1.1.3"/><span class="PostByline-date" data-reactid=".ti.1.0.0.2.0.1.0.1.1.4">2017-02-04T14:19:23+00:00</span></div><div class="PartnershipArticle-StandardPost-PostByline" data-reactid=".ti.1.0.0.2.0.1.0.1.2"><noscript data-reactid=".ti.1.0.0.2.0.1.0.1.2.0"></noscript></div></div></div></div></div></div></div><div class="Post-body" data-reactid=".ti.1.0.1"><div class="Post-thumb-credit-block" data-reactid=".ti.1.0.1.0"><div class="Post-thumb-credit" data-reactid=".ti.1.0.1.0.0">Photo: Dave Killen/The Oregonian/AP</div></div><div class="Post-content-block-outer" data-reactid=".ti.1.0.1.1"><div class="GridContainer Post-scroll-container" data-reactid=".ti.1.0.1.1.0"><div class="GridRow" data-reactid=".ti.1.0.1.1.0.0"><div class="Post-content-block" data-reactid=".ti.1.0.1.1.0.0.1"><div class="Post-content-block-inner" data-reactid=".ti.1.0.1.1.0.0.1.0"><div class="PartnershipArticle-PostBody" data-reactid=".ti.1.0.1.1.0.0.1.0.1"><noscript data-reactid=".ti.1.0.1.1.0.0.1.0.1.0"></noscript></div><noscript data-reactid=".ti.1.0.1.1.0.0.1.0.3"></noscript><div class="PostContent" data-reactid=".ti.1.0.1.1.0.0.1.0.4"><div data-reactid=".ti.1.0.1.1.0.0.1.0.4.1:$p-0"><p><u>The FBI&#8217;s Rap Back</u> program is quietly transforming the way employers conduct background checks. While routine background checks provide employers with a one-time “snapshot” of their employee’s past criminal history, employers enrolled in federal and state Rap Back programs receive ongoing, real-time notifications and updates about their employees’ run-ins with law enforcement, including arrests at protests and charges that do not end up in convictions. (“Rap” is an acronym for Record of Arrest and Prosecution; “Back” is short for background.) <a href="https://archive.org/details/CSPAN3_20151026_210000_Politics_and_Public_Policy_Today?q=john">Testifying</a> before Congress about the program in 2015, FBI Director James Comey explained some limits of regular background checks: “People are clean when they first go in, then they get in trouble five years down the road [and] never tell the daycare about this.”</p>
<p>A majority of states already have their own databases that they use for background checks and have accessed in-state Rap Back programs since at least 2007; states and agencies now partnering with the federal government will be entering their data into the FBI’s <a href="https://www.fbi.gov/services/cjis/fingerprints-and-other-biometrics/ngi">Next Generation Identification</a> database. The NGI database, widely considered to be the world’s largest biometric database, allows federal and state agencies to search more than 70 million civil fingerprints submitted for background checks alongside over 50 million prints submitted for criminal purposes. In July 2015, Utah became the first state to join the federal Rap Back program. Last April, aviation workers at Dallas-Ft. Worth Airport and Boston Logan International Airport began <a href="http://www.biometricupdate.com/201507/tsa-selects-airports-for-fbis-real-time-criminal-history-monitoring-pilot">participating</a> in a federal Rap Back pilot program for aviation employees. Two weeks ago, Texas submitted its first request to the federal criminal Rap Back system.</p>
<p>Rap Back has been advertised by the FBI as an effort to target individuals in “positions of trust,” such as those who work with children, the elderly, and the disabled. According to a Rap Back spokesperson, however, there are no formal limits as to “which populations of individuals can be enrolled in the Rap Back Service.” Civil liberties advocates fear that under Trump’s administration the program will grow with serious consequences for employee privacy, accuracy of records, and fair employment practices.</p>
<div class='img-wrap align-center width-fixed' style='width:1024px'> <a href="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/02/rapback-fbi-database-1486070132.jpg"><img class="aligncenter size-large wp-image-110611" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/02/rapback-fbi-database-1486070132-1024x526.jpg" alt="FOR RELEASE SATURDAY, AUGUST 13, 2016, AT 12:01 A.M. EDT.- David Gerulski, Integrated Biometrics vice president, sales and marketing and Lauren Santilli, marketing director for Integrated Biometrics, talk about the Spartanburg-based company's fingerprint scanning devices that use a patented film. The patented film is durable, light and efficient, and can be used anywhere with little setup, allowing for portable FBI-certified fingerprint scanners to be used anywhere. (Alex Hicks Jr./The Spartanburg Herald-Journal via AP)" /></a></p>
<p class="caption">A fingerprint-scanning device that allows for portable FBI-certified fingerprint scanners to be used anywhere.</p>
<p><p class='caption source pullright' style=''>Photo: Alex Hicks Jr./The Spartanburg Herald-Journal/AP</p></div>
<h3>Indefinite Retention</h3>
<p>In typical federal background checks, the FBI expunges or returns the fingerprints it collects. But for the Rap Back system, the FBI retains the prints it collects on behalf of companies and agencies so that it can notify employers about their employee’s future encounters with law enforcement. The FBI has the license to retain all submitted fingerprints indefinitely — even after notice of death. Employers are even offered the option to purchase lifetime subscriptions to the program for the cost of $13 per person. The decision to participate in Rap Back is at employers’ discretion. Employees have no choice in the matter.</p>
<p>“This type of infrastructure always tends to undergo mission creep,” explained Jay Stanley of the American Civil Liberties Union, referring to how agencies often find secondary uses for data beyond its original function.</p>
<p>There are no laws preventing the FBI from using the data it collects for other purposes, said Jeramie Scott, an attorney with the Electronic Privacy Information Center. A massive trove of digital fingerprints collected by the FBI, he noted, could be used to open up devices like smart phones without the owner’s consent. In addition, Scott pointed out that the FBI often collects a photo of Rap Back participants’ faces. “Although the FBI has stated that they do not use these photos in facial recognition searches,” he said, “there is no legal barrier from the bureau changing this policy.” The agency is no stranger to <a href="https://theintercept.com/2017/01/31/secret-docs-reveal-president-trump-has-inherited-an-fbi-with-vast-hidden-powers/">mission creep</a>. As <a href="https://epic.org/2014/09/epic-foia---fbi-extends-rap-ba.html">documents</a> obtained by EPIC show, the FBI’s use of facial recognition searches is <a href="https://theintercept.com/2016/10/18/study-lack-of-face-recognition-oversight-threatens-privacy-of-millions/">increasing</a> and the NGI database continues to <a href="https://www.fbi.gov/file-repository/ngi-monthly-fact-sheet">expand.</a></p>
<p>In January, EPIC <a href="https://epic.org/privacy/fbi/Rap-Back-FOIA-Docs-2nd-Prod.pdf">obtained</a> two years of monthly statistics for the NGI system under the Freedom of Information Act. The summary sheets show that the database’s expansion has been fueled by submissions of non-criminal identifiers, such as the prints submitted for background checks. Fact sheets from January 2015 through August 2016 show the database growing at a much higher rate from its collection of data from civil settings than from criminal justice purposes. During that period, civil submission rates constituted nearly 70 percent of new submissions. <strong>“</strong>Through the Rap Back program the FBI is collecting biographical and biometric data on potentially millions of civilians for purposes not associated with criminal justice,” Scott said.</p>
<p>At least two dozen separate state laws already include provisions for various kinds of individuals to be entered into the Rap Back Service. Slideshows obtained by EPIC through a <a href="https://epic.org/privacy/fbi/Rap-Back-FOIA-Docs-2nd-Prod.pdf">FOIA request</a> reveal that the FBI planned as early as 2013 for the Rap Back program to be introduced into various employment-related legislation across states. In a slide identifying “legislating hurdles,” the FBI listed the need to identify state legislators to “champion” the program and to “attach needed language to other legislation already on calendar.” The program’s greatest victory in this respect is a little-known <a href="https://www.govtrack.us/congress/bills/111/hr3590/text">provision</a> of the Affordable Care Act, which awards grants for states to develop the means to implement Rap Back for long-term home health care providers as well as other “direct patient access&#8221; employees. According to an <a href="https://www.cms.gov/Medicare/Provider-Enrollment-and-Certification/SurveyCertificationGenInfo/downloads/backgroundcheckqanda.pdf">explainer</a> provided by the Centers for Medicare &amp; Medicaid Services, it is possible that Congress may require states to enroll in Rap Back in order to receive federal funding for health care programs.</p>
<p>In June, <a href="http://time.com/4382831/hawaii-gun-control-fbi-database/">Hawaii</a> became the first state to put gun owners into its Rap Back system, which will notify law enforcement whenever a gun owner is arrested for a crime in any state. Jay Stanley, of the ACLU, said that such a real-time database for monitoring might seem like a good idea in theory — until the same logic is applied to all kinds of other groups in practice. In Utah, for instance, <a href="http://le.utah.gov/~2015/bills/static/SB0184.html">anytime</a> an immigrant with a driver’s license generates any sort of criminal record, the state’s Rap Back program will notify Immigration and Customs Enforcement, possibly triggering deportation proceedings.</p>
<p>What the program counts as “triggering events” differs depending on how subscribers configure their systems. In Missouri, where public school teachers are entered into the program, a police captain <a href="http://www.news-leader.com/story/news/education/2016/03/03/rap-back-program-keep-close-eye-missouris-public-school-employees/81122862/">told a local paper</a> that scanning fingerprints triggers the release of closed records, including charges that are not prosecuted and judicial decisions that result in dismissals or not guilty findings.</p>
<p>Such a broad mandate could “provide employers with an unprecedented window into employees’ lives,” according to Jennifer Lynch, a lawyer at the Electronic Frontier Foundation. In domestic violence cases reported to the police, for instance, both the abuser and victim can be arrested. “Depending on workplace discrimination laws,” Lynch said, “this could allow employers to use a minor criminal infraction as a reason to demote or fire an employee.”</p>
<p>Lynch said it’s possible that employees could be fired for an arrest where they were exercising their First Amendment rights: filming public officials, attending protests, blocking streets. “It’s unclear if an employer that takes action based on the arrest would know the arrest is tied to First Amendment protected activity.”</p>
<h3>Faulty Records</h3>
<p>Outdated and <a href="https://theintercept.com/2016/03/15/terrorist-watchlist-errors-spread-to-criminal-rap-sheets/">incorrect</a> criminal history information already leads to workers <a href="https://www.wired.com/2009/10/ncic/">losing</a> their jobs. Labor and privacy advocates fear that the national Rap Back program, which draws on a massive NGI database and depends on data sharing between several agencies, will only make these errors worse.</p>
<p>FBI and state databases are not known for their accuracy. As the National Employment Law Project <a href="http://www.nelp.org/publication/wanted-accurate-fbi-background-checks-for-employment/">reported</a> in 2013, as many as 50 percent of the FBI’s arrest records fail to include information on the final disposition of a case — that is, whether a person was convicted, acquitted, or if charges against them were dropped. Because many people who are arrested are never charged or convicted, a high percentage of the FBI’s records incorrectly indicate a subject’s involvement with a crime.</p>
<p>“Often this is because states fail to update their own records, and the FBI does not proactively verify the accuracy of information coming from the states,” Lynch explained. “This has a much greater impact on communities of color because all criminal history systems include a disproportionate number of African-Americans, Latinos, and immigrants.” An estimated 1.8 million workers a year are subject to FBI background checks, according to the National Employment Law Project.</p>
<p>An FBI spokesperson from the Rap Back program said that the program “works diligently with all agencies to maintain accurate Identity History Records” and that if discrepancies exist, teams are in place to assist subscribers and individuals.</p>
<p>Jay Stanley, of the ACLU, views the Rap Back program as part of a larger trend toward the monitoring and policing of everyday life. “The whole purpose of program,” he said, “is for people to be fired.”</p>
<p class="caption">Top photo: A demonstrator is arrested during a march in protest of Donald Trump&#8217;s presidential inauguration, Jan. 20, 2017, in Portland, Ore.</p>
</div></div><div class="RelatedPosts" data-reactid=".ti.1.0.1.1.0.0.1.0.5"><div data-reactid=".ti.1.0.1.1.0.0.1.0.5.0"><h4 class="RelatedPosts-header" data-reactid=".ti.1.0.1.1.0.0.1.0.5.0.0"><span data-reactid=".ti.1.0.1.1.0.0.1.0.5.0.0.0">Related</span></h4><div data-reactid=".ti.1.0.1.1.0.0.1.0.5.0.1"></div></div></div><div class="Post-contact Post-contact--1" data-reactid=".ti.1.0.1.1.0.0.1.0.8"><h4 class="Post-contact-header" data-reactid=".ti.1.0.1.1.0.0.1.0.8.0"><span data-reactid=".ti.1.0.1.1.0.0.1.0.8.0.0">Contact the author</span><span data-reactid=".ti.1.0.1.1.0.0.1.0.8.0.1">:</span></h4><div class="Post-contact-author" data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$67073"><a class="" href="/staff/ava-kofman/" data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$67073.0"><img class="Post-contact-author-image" src="//prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2016/06/avakofman_ttw.jpg" data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$67073.0.0"/></a><p class="Post-contact-details" data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$67073.1"><a class="Post-contact-link Post-contact-link--name" href="/staff/ava-kofman/" data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$67073.1.0">Ava Kofman</a><a class="Post-contact-link" href="mailto:kofman.ava@gmail.com" data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$67073.1.1"><span class="Icon Icon--Envelope" data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$67073.1.1.0">✉</span><span data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$67073.1.1.1">kofman.ava@​gmail.com</span></a><a class="Post-contact-link" href="//twitter.com/@eyywa" target="_blank" data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$67073.1.2"><span class="Icon Icon--Twitter" data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$67073.1.2.0">t</span><span data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$67073.1.2.1">@eyywa</span></a></p></div></div><noscript data-reactid=".ti.1.0.1.1.0.0.1.0.9"></noscript><a id="comments" href="/2017/02/04/the-fbi-is-building-a-national-watchlist-that-gives-companies-real-time-updates-on-employees/?comments=1#comments" class="Post-open-comments-link" data-reactid=".ti.1.0.1.1.0.0.1.0.b"><span class="Icon Icon--Arrow_01_Down" data-reactid=".ti.1.0.1.1.0.0.1.0.b.0">˅</span><span data-reactid=".ti.1.0.1.1.0.0.1.0.b.1"> </span><span class="Icon Icon--Comment" data-reactid=".ti.1.0.1.1.0.0.1.0.b.2">⎕</span><span data-reactid=".ti.1.0.1.1.0.0.1.0.b.3"> </span><span data-reactid=".ti.1.0.1.1.0.0.1.0.b.4">119 Comments</span></a></div><span data-reactid=".ti.1.0.1.1.0.0.1.1"></span></div></div></div></div></div></div><div data-reactid=".ti.1.1"><a class="InterceptedBanner InterceptedBanner--desktop" href="/podcasts/" data-reactid=".ti.1.1.0"><img class="InterceptedBanner-image InterceptedBanner-image--mobile" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/01/intercepted-mobile-promo-1484935965.jpg" data-reactid=".ti.1.1.0.0"/><img class="InterceptedBanner-image InterceptedBanner-image--desktop" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/01/intercepted-desktop-promo-1484935969.jpg" data-reactid=".ti.1.1.0.1"/></a><div class="Newsletter" data-reactid=".ti.1.1.1"><div class="GridContainer " data-reactid=".ti.1.1.1.0"><div class="GridRow" data-reactid=".ti.1.1.1.0.0"><div class="Newsletter-wrapper" data-reactid=".ti.1.1.1.0.0.0"><div class="Newsletter-container  " data-reactid=".ti.1.1.1.0.0.0.0"><div class="Newsletter-content" data-reactid=".ti.1.1.1.0.0.0.0.0"><div class="Logo" data-reactid=".ti.1.1.1.0.0.0.0.0.0"><div class="Logo-block" data-reactid=".ti.1.1.1.0.0.0.0.0.0.1"><a class="" href="/" data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0"><span class="Logo-fallback" style="color:#8280FF;" data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0"><span data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.0">The</span><br data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.1"/><span data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.2">Intercept_</span><span data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.3"><br data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.3.0"/><span data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.3.1"></span></span></span><svg class="Logo-svg" version="1.1" width="140px" height="50px" viewBox="0 0 140 50" data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.1"><g data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.1.0"><path class="Logo-path" fill="#8280FF" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.1.0.0"></path></g></svg></a></div></div><h2 class="Newsletter-header" data-reactid=".ti.1.1.1.0.0.0.0.0.1"><span class="Newsletter-header-title" data-reactid=".ti.1.1.1.0.0.0.0.0.1.0">Newsletter</span><span class="Newsletter-header-description" data-reactid=".ti.1.1.1.0.0.0.0.0.1.1"><div class="TypewriterText" data-reactid=".ti.1.1.1.0.0.0.0.0.1.1.0">D</div></span></h2><div class="Newsletter-subscription" data-reactid=".ti.1.1.1.0.0.0.0.0.2"><form class="Newsletter-subscription-form" action="//firstlook.us11.list-manage.com/subscribe/post-json?u=43fc0c0fce9292d8bed09ca27&amp;id=e00a5122d3" method="post" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0"><span class="Newsletter-subscription-cross" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.0">×</span><input class="Newsletter-subscription-email" type="text" name="EMAIL" placeholder="Enter your email address" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.1"/><div class="Newsletter-subscription-field Newsletter-subscription-field--checked" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2"><span class="Newsletter-subscription-field-check" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2.0">✓</span><div class="Newsletter-subscription-field-input" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2.1"><input type="checkbox" id="Newsletter-subscription-field-input-1" name="group[10489][1]" value="1" checked="" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2.1.0"/></div><label class="Newsletter-subscription-field-label" for="Newsletter-subscription-field-input-1" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2.2">Weekly Digest</label></div><div class="Newsletter-subscription-field Newsletter-subscription-field--checked" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3"><span class="Newsletter-subscription-field-check" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3.0">✓</span><div class="Newsletter-subscription-field-input" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3.1"><input type="checkbox" id="Newsletter-subscription-field-input-2" name="group[10489][2]" value="2" checked="" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3.1.0"/></div><label class="Newsletter-subscription-field-label" for="Newsletter-subscription-field-input-2" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3.2">Breaking Stories and Exclusives</label></div><div class="Newsletter-subscription-submit" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.4"><span class="Newsletter-subscription-submit-arrow" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.4.0">⟶</span><span class="Newsletter-subscription-submit-loading" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.4.1"></span><input class="Newsletter-subscription-submit-button" value="Submit" type="submit" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.4.2"/></div></form></div></div><p class="Newsletter-reminder" data-reactid=".ti.1.1.1.0.0.0.0.1"><span class="Newsletter-reminder-text" data-reactid=".ti.1.1.1.0.0.0.0.1.0">Email list managed by </span><a class="Newsletter-reminder-link" href="http://mailchimp.com/legal/privacy/" target="_blank" data-reactid=".ti.1.1.1.0.0.0.0.1.1">MailChimp</a></p></div></div></div></div></div><a class="InterceptedBanner InterceptedBanner--mobile" href="/podcasts/" data-reactid=".ti.1.1.2"><img class="InterceptedBanner-image InterceptedBanner-image--mobile" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/01/intercepted-mobile-promo-1484935965.jpg" data-reactid=".ti.1.1.2.0"/><img class="InterceptedBanner-image InterceptedBanner-image--desktop" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/01/intercepted-desktop-promo-1484935969.jpg" data-reactid=".ti.1.1.2.1"/></a><div class="PostLanding-reverse-chron-posts" data-reactid=".ti.1.1.4"></div><div class="InfiniteScroll InfiniteScroll--inactive" data-reactid=".ti.1.1.5"><div class="GridContainer" data-reactid=".ti.1.1.5.0"></div></div></div></div><div style="display:none;" data-reactid=".ti.3"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" "viewBox="0 0 500 500" width="500" height="500" aria-labelledby="title desc"><title id="title">Filters SVG</title><defs><filter id="bleed" filterUnits="objectBoundingBox"><feColorMatrix type="matrix" values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"/></filter></defs></svg></div></div></div>
    <script>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</script>

    
    
    <script type="application/ld+json">
      {"url":"https://theintercept.com/2017/02/04/the-fbi-is-building-a-national-watchlist-that-gives-companies-real-time-updates-on-employees/","@context":"http://schema.org","@type":"NewsArticle","headline":"The FBI Is Building a National Watchlist That Gives Companies Real-Time Updates on Employees","dateCreated":"2017-02-04T14:19:23+00:00","authors":["Ava Kofman"],"thumbnailUrl":"https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/02/rapback-fbi-database-arrest-1486070128-e1486070583850-feature-hero.jpg","keywords":["English","Saturday","12p.m. - 2p.m.","Uncategorized"]}
    </script>
    
    <div id="parsely-root" style="display: none">
      <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
    </div>
    

    <script>window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));</script>

    <script src="//prod01-cdn06.cdn.firstlook.org/assets/app0044db46f1bbee519921.js"></script>
  </body>
</html>
