<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\
                                                                               \/_/
-->
<html lang="en">
  <head>
    <title>Will Trump’s Slow-Mo Walkaway, World in Flames Behind Him, Finally Provoke Consequences for Planetary Arson?</title>

    
    <meta property="og:url" content="https://theintercept.com/2017/06/01/will-trumps-slow-mo-walkaway-world-in-flames-behind-him-finally-provoke-consequences-for-planetary-arson/">
    
    <meta property="fb:pages" content="619459291436461">
    
    <meta property="og:description" content="Everything that is weak, disappointing, and inadequate about the Paris climate accord is the result of U.S. lobbying since 2009.">
    
    <meta property="og:image" content="https://prod01-cdn05.cdn.firstlook.org/wp-uploads/sites/1/2017/06/trump-climate-paris-agreement-1496329508-feature-hero.jpg">
    
    <meta property="og:locale" content="en_US">
    
    <meta property="og:type" content="article">
    
    <meta property="og:site_name" content="The Intercept">
    
    <meta property="og:title" content="Will Trump’s Slow-Mo Walkaway, World in Flames Behind Him, Finally Provoke Consequences for Planetary Arson?">
    
    
    <meta name="twitter:card" content="summary_large_image">
    
    <meta name="twitter:creator" content="theintercept">
    
    <meta name="twitter:description" content="Everything that is weak, disappointing, and inadequate about the Paris climate accord is the result of U.S. lobbying since 2009.">
    
    <meta name="twitter:domain" content="The Intercept">
    
    <meta name="twitter:image" content="https://prod01-cdn05.cdn.firstlook.org/wp-uploads/sites/1/2017/06/trump-climate-paris-agreement-1496329508-feature-hero.jpg">
    
    <meta name="twitter:site" content="theintercept">
    
    <meta name="twitter:title" content="Will Trump’s Slow-Mo Walkaway, World in Flames Behind Him, Finally Provoke Consequences for Planetary Arson?">
    
    <meta name="robots" content="index, follow">
    
    
    <link rel="canonical" href="https://theintercept.com/2017/06/01/will-trumps-slow-mo-walkaway-world-in-flames-behind-him-finally-provoke-consequences-for-planetary-arson/"/>
    
    
    <link rel="amphtml" href="https://static.theintercept.com/amp/will-trumps-slow-mo-walkaway-world-in-flames-behind-him-finally-provoke-consequences-for-planetary-arson.html"/>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

    <link rel="apple-touch-icon" sizes="57x57" href="//prod01-cdn07.cdn.firstlook.org/assets/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="//prod01-cdn07.cdn.firstlook.org/assets/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="//prod01-cdn07.cdn.firstlook.org/assets/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="//prod01-cdn07.cdn.firstlook.org/assets/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="//prod01-cdn07.cdn.firstlook.org/assets/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="//prod01-cdn05.cdn.firstlook.org/assets/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="//prod01-cdn05.cdn.firstlook.org/assets/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="//prod01-cdn07.cdn.firstlook.org/assets/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="//prod01-cdn05.cdn.firstlook.org/assets/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="//prod01-cdn05.cdn.firstlook.org/assets/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="//prod01-cdn05.cdn.firstlook.org/assets/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="//prod01-cdn05.cdn.firstlook.org/assets/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="//prod01-cdn05.cdn.firstlook.org/assets/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="//prod01-cdn04.cdn.firstlook.org/assets/static/manifest.json">
    <link rel="shortcut icon" href="//prod01-cdn06.cdn.firstlook.org/assets/static/favicon.ico">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="//prod01-cdn07.cdn.firstlook.org/assets/static/mstile-144x144.png">
    <meta name="msapplication-config" content="//prod01-cdn06.cdn.firstlook.org/assets/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    
    <!--[if !IE]><!-->
    <link rel="stylesheet" type="text/css" href="//prod01-cdn07.cdn.firstlook.org/assets/appe342bc4a6c77dc377a03.css">
    <!--<![endif]-->
    <!--[if gte IE 9]>
    <link rel="stylesheet" type="text/css" href="//prod01-cdn07.cdn.firstlook.org/assets/appe342bc4a6c77dc377a03.css">
    <![endif]-->
    <!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="//prod01-cdn06.cdn.firstlook.org/assets/ie8e342bc4a6c77dc377a03.css">
    <![endif]-->
    

    <!--[if lte IE 8]>
    <script>
    document.createElement('header');
    document.createElement('nav');
    document.createElement('section');
    document.createElement('article');
    document.createElement('aside');
    document.createElement('footer');
    document.createElement('hgroup');
    </script>
    <![endif]-->
  </head>
  <body>
    <script src="//prod01-cdn05.cdn.firstlook.org/assets/sniffere342bc4a6c77dc377a03.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactid=".ti" data-react-checksum="-752226878"><div class="Header Header--route-theintercept Header--route-post" data-reactid=".ti.0"><span data-reactid=".ti.0.0"><div class="Header-hamburger" data-reactid=".ti.0.0.0"><a class="Header-hamburger-link" href="/2017/06/01/will-trumps-slow-mo-walkaway-world-in-flames-behind-him-finally-provoke-consequences-for-planetary-arson?menu=1" style="color:;" data-reactid=".ti.0.0.0.0">≡</a></div><nav class="Header-menu" data-reactid=".ti.0.0.1"><div class="Logo" data-reactid=".ti.0.0.1.0"><div class="Logo-bg-block" data-reactid=".ti.0.0.1.0.0"><div class="GridContainer " data-reactid=".ti.0.0.1.0.0.0"><div class="GridRow" data-reactid=".ti.0.0.1.0.0.0.0"><div class="Logo-bg" data-reactid=".ti.0.0.1.0.0.0.0.0"></div></div></div></div><div class="Logo-block" data-reactid=".ti.0.0.1.0.1"><a class="" href="/" data-reactid=".ti.0.0.1.0.1.0"><span class="Logo-fallback" style="color:#111;" data-reactid=".ti.0.0.1.0.1.0.0"><span data-reactid=".ti.0.0.1.0.1.0.0.0">The</span><br data-reactid=".ti.0.0.1.0.1.0.0.1"/><span data-reactid=".ti.0.0.1.0.1.0.0.2">Intercept_</span><span data-reactid=".ti.0.0.1.0.1.0.0.3"><br data-reactid=".ti.0.0.1.0.1.0.0.3.0"/><span data-reactid=".ti.0.0.1.0.1.0.0.3.1"></span></span></span><svg class="Logo-svg" version="1.1" width="140px" height="50px" viewBox="0 0 140 50" data-reactid=".ti.0.0.1.0.1.0.1"><g data-reactid=".ti.0.0.1.0.1.0.1.0"><path class="Logo-path" fill="#111" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" data-reactid=".ti.0.0.1.0.1.0.1.0.0"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid=".ti.0.0.1.1"><li class="Header-language-list-item Header-language-list-item--active" data-reactid=".ti.0.0.1.1.$en"><a class="" href="/" data-reactid=".ti.0.0.1.1.$en.0">English</a></li><li class="Header-language-list-item" data-reactid=".ti.0.0.1.1.$pt"><a class="" href="/brasil/" data-reactid=".ti.0.0.1.1.$pt.0">Português</a></li></ul><div class="Header-search-block" data-reactid=".ti.0.0.1.2"><form action="/search" type="get" data-reactid=".ti.0.0.1.2.0"><label class="Header-search-label" for="search" data-reactid=".ti.0.0.1.2.0.0"><span class="Icon Icon--Search icon-TI_Search" data-reactid=".ti.0.0.1.2.0.0.0"></span></label><input id="search" class="Header-search-input" name="s" data-reactid=".ti.0.0.1.2.0.1"/></form></div><ul class="Header-menu-list" data-reactid=".ti.0.0.1.3"><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/about/"><a class="Header-menu-link" href="/about/" data-reactid=".ti.0.0.1.3.$/about/.0">About Us</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/leak/"><a class="Header-menu-link" href="/leak/" data-reactid=".ti.0.0.1.3.$/leak/.0">Become a Source</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/donate/?campaign=070146000000HLS1AAO"><a class="Header-menu-link" href="/donate/?campaign=70146000000HLS1AAO" data-reactid=".ti.0.0.1.3.$/donate/?campaign=070146000000HLS1AAO.0">Donate</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/policies/"><a class="Header-menu-link" href="/policies/" data-reactid=".ti.0.0.1.3.$/policies/.0">Editorial Policies</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/podcasts/"><a class="Header-menu-link" href="/podcasts/" data-reactid=".ti.0.0.1.3.$/podcasts/.0">Intercepted Podcast</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/features/"><a class="Header-menu-link" href="/features/" data-reactid=".ti.0.0.1.3.$/features/.0">Features</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/documents/"><a class="Header-menu-link" href="/documents/" data-reactid=".ti.0.0.1.3.$/documents/.0">Documents</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/greenwald/"><a class="Header-menu-link" href="/greenwald/" data-reactid=".ti.0.0.1.3.$/greenwald/.0">Glenn Greenwald</a></li></ul><div class="Header-footer" data-reactid=".ti.0.0.1.4"><div class="Header-social-links" data-reactid=".ti.0.0.1.4.0"><a class="Header-social-link" href="https://www.facebook.com/theinterceptflm" target="_blank" data-reactid=".ti.0.0.1.4.0.0"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid=".ti.0.0.1.4.0.0.0"></span></a><a class="Header-social-link" href="https://twitter.com/theintercept" target="_blank" data-reactid=".ti.0.0.1.4.0.1"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid=".ti.0.0.1.4.0.1.0"></span></a><a class="Header-social-link" href="https://www.instagram.com/theintercept/" target="__blank" data-reactid=".ti.0.0.1.4.0.2"><span class="Icon Icon--Instagram icon-TI_Instagram" data-reactid=".ti.0.0.1.4.0.2.0"></span></a><a class="Header-social-link" href="https://the-intercept.tumblr.com" target="__blank" data-reactid=".ti.0.0.1.4.0.3"><span class="Icon Icon--Tumblr icon-TI_Tumblr" data-reactid=".ti.0.0.1.4.0.3.0"></span></a><a class="Header-social-link Header-social-link--mobile-only" href="https://www.snapchat.com/add/theintercept" target="__blank" data-reactid=".ti.0.0.1.4.0.4"><span class="Icon Icon--Snapchat icon-TI_Snapchat" data-reactid=".ti.0.0.1.4.0.4.0"></span></a><a class="Header-social-link" href="https://flipboard.com/@TheIntercept" target="__blank" data-reactid=".ti.0.0.1.4.0.5"><span class="Icon Icon--Flipboard icon-TI_Flipboard" data-reactid=".ti.0.0.1.4.0.5.0"></span></a><a class="Header-social-link" href="/feeds/" data-reactid=".ti.0.0.1.4.0.6"><span class="Icon Icon--RSS icon-TI_RSS" data-reactid=".ti.0.0.1.4.0.6.0"></span></a></div><cite class="Header-copyright" data-reactid=".ti.0.0.1.4.1"><span data-reactid=".ti.0.0.1.4.1.0">© First Look Media. </span><span data-reactid=".ti.0.0.1.4.1.1">All rights reserved</span></cite><ul class="Header-footer-list" data-reactid=".ti.0.0.1.4.2"><li class="Header-footer-list-item" data-reactid=".ti.0.0.1.4.2.$0"><a class="Header-footer-link" href="/terms-use/" data-reactid=".ti.0.0.1.4.2.$0.0"><span data-reactid=".ti.0.0.1.4.2.$0.0.0">Terms of use</span></a></li><li class="Header-footer-list-item" data-reactid=".ti.0.0.1.4.2.$1"><a class="Header-footer-link" href="/privacy-policy/" data-reactid=".ti.0.0.1.4.2.$1.0"><span data-reactid=".ti.0.0.1.4.2.$1.0.0">Privacy</span></a></li><li class="Header-footer-list-item" data-reactid=".ti.0.0.1.4.2.$2"><a href="/sitemap_index.xml" class="Header-footer-link" data-reactid=".ti.0.0.1.4.2.$2.0"><span data-reactid=".ti.0.0.1.4.2.$2.0.0">Sitemap</span></a></li></ul></div></nav></span></div><div data-reactid=".ti.1"><div class="Post Post--current" data-reactid=".ti.1.0"><div class="Post-header" data-reactid=".ti.1.0.0"><div class="PostLogo" data-reactid=".ti.1.0.0.0"><div class="Post-logo-sticky-container" data-reactid=".ti.1.0.0.0.0"><div class="Post-logo-sticky" data-reactid=".ti.1.0.0.0.0.0"><div class="Logo" data-reactid=".ti.1.0.0.0.0.0.0"><div class="Logo-bg-block" data-reactid=".ti.1.0.0.0.0.0.0.0"><div class="GridContainer " data-reactid=".ti.1.0.0.0.0.0.0.0.0"><div class="GridRow" data-reactid=".ti.1.0.0.0.0.0.0.0.0.0"><div class="Logo-bg" data-reactid=".ti.1.0.0.0.0.0.0.0.0.0.0"></div></div></div></div><div class="Logo-block" data-reactid=".ti.1.0.0.0.0.0.0.1"><a class="" href="/" data-reactid=".ti.1.0.0.0.0.0.0.1.0"><span class="Logo-fallback" style="color:#fff;" data-reactid=".ti.1.0.0.0.0.0.0.1.0.0"><span data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.0">The</span><br data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.1"/><span data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.2">Intercept_</span><span data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.3"><br data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.3.0"/><span data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.3.1"></span></span></span><svg class="Logo-svg" version="1.1" width="140px" height="50px" viewBox="0 0 140 50" data-reactid=".ti.1.0.0.0.0.0.0.1.0.1"><g data-reactid=".ti.1.0.0.0.0.0.0.1.0.1.0"><path class="Logo-path" fill="#fff" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" data-reactid=".ti.1.0.0.0.0.0.0.1.0.1.0.0"></path></g></svg></a></div></div></div></div></div><div class="Post-image-block" data-reactid=".ti.1.0.0.1"><div class="ResponsiveImage Post-image" style="padding-top:50%;" data-reactid=".ti.1.0.0.1.0"><noscript data-reactid=".ti.1.0.0.1.0.0"><img src="//prod01-cdn05.cdn.firstlook.org/wp-uploads/sites/1/2017/06/trump-climate-paris-agreement-1496329508-promo.jpg" class="ResponsiveImage-image" height="220" width="440"></noscript></div></div><div class="Post-header-grid" data-reactid=".ti.1.0.0.2"><div class="Post-header-row" data-reactid=".ti.1.0.0.2.0"><div class="PostSocial" data-reactid=".ti.1.0.0.2.0.0"><div class="Post-social-container" data-reactid=".ti.1.0.0.2.0.0.0"><div class="Post-social" data-reactid=".ti.1.0.0.2.0.0.0.0"><div class="Post-social-grid" data-reactid=".ti.1.0.0.2.0.0.0.0.0"><div class="Post-social-row" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0"><div class="Post-social-block" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0"><div class="Post-social-inner-block" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0"><div class="Post-social-link-block" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$facebook"><a class="Post-social-link Post-social-link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterc.pt%2F2roN6ih" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$facebook.0">f</a></div><div class="Post-social-link-block" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$twitter"><a class="Post-social-link Post-social-link--twitter" href="https://twitter.com/intent/tweet?text=Will%20Trump%E2%80%99s%20slow-mo%20walkaway%20from%20Paris%20accord%20finally%20provoke%20consequences%20for%20planetary%20arson%3F%20https%3A%2F%2Finterc.pt%2F2roN6ih%20by%20%40NaomiAKlein" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$twitter.0">t</a></div><div class="Post-social-link-block" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$email"><a class="Post-social-link Post-social-link--email" href="mailto:?subject=Will%20Trump%E2%80%99s%20Slow-Mo%20Walkaway%2C%20World%20in%20Flames%20Behind%20Him%2C%20Finally%20Provoke%20Consequences%20for%20Planetary%20Arson%3F&amp;body=https%3A%2F%2Finterc.pt%2F2roN6ih" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$email.0">✉</a></div><div class="Post-social-link-block" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$comments"><a class="Post-social-link Post-social-link--comments" href="/2017/06/01/will-trumps-slow-mo-walkaway-world-in-flames-behind-him-finally-provoke-consequences-for-planetary-arson/?comments=1#comments" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$comments.0"><span data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$comments.0.$1">⎕</span><br data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$comments.0.1:$2"/><span class="Post-social-comment-text" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$comments.0.1:$3">120</span></a></div></div></div></div></div></div></div></div><div class="Post-header-block" data-reactid=".ti.1.0.0.2.0.1"><div data-reactid=".ti.1.0.0.2.0.1.0"><div class="Post-thumb-credit-block" data-reactid=".ti.1.0.0.2.0.1.0.0"><div class="Post-thumb-credit" data-reactid=".ti.1.0.0.2.0.1.0.0.$universal">Photo: Spencer Platt/Getty Images</div></div><div class="Post-title-block" data-reactid=".ti.1.0.0.2.0.1.0.1"><h1 class="Post-title" data-reactid=".ti.1.0.0.2.0.1.0.1.0"><a class="Post-title-link" href="/2017/06/01/will-trumps-slow-mo-walkaway-world-in-flames-behind-him-finally-provoke-consequences-for-planetary-arson/" data-reactid=".ti.1.0.0.2.0.1.0.1.0.0">Will Trump’s Slow-Mo Walkaway, World in Flames Behind Him, Finally Provoke Consequences for Planetary Arson?</a></h1><div class="PostByline byline" data-reactid=".ti.1.0.0.2.0.1.0.1.1"><div class="PostByline-names-with-images" data-reactid=".ti.1.0.0.2.0.1.0.1.1.0"><a class="PostByline-image-link" rel="author" href="/staff/naomi-klein/" data-reactid=".ti.1.0.0.2.0.1.0.1.1.0.$107895"><img class="PostByline-image" src="//prod01-cdn04.cdn.firstlook.org/wp-uploads/sites/1/2017/01/Naomi-Klein-credit-Kourosh-Keshiri-1485209804-440x440.jpg" width="60" height="60" data-reactid=".ti.1.0.0.2.0.1.0.1.1.0.$107895.0"/><span class="PostByline-name" data-reactid=".ti.1.0.0.2.0.1.0.1.1.0.$107895.1"><span itemprop="name" class="" data-reactid=".ti.1.0.0.2.0.1.0.1.1.0.$107895.1.0">Naomi Klein</span></span></a></div><div class="PostByline-images" data-reactid=".ti.1.0.0.2.0.1.0.1.1.1"><a class="PostByline-image-link" rel="author" href="/staff/naomi-klein/" data-reactid=".ti.1.0.0.2.0.1.0.1.1.1.$107895"><img class="PostByline-image" src="//prod01-cdn04.cdn.firstlook.org/wp-uploads/sites/1/2017/01/Naomi-Klein-credit-Kourosh-Keshiri-1485209804-440x440.jpg" width="60" height="60" data-reactid=".ti.1.0.0.2.0.1.0.1.1.1.$107895.0"/></a></div><div class="PostByline-names" data-reactid=".ti.1.0.0.2.0.1.0.1.1.2"><a class="PostByline-link" rel="author" href="/staff/naomi-klein/" data-reactid=".ti.1.0.0.2.0.1.0.1.1.2.$107895"><span itemprop="name" data-reactid=".ti.1.0.0.2.0.1.0.1.1.2.$107895.0">Naomi Klein</span></a></div><br data-reactid=".ti.1.0.0.2.0.1.0.1.1.3"/><span class="PostByline-date" data-reactid=".ti.1.0.0.2.0.1.0.1.1.4">2017-06-01T15:33:08+00:00</span></div><div class="PartnershipArticle-StandardPost-PostByline" data-reactid=".ti.1.0.0.2.0.1.0.1.2"><noscript data-reactid=".ti.1.0.0.2.0.1.0.1.2.0"></noscript></div></div></div></div></div></div></div><div class="Post-body" data-reactid=".ti.1.0.1"><img class="print-only" src="//prod01-cdn04.cdn.firstlook.org/wp-uploads/sites/1/2017/06/trump-climate-paris-agreement-1496329508-article-header.jpg" data-reactid=".ti.1.0.1.0"/><div class="Post-thumb-credit-block" data-reactid=".ti.1.0.1.1"><div class="Post-thumb-credit" data-reactid=".ti.1.0.1.1.$universal">Photo: Spencer Platt/Getty Images</div></div><div class="Post-content-block-outer" data-reactid=".ti.1.0.1.2"><div class="GridContainer Post-scroll-container" data-reactid=".ti.1.0.1.2.0"><div class="GridRow" data-reactid=".ti.1.0.1.2.0.0"><span data-reactid=".ti.1.0.1.2.0.0.0"></span><div class="Post-content-block" data-reactid=".ti.1.0.1.2.0.0.1"><div class="Post-content-block-inner" data-reactid=".ti.1.0.1.2.0.0.1.0"><div class="PartnershipArticle-PostBody" data-reactid=".ti.1.0.1.2.0.0.1.0.1"><noscript data-reactid=".ti.1.0.1.2.0.0.1.0.1.0"></noscript></div><span data-reactid=".ti.1.0.1.2.0.0.1.0.2"></span><div class="LanguagePosts" data-reactid=".ti.1.0.1.2.0.0.1.0.3"><div class="LanguagePosts-item" data-reactid=".ti.1.0.1.2.0.0.1.0.3.$130791"><p class="LanguagePosts-item-link" data-reactid=".ti.1.0.1.2.0.0.1.0.3.$130791.0"><span class="Greek" data-reactid=".ti.1.0.1.2.0.0.1.0.3.$130791.0.0"><span data-reactid=".ti.1.0.1.2.0.0.1.0.3.$130791.0.0.0">▄​</span><span data-reactid=".ti.1.0.1.2.0.0.1.0.3.$130791.0.0.1">▄​</span><span data-reactid=".ti.1.0.1.2.0.0.1.0.3.$130791.0.0.2">▄​</span><span data-reactid=".ti.1.0.1.2.0.0.1.0.3.$130791.0.0.3">▄​</span><span data-reactid=".ti.1.0.1.2.0.0.1.0.3.$130791.0.0.4">▄​</span><span data-reactid=".ti.1.0.1.2.0.0.1.0.3.$130791.0.0.5">▄​</span><span data-reactid=".ti.1.0.1.2.0.0.1.0.3.$130791.0.0.6">▄​</span><span data-reactid=".ti.1.0.1.2.0.0.1.0.3.$130791.0.0.7">▄​</span><span data-reactid=".ti.1.0.1.2.0.0.1.0.3.$130791.0.0.8">▄​</span><span data-reactid=".ti.1.0.1.2.0.0.1.0.3.$130791.0.0.9">▄​</span><span data-reactid=".ti.1.0.1.2.0.0.1.0.3.$130791.0.0.a">▄​</span><span data-reactid=".ti.1.0.1.2.0.0.1.0.3.$130791.0.0.b">▄​</span><span data-reactid=".ti.1.0.1.2.0.0.1.0.3.$130791.0.0.c">▄​</span><span data-reactid=".ti.1.0.1.2.0.0.1.0.3.$130791.0.0.d">▄​</span><span data-reactid=".ti.1.0.1.2.0.0.1.0.3.$130791.0.0.e">▄​</span></span><span data-reactid=".ti.1.0.1.2.0.0.1.0.3.$130791.0.1"> </span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid=".ti.1.0.1.2.0.0.1.0.3.$130791.0.2"></span></p></div></div><div class="PostContent" data-reactid=".ti.1.0.1.2.0.0.1.0.4"><div data-reactid=".ti.1.0.1.2.0.0.1.0.4.1:$p-0"><p><u>Now that it seems</u> virtually certain that Donald Trump will withdraw the United States from the Paris climate accord, and the climate movement is quite rightly mobilizing in the face of this latest dystopian lurch, it’s time to get real about something: Pretty much everything that is weak, disappointing, and inadequate about that deal is the result of U.S. lobbying since 2009.</p>
<p><span style="font-family: Georgia;color: #333333">The fact that the agreement only commits governments to keeping warming below an increase of 2 degrees, rather than a much safer firm target of 1.5 degrees, was lobbied for and won by the United States.</span></p>
<p><span style="font-family: Georgia;color: #333333">The fact that the agreement left it to individual nations to determine how much they were willing to do to reach that temperature target, allowing them to come to Paris with commitments that collectively put us on a disastrous course toward more than 3 degrees of warming, was lobbied for and won by the United States.</span></p>
<p><span style="font-family: Georgia;color: #333333">The fact that the agreement treats even these inadequate commitments as non-binding, which means governments apparently do not have anything to fear if they ignore their commitments, is something else that was lobbied for and won by the United States.</span></p>
<p><span style="font-family: Georgia;color: #333333">The fact that the agreement specifically prohibits poor countries from seeking damages for the costs of climate disasters was lobbied for and won by the United States.</span></p>
<p><span style="font-family: Georgia;color: #333333">The fact that it is an “agreement” or an “accord” and not a treaty — the very thing that makes it possible for Trump to stage his action-movie slow-mo walk away, world in flames behind him — was lobbied for and won by the United States.</span></p>
<p><span style="font-family: Georgia;color: #333333">I could go on. And on. Often the U.S. had help in this backroom bullying from such illustrious petro-states as Saudi Arabia. When aggressively lobbying to weaken the Paris accord, U.S. negotiators usually argued that anything stronger would be blocked by the Republican-controlled House and Senate. And that was probably true. But some of the weakening — particularly those measures focused on equity between rich and poor nations — was pursued mainly out of habit, because looking after U.S. corporate interests is what the United States does in international negotiations.</span></p>
<p><span style="font-family: Georgia;color: #333333">Whatever the reasons, the end result was an agreement that has a decent temperature target, and an excruciatingly weak and half-assed plan for reaching it. Which is why, when it was first unveiled, James Hansen, arguably the most respected climate scientist in the world, called the agreement “a fraud really, a fake,” because “there is no action, just promises.”</span></p>
<div class='img-wrap align-center width-fixed' style='width:1024px'> <a href="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/05/democrats-paris-deal-1496259627.jpg"><img class="aligncenter size-large wp-image-130554" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/05/democrats-paris-deal-1496259627-1024x683.jpg" alt="WASHINGTON, DC - MAY 24:  U.S. Sen. Brian Schatz (D-HI) (R) speaks as (L- 2nd R) Sen. Edward Markey (D-MA), Sen. Maria Cantwell (D-WA) and Sen. Tom Carper (D-DE) listen during a news conference at the Capitol May 24, 2017 in Washington, DC. Senate Democrats held a news conference to urge President Donald Trump to not withdraw from Paris Climate Agreement.  (Photo by Alex Wong/Getty Images)" /></a></p>
<p class="caption">U.S. Sen. Brian Schatz, right, speaks as Sens. Edward Markey, Maria Cantwell, and Tom Carper listen during a news conference to urge President Donald Trump not to withdraw from the Paris climate accord at the Capitol, May 24, 2017, in Washington.</p>
<p><p class='caption source pullright' style=''>Photo: Alex Wong/Getty Images</p></div>
<p>But weak is not the same as useless. The power of the Paris Agreement was always in what social movements resolved to do with it. Having a clear commitment to keep warming below 2 degrees Celsius, while pursuing “efforts to limit the temperature increase to 1.5 C,” means there is no room left in the global carbon budget to develop new fossil fuel reserves.</p>
<p>That simple fact, even without legal enforcement behind it, has been a potent tool in the hands of movements against new oil pipelines, fracking fields, and coal mines, as well as in the hands of some very brave <a href="http://news.nationalgeographic.com/2017/03/kids-sue-us-government-climate-change/">young people</a> taking the U.S. government to court for failing to protect their right to a safe future. And in many countries, including the U.S. until quite recently, the fact that governments at least paid lip service to that temperature target left them vulnerable to that kind of moral and popular pressure. As author and 350.org co-founder <a href="http://www.ecoiko.eu/world-leaders-adopt-1-5-c-goal-and-were-damn-well-going-to-hold-them-to-it/">Bill McKibben</a> said on the day the Paris deal was unveiled, world leaders set a “1.5 C goal — and we’re damn well going to hold them to it.”</p>
<p>In many countries, that strategy continues regardless of Trump. A few weeks ago, for instance, a delegation from low-lying Pacific Island nations traveled to the Alberta tar sands to demand that Prime Minister Justin Trudeau stop expanding production of that carbon-intensive fuel source, arguing that his failure to do so violates the spirit of the fine words and <a href="https://350.org/raise-a-paddle/?akid=22062.347044.QpYXE4&amp;rd=1&amp;t=2&amp;utm_medium=email&amp;utm_source=actionkit#watch">pledges</a> he had made in Paris.</p>
<p>And this was always the task for the global climate justice movement when it came to Paris: to try to hold governments to the strong spirit, rather than the weak letter, of the agreement. The trouble is that as soon as Trump moved into the White House, it was perfectly clear that Washington was no longer susceptible to that kind of pressure. Which makes some of the histrionics in the face of the news that Trump seems to be officially withdrawing a bit baffling. However the Paris Agreement decision went, we all already knew that significant U.S. backsliding on climate was in the cards under Trump. We knew it as soon as he appointed Rex Tillerson to head the State Department and Scott Pruitt to head the EPA. We had it confirmed when he signed his Keystone XL and Dakota Access Pipeline executive orders in his first week on the job.</p>
<p>For months we have been hearing about the supposed power struggles between those who wanted to stay in the agreement (Ivanka, Tillerson) and those who favored leaving (Pruitt, chief strategist Steve Bannon, Trump himself). But the very fact that Tillerson could have been the voice of the “stay” camp should have exposed the absurdity of this whole charade.</p>
<p>It was oil companies like the one Tillerson worked at for 41 years whose relentless lobbying helped ensure that the commitments made in Paris lack any meaningful enforcement mechanisms. That’s why one month after the agreement was negotiated, Exxon Mobil, with Tillerson still at the helm, came out with a report stating that “we expect oil, natural gas, and coal to continue to meet about 80 percent of global demand” between now and 2040. It was a bald expression of hubris by the purveyors of business as usual. Exxon knows full well that if we want a decent chance of keeping warming below 1.5-2 degrees, the stated goal of the Paris Agreement, the global economy needs to be virtually fossil-free by mid-century. But Exxon could offer those assurances to its investors — <em>and</em> claim it supported the agreement — because it knew that the Paris accord had no binding force.</p>
<p>It’s the same reason why the Tillerson faction of the Trump administration thought it could reconcile staying in Paris while simultaneously dismantling the centerpiece of the United States’ commitment under the agreement, the Clean Power Plan. Tillerson, better than almost anyone on the planet, knows how legally weak the agreement is. As CEO of Exxon, he helped make sure of that.</p>
<p>So as we try to make sense of this latest drama, make no mistake: The Trump administration was never divided between those who wanted to shred the Paris Agreement and those who wanted to respect it. It was divided between those who wanted to shred it and those who wanted to stay in it but completely ignore it. The difference is one of optics; the same amount of carbon gets spewed either way.</p>
<p>Some say that’s not the point — that the real risk in the U.S. withdrawing is that it will encourage everyone else to lower their ambition, and soon everyone will be breaking up with Paris. Perhaps, but not necessarily. Just as Trump’s health care disaster is encouraging states to consider single payer more seriously than they have in decades, Trump’s climate arson is so far only fuelling climate ambition in states like California and New York. Rather than throwing in the towel, coalitions like New York Renews, which is pushing hard for the state to transition entirely to renewable energy by 2050, are getting stronger and bolder by the day.</p>
<p>Outside the U.S., the signs aren’t bad either. The transition to renewable energy is already proceeding so rapidly in Germany and China, and prices are dropping so sharply, that forces far larger than Trump are propelling the shift now. Of course it’s still possible that Trump&#8217;s withdrawal will provoke global backsliding. But it’s also possible that the opposite will happen — that other countries, under pressure from their populations who are enraged by Trump’s actions on pretty much every level, will become more ambitious if the U.S. officially goes rogue. They might even decide to toughen the agreement without U.S. negotiators slowing them down at every turn.</p>
<p>And there is another call that is increasingly being heard from social movements around the world — for economic sanctions in the face of Trump’s climate vandalism. Because here’s a crazy idea: Whether or not it’s written into the Paris Agreement, when you unilaterally decide to burn the world, there should be a price to pay. And that should be true whether you are the United States government, or Exxon Mobil — or some Frankenstein merger of the two.</p>
<p>A year ago, the suggestion that the U.S. should face tangible punishment for putting the rest of the rest of humanity at risk was laughed off in establishment circles: Surely no one would put their trade relationships in danger for anything so frivolous as a liveable planet. But just this week, Martin Wolf, writing in the <a href="https://www.ft.com/content/f0b9fba6-4241-11e7-9d56-25f963e998b2">Financial Times</a>, declared, “If the U.S. withdrew from the Paris accord, the rest of the world must consider sanctions.”</p>
<p>We’re likely a long way from major U.S. trading partners taking that kind of a step, but governments are not the only ones that can impose economic penalties for lethal and immoral behavior.  Movements can do so directly, in the form of boycotts and divestment campaigns targeting governments and corporations, on the South African model. And not just fossil fuel corporations, but Trump’s branded empire as well. Moral suasion doesn’t work on Trump. <a href="https://theintercept.com/2017/04/12/how-to-jam-the-trump-brand/">Economic pressure</a> just might.</p>
<p>It’s time for some people’s sanctions.</p>
<p><em class="">Naomi Klein&#8217;s new book, “<a href="http://www.noisnotenough.org">No Is Not Enough: Resisting Trump&#8217;s Shock Politics and Winning the World We Need</a>,” will be published this month.</em></p>
<p class="caption">Top photo: Donald Trump walks back into an elevator after emerging to speak to the media at Trump Tower following meetings on Dec. 6, 2016, in New York City.</p>
</div></div><div class="RelatedPosts" data-reactid=".ti.1.0.1.2.0.0.1.0.5"><div data-reactid=".ti.1.0.1.2.0.0.1.0.5.0"><h4 class="RelatedPosts-header" data-reactid=".ti.1.0.1.2.0.0.1.0.5.0.0"><span data-reactid=".ti.1.0.1.2.0.0.1.0.5.0.0.0">Related</span></h4><div data-reactid=".ti.1.0.1.2.0.0.1.0.5.0.1"></div></div></div><span data-reactid=".ti.1.0.1.2.0.0.1.0.6"></span><span data-reactid=".ti.1.0.1.2.0.0.1.0.7"></span><span data-reactid=".ti.1.0.1.2.0.0.1.0.8"></span><div class="Post-contact Post-contact--1" data-reactid=".ti.1.0.1.2.0.0.1.0.9"><h4 class="Post-contact-header" data-reactid=".ti.1.0.1.2.0.0.1.0.9.0"><span data-reactid=".ti.1.0.1.2.0.0.1.0.9.0.0">Contact the author</span><span data-reactid=".ti.1.0.1.2.0.0.1.0.9.0.1">:</span></h4><div class="Post-contact-author" data-reactid=".ti.1.0.1.2.0.0.1.0.9.1:$107895"><a class="" href="/staff/naomi-klein/" data-reactid=".ti.1.0.1.2.0.0.1.0.9.1:$107895.0"><img class="Post-contact-author-image" src="//prod01-cdn04.cdn.firstlook.org/wp-uploads/sites/1/2017/01/Naomi-Klein-credit-Kourosh-Keshiri-1485209804-440x440.jpg" data-reactid=".ti.1.0.1.2.0.0.1.0.9.1:$107895.0.0"/></a><p class="Post-contact-details" data-reactid=".ti.1.0.1.2.0.0.1.0.9.1:$107895.1"><a class="Post-contact-link Post-contact-link--name" href="/staff/naomi-klein/" data-reactid=".ti.1.0.1.2.0.0.1.0.9.1:$107895.1.0">Naomi Klein</a><a class="Post-contact-link" href="//twitter.com/@NaomiAKlein" target="_blank" data-reactid=".ti.1.0.1.2.0.0.1.0.9.1:$107895.1.2"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid=".ti.1.0.1.2.0.0.1.0.9.1:$107895.1.2.0"></span><span data-reactid=".ti.1.0.1.2.0.0.1.0.9.1:$107895.1.2.1">@NaomiAKlein</span></a></p></div></div><noscript data-reactid=".ti.1.0.1.2.0.0.1.0.a"></noscript><a id="comments" href="/2017/06/01/will-trumps-slow-mo-walkaway-world-in-flames-behind-him-finally-provoke-consequences-for-planetary-arson/?comments=1#comments" class="Post-open-comments-link" data-reactid=".ti.1.0.1.2.0.0.1.0.c"><span class="Icon Icon--Arrow_01_Down icon-TI_Arrow_01_Down" data-reactid=".ti.1.0.1.2.0.0.1.0.c.0"></span><span data-reactid=".ti.1.0.1.2.0.0.1.0.c.1"> </span><span class="Icon Icon--Comment icon-TI_Comment" data-reactid=".ti.1.0.1.2.0.0.1.0.c.2"></span><span data-reactid=".ti.1.0.1.2.0.0.1.0.c.3"> </span><span data-reactid=".ti.1.0.1.2.0.0.1.0.c.4">120 Comments</span></a></div><span data-reactid=".ti.1.0.1.2.0.0.1.1"></span></div></div></div></div></div></div><div data-reactid=".ti.1.1"><a class="InterceptedBanner InterceptedBanner--desktop" href="/podcasts/" data-reactid=".ti.1.1.0"><img class="InterceptedBanner-image InterceptedBanner-image--mobile" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/04/mobile-banner-1492561932.jpg" data-reactid=".ti.1.1.0.0"/><img class="InterceptedBanner-image InterceptedBanner-image--desktop" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/04/desktop-banner-1492561936.jpg" data-reactid=".ti.1.1.0.1"/></a><div class="Newsletter" data-reactid=".ti.1.1.1"><div class="GridContainer " data-reactid=".ti.1.1.1.0"><div class="GridRow" data-reactid=".ti.1.1.1.0.0"><div class="Newsletter-wrapper" data-reactid=".ti.1.1.1.0.0.0"><div class="Newsletter-container  " data-reactid=".ti.1.1.1.0.0.0.0"><div class="Newsletter-content" data-reactid=".ti.1.1.1.0.0.0.0.0"><div class="Logo" data-reactid=".ti.1.1.1.0.0.0.0.0.0"><div class="Logo-block" data-reactid=".ti.1.1.1.0.0.0.0.0.0.1"><a class="" href="/" data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0"><span class="Logo-fallback" style="color:#8280FF;" data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0"><span data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.0">The</span><br data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.1"/><span data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.2">Intercept_</span><span data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.3"><br data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.3.0"/><span data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.3.1"></span></span></span><svg class="Logo-svg" version="1.1" width="140px" height="50px" viewBox="0 0 140 50" data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.1"><g data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.1.0"><path class="Logo-path" fill="#8280FF" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.1.0.0"></path></g></svg></a></div></div><h2 class="Newsletter-header" data-reactid=".ti.1.1.1.0.0.0.0.0.1"><span class="Newsletter-header-title" data-reactid=".ti.1.1.1.0.0.0.0.0.1.0">Newsletter</span><span class="Newsletter-header-description" data-reactid=".ti.1.1.1.0.0.0.0.0.1.1"><div class="TypewriterText" data-reactid=".ti.1.1.1.0.0.0.0.0.1.1.0">D</div></span></h2><div class="Newsletter-subscription" data-reactid=".ti.1.1.1.0.0.0.0.0.2"><form class="Newsletter-subscription-form" action="//firstlook.us11.list-manage.com/subscribe/post-json?u=43fc0c0fce9292d8bed09ca27&amp;id=e00a5122d3" method="post" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0"><span class="Newsletter-subscription-cross" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.0">×</span><input class="Newsletter-subscription-email" type="text" name="EMAIL" placeholder="Enter your email address" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.1"/><div class="Newsletter-subscription-field Newsletter-subscription-field--checked" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2"><span class="Newsletter-subscription-field-check" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2.0">✓</span><div class="Newsletter-subscription-field-input" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2.1"><input type="checkbox" id="Newsletter-subscription-field-input-1" name="group[10489][1]" value="1" checked="" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2.1.0"/></div><label class="Newsletter-subscription-field-label" for="Newsletter-subscription-field-input-1" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2.2">Weekly Digest</label></div><div class="Newsletter-subscription-field Newsletter-subscription-field--checked" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3"><span class="Newsletter-subscription-field-check" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3.0">✓</span><div class="Newsletter-subscription-field-input" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3.1"><input type="checkbox" id="Newsletter-subscription-field-input-2" name="group[10489][2]" value="2" checked="" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3.1.0"/></div><label class="Newsletter-subscription-field-label" for="Newsletter-subscription-field-input-2" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3.2">Breaking Stories and Exclusives</label></div><div class="Newsletter-subscription-submit" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.4"><span class="Newsletter-subscription-submit-arrow" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.4.0">⟶</span><span class="Newsletter-subscription-submit-loading" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.4.1"></span><input class="Newsletter-subscription-submit-button" value="Submit" type="submit" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.4.2"/></div></form></div></div><p class="Newsletter-reminder" data-reactid=".ti.1.1.1.0.0.0.0.1"><span class="Newsletter-reminder-text" data-reactid=".ti.1.1.1.0.0.0.0.1.0">Email list managed by </span><a class="Newsletter-reminder-link" href="http://mailchimp.com/legal/privacy/" target="_blank" data-reactid=".ti.1.1.1.0.0.0.0.1.1">MailChimp</a></p></div></div></div></div></div><a class="InterceptedBanner InterceptedBanner--mobile" href="/podcasts/" data-reactid=".ti.1.1.2"><img class="InterceptedBanner-image InterceptedBanner-image--mobile" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/04/mobile-banner-1492561932.jpg" data-reactid=".ti.1.1.2.0"/><img class="InterceptedBanner-image InterceptedBanner-image--desktop" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/04/desktop-banner-1492561936.jpg" data-reactid=".ti.1.1.2.1"/></a><div class="PostLanding-reverse-chron-posts" data-reactid=".ti.1.1.4"></div><div class="InfiniteScroll InfiniteScroll--inactive" data-reactid=".ti.1.1.5"><div class="GridContainer" data-reactid=".ti.1.1.5.0"></div></div></div></div><div style="display:none;" data-reactid=".ti.3"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" "viewBox="0 0 500 500" width="500" height="500" aria-labelledby="title desc"><title id="title">Filters SVG</title><defs><filter id="bleed" filterUnits="objectBoundingBox"><feColorMatrix type="matrix" values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"/></filter></defs></svg></div></div></div>
    <script>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</script>

    
    
    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"NewsArticle","authors":["Naomi Klein"],"dateCreated":"2017-06-01T15:33:08+00:00","headline":"Will Trump’s Slow-Mo Walkaway, World in Flames Behind Him, Finally Provoke Consequences for Planetary Arson?","keywords":["English","Thursday","2p.m. - 4p.m.","Medium"],"thumbnailUrl":"https://prod01-cdn05.cdn.firstlook.org/wp-uploads/sites/1/2017/06/trump-climate-paris-agreement-1496329508-feature-hero.jpg","url":"https://theintercept.com/2017/06/01/will-trumps-slow-mo-walkaway-world-in-flames-behind-him-finally-provoke-consequences-for-planetary-arson/"}
    </script>
    
    <div id="parsely-root" style="display: none">
      <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
    </div>
    

    <script src="//prod01-cdn07.cdn.firstlook.org/assets/appe342bc4a6c77dc377a03.js"></script>
  </body>
</html>
