<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\
                                                                               \/_/
-->
<html lang="en">
  <head>
    <title>Trump Labor Department Announces It will Honor Ronald Reagan, the Man who Broke American Labor</title>

    
    <meta property="og:url" content="https://theintercept.com/2017/08/24/trump-labor-department-announces-it-will-honor-ronald-reagan-the-man-who-broke-american-labor/">
    
    <meta property="fb:pages" content="619459291436461">
    
    <meta property="og:description" content="The Trump Labor Department will be honoring our former president and union buster Ronald Reagan.">
    
    <meta property="og:image" content="https://cdn01.theintercept.com/wp-uploads/sites/1/2017/08/patco-strike-1503609108-feature-hero.jpg">
    
    <meta property="og:locale" content="en_US">
    
    <meta property="og:type" content="article">
    
    <meta property="og:site_name" content="The Intercept">
    
    <meta property="og:title" content="Trump Labor Department Announces It will Honor Ronald Reagan, the Man who Broke American Labor">
    
    <meta property="article:author" content="https://www.facebook.com/profile.php?id=4944406">
    
    
    <meta name="twitter:card" content="summary_large_image">
    
    <meta name="twitter:creator" content="theintercept">
    
    <meta name="twitter:description" content="The Trump Labor Department will be honoring our former president and union buster Ronald Reagan.">
    
    <meta name="twitter:domain" content="The Intercept">
    
    <meta name="twitter:image" content="https://cdn01.theintercept.com/wp-uploads/sites/1/2017/08/patco-strike-1503609108-feature-hero.jpg">
    
    <meta name="twitter:site" content="theintercept">
    
    <meta name="twitter:title" content="The Trump Labor Department will be honoring our former President and union buster Ronald Reagan.">
    
    <meta name="description" content="The Trump Labor Department will be honoring our former president and union buster Ronald Reagan.">
    
    <meta name="robots" content="index, follow">
    
    
    <link rel="canonical" href="https://theintercept.com/2017/08/24/trump-labor-department-announces-it-will-honor-ronald-reagan-the-man-who-broke-american-labor/"/>
    
    
    <link rel="amphtml" href="https://static.theintercept.com/amp/trump-labor-department-announces-it-will-honor-ronald-reagan-the-man-who-broke-american-labor.html"/>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

    <link rel="apple-touch-icon" sizes="57x57" href="//cdn01.theintercept.com/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="//cdn01.theintercept.com/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="//cdn01.theintercept.com/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="//cdn01.theintercept.com/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="//cdn01.theintercept.com/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="//cdn01.theintercept.com/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="//cdn01.theintercept.com/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="//cdn01.theintercept.com/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="//cdn01.theintercept.com/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="//cdn01.theintercept.com/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="//cdn01.theintercept.com/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="//cdn01.theintercept.com/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="//cdn01.theintercept.com/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/static/manifest.json">
    <link rel="shortcut icon" href="//cdn01.theintercept.com/static/favicon.ico">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="//cdn01.theintercept.com/static/mstile-144x144.png">
    <meta name="msapplication-config" content="/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    
    <!--[if !IE]><!-->
    <link rel="stylesheet" type="text/css" href="//cdn01.theintercept.com/assets/app2239779fcc4e8b601905.css">
    <!--<![endif]-->
    <!--[if gte IE 9]>
    <link rel="stylesheet" type="text/css" href="//cdn01.theintercept.com/assets/app2239779fcc4e8b601905.css">
    <![endif]-->
    <!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="//cdn01.theintercept.com/assets/ie82239779fcc4e8b601905.css">
    <![endif]-->
    

    <!--[if lte IE 8]>
    <script>
    document.createElement('header');
    document.createElement('nav');
    document.createElement('section');
    document.createElement('article');
    document.createElement('aside');
    document.createElement('footer');
    document.createElement('hgroup');
    </script>
    <![endif]-->
  </head>
  <body>
    <script src="//cdn01.theintercept.com/assets/sniffer2239779fcc4e8b601905.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactid=".ti" data-react-checksum="-1172672777"><div class="Header Header--en Header--route-theintercept Header--route-post" data-reactid=".ti.0"><span data-reactid=".ti.0.0"><div class="Header-hamburger" data-reactid=".ti.0.0.0"><a class="Header-hamburger-link" href="/2017/08/24/trump-labor-department-announces-it-will-honor-ronald-reagan-the-man-who-broke-american-labor?menu=1" style="color:;" data-reactid=".ti.0.0.0.0"><span class="Icon Icon--Menu icon-TI_Menu" data-reactid=".ti.0.0.0.0.0"></span></a></div><nav class="Header-menu" data-reactid=".ti.0.0.1"><div class="Logo" data-reactid=".ti.0.0.1.0"><div class="Logo-bg-block" data-reactid=".ti.0.0.1.0.0"><div class="GridContainer " data-reactid=".ti.0.0.1.0.0.0"><div class="GridRow" data-reactid=".ti.0.0.1.0.0.0.0"><div class="Logo-bg" data-reactid=".ti.0.0.1.0.0.0.0.0"></div></div></div></div><div class="Logo-block" data-reactid=".ti.0.0.1.0.1"><a class="" href="/" data-reactid=".ti.0.0.1.0.1.0"><span class="Logo-fallback" style="color:#111;" data-reactid=".ti.0.0.1.0.1.0.0"><span data-reactid=".ti.0.0.1.0.1.0.0.0">The</span><br data-reactid=".ti.0.0.1.0.1.0.0.1"/><span data-reactid=".ti.0.0.1.0.1.0.0.2">Intercept_</span><span data-reactid=".ti.0.0.1.0.1.0.0.3"><br data-reactid=".ti.0.0.1.0.1.0.0.3.0"/><span data-reactid=".ti.0.0.1.0.1.0.0.3.1"></span></span></span><svg class="Logo-svg" version="1.1" width="140px" height="50px" viewBox="0 0 140 50" data-reactid=".ti.0.0.1.0.1.0.1"><g data-reactid=".ti.0.0.1.0.1.0.1.0"><path class="Logo-path" fill="#111" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" data-reactid=".ti.0.0.1.0.1.0.1.0.0"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid=".ti.0.0.1.1"><li class="Header-language-list-item Header-language-list-item--active" data-reactid=".ti.0.0.1.1.$en"><a class="Header-language-link" href="/" data-reactid=".ti.0.0.1.1.$en.0">English</a></li><li class="Header-language-list-item" data-reactid=".ti.0.0.1.1.$pt"><a class="Header-language-link" href="/brasil/" data-reactid=".ti.0.0.1.1.$pt.0">Português</a></li></ul><div class="Header-search-block" data-reactid=".ti.0.0.1.2"><form action="/search" type="get" data-reactid=".ti.0.0.1.2.0"><label class="Header-search-label" for="search" data-reactid=".ti.0.0.1.2.0.0"><span class="Icon Icon--Search icon-TI_Search" data-reactid=".ti.0.0.1.2.0.0.0"></span></label><input id="search" class="Header-search-input" name="s" data-reactid=".ti.0.0.1.2.0.1"/></form></div><ul class="Header-menu-list" data-reactid=".ti.0.0.1.3"><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/features/"><a class="Header-menu-link" href="/features/" data-reactid=".ti.0.0.1.3.$/features/.0">Features</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/documents/"><a class="Header-menu-link" href="/documents/" data-reactid=".ti.0.0.1.3.$/documents/.0">Documents</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/podcasts/"><a class="Header-menu-link" href="/podcasts/" data-reactid=".ti.0.0.1.3.$/podcasts/.0">Intercepted Podcast</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/greenwald/"><a class="Header-menu-link" href="/greenwald/" data-reactid=".ti.0.0.1.3.$/greenwald/.0">Glenn Greenwald</a></li></ul><div class="Header-menu-mission-block" data-reactid=".ti.0.0.1.4"><hr class="Header-menu-list-divider" data-reactid=".ti.0.0.1.4.0"/><ul class="Header-menu-list" data-reactid=".ti.0.0.1.4.1"><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.4.1.$/about/"><a class="Header-menu-link" href="/about/" data-reactid=".ti.0.0.1.4.1.$/about/.0">About Us</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.4.1.$/policies/"><a class="Header-menu-link" href="/policies/" data-reactid=".ti.0.0.1.4.1.$/policies/.0">Editorial Policies</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.4.1.$/leak/"><a class="Header-menu-link" href="/leak/" data-reactid=".ti.0.0.1.4.1.$/leak/.0">Become a Source</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.4.1.$/donate/?campaign=070146000000HLS1AAO"><a class="Header-menu-link" href="/donate/?campaign=70146000000HLS1AAO" data-reactid=".ti.0.0.1.4.1.$/donate/?campaign=070146000000HLS1AAO.0">Donate</a></li></ul></div><div class="Header-footer" data-reactid=".ti.0.0.1.5"><div class="Header-social-links" data-reactid=".ti.0.0.1.5.0"><a class="Header-social-link" href="https://www.facebook.com/theinterceptflm" target="_blank" data-reactid=".ti.0.0.1.5.0.0"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid=".ti.0.0.1.5.0.0.0"></span></a><a class="Header-social-link" href="https://twitter.com/theintercept" target="_blank" data-reactid=".ti.0.0.1.5.0.1"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid=".ti.0.0.1.5.0.1.0"></span></a><a class="Header-social-link" href="https://www.instagram.com/theintercept/" target="__blank" data-reactid=".ti.0.0.1.5.0.2"><span class="Icon Icon--Instagram icon-TI_Instagram" data-reactid=".ti.0.0.1.5.0.2.0"></span></a><a class="Header-social-link" href="https://the-intercept.tumblr.com" target="__blank" data-reactid=".ti.0.0.1.5.0.3"><span class="Icon Icon--Tumblr icon-TI_Tumblr" data-reactid=".ti.0.0.1.5.0.3.0"></span></a><a class="Header-social-link Header-social-link--mobile-only" href="https://www.snapchat.com/add/theintercept" target="__blank" data-reactid=".ti.0.0.1.5.0.4"><span class="Icon Icon--Snapchat icon-TI_Snapchat" data-reactid=".ti.0.0.1.5.0.4.0"></span></a><a class="Header-social-link" href="https://flipboard.com/@TheIntercept" target="__blank" data-reactid=".ti.0.0.1.5.0.5"><span class="Icon Icon--Flipboard icon-TI_Flipboard" data-reactid=".ti.0.0.1.5.0.5.0"></span></a><a class="Header-social-link" href="/feeds/" data-reactid=".ti.0.0.1.5.0.6"><span class="Icon Icon--RSS icon-TI_RSS" data-reactid=".ti.0.0.1.5.0.6.0"></span></a></div><cite class="Header-copyright" data-reactid=".ti.0.0.1.5.1"><span data-reactid=".ti.0.0.1.5.1.0">© First Look Media. </span><span data-reactid=".ti.0.0.1.5.1.1">All rights reserved</span></cite><ul class="Header-footer-list" data-reactid=".ti.0.0.1.5.2"><li class="Header-footer-list-item" data-reactid=".ti.0.0.1.5.2.$0"><a class="Header-footer-link" href="/terms-use/" data-reactid=".ti.0.0.1.5.2.$0.0"><span data-reactid=".ti.0.0.1.5.2.$0.0.0">Terms of use</span></a></li><li class="Header-footer-list-item" data-reactid=".ti.0.0.1.5.2.$1"><a class="Header-footer-link" href="/privacy-policy/" data-reactid=".ti.0.0.1.5.2.$1.0"><span data-reactid=".ti.0.0.1.5.2.$1.0.0">Privacy</span></a></li><li class="Header-footer-list-item" data-reactid=".ti.0.0.1.5.2.$2"><a href="/sitemap_index.xml" class="Header-footer-link" data-reactid=".ti.0.0.1.5.2.$2.0"><span data-reactid=".ti.0.0.1.5.2.$2.0.0">Sitemap</span></a></li></ul></div></nav></span></div><div data-reactid=".ti.1"><div class="Post Post--current" data-reactid=".ti.1.0"><div class="Post-header" data-reactid=".ti.1.0.0"><div class="PostLogo" data-reactid=".ti.1.0.0.0"><div class="Post-logo-sticky-container" data-reactid=".ti.1.0.0.0.0"><div class="Post-logo-sticky" data-reactid=".ti.1.0.0.0.0.0"><div class="Logo" data-reactid=".ti.1.0.0.0.0.0.0"><div class="Logo-bg-block" data-reactid=".ti.1.0.0.0.0.0.0.0"><div class="GridContainer " data-reactid=".ti.1.0.0.0.0.0.0.0.0"><div class="GridRow" data-reactid=".ti.1.0.0.0.0.0.0.0.0.0"><div class="Logo-bg" data-reactid=".ti.1.0.0.0.0.0.0.0.0.0.0"></div></div></div></div><div class="Logo-block" data-reactid=".ti.1.0.0.0.0.0.0.1"><a class="" href="/" data-reactid=".ti.1.0.0.0.0.0.0.1.0"><span class="Logo-fallback" style="color:#fff;" data-reactid=".ti.1.0.0.0.0.0.0.1.0.0"><span data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.0">The</span><br data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.1"/><span data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.2">Intercept_</span><span data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.3"><br data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.3.0"/><span data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.3.1"></span></span></span><svg class="Logo-svg" version="1.1" width="140px" height="50px" viewBox="0 0 140 50" data-reactid=".ti.1.0.0.0.0.0.0.1.0.1"><g data-reactid=".ti.1.0.0.0.0.0.0.1.0.1.0"><path class="Logo-path" fill="#fff" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" data-reactid=".ti.1.0.0.0.0.0.0.1.0.1.0.0"></path></g></svg></a></div></div></div></div></div><div class="Post-image-block" data-reactid=".ti.1.0.0.1"><div class="ResponsiveImage Post-image" style="padding-top:50%;" data-reactid=".ti.1.0.0.1.0"><noscript data-reactid=".ti.1.0.0.1.0.0"><img src="//cdn01.theintercept.com/wp-uploads/sites/1/2017/08/patco-strike-1503609108-promo.jpg" alt="Striking air traffic controllers and sympathizers demonstrate outside of U.S. District Court in Brooklyn, New York, Wednesday, August 12, 1981. Robert Poli, the head of the striking flight controllers’ union, appeared in the federal court, one day late to answer questions before a packed courtroom outside about 200 picketers carried PATCO signs. (AP Photo/Pickoff)" class="ResponsiveImage-image" height="220" width="440"></noscript></div></div><div class="Post-header-grid" data-reactid=".ti.1.0.0.2"><div class="Post-header-row" data-reactid=".ti.1.0.0.2.0"><div class="PostSocial" data-reactid=".ti.1.0.0.2.0.0"><div class="Post-social-container" data-reactid=".ti.1.0.0.2.0.0.0"><div class="Post-social" data-reactid=".ti.1.0.0.2.0.0.0.0"><div class="Post-social-grid" data-reactid=".ti.1.0.0.2.0.0.0.0.0"><div class="Post-social-row" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0"><div class="Post-social-block" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0"><div class="Post-social-inner-block" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0"><div class="Post-social-link-block" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$facebook"><a class="Post-social-link Post-social-link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterc.pt%2F2vaV7fS" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$facebook.0"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$facebook.0.0"></span></a></div><div class="Post-social-link-block" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$twitter"><a class="Post-social-link Post-social-link--twitter" href="https://twitter.com/intent/tweet?text=Trump%20Labor%20Department%20honors%20Ronald%20Reagan%20as%20labor%20hero%2C%20because%20of%20course%20https%3A%2F%2Finterc.pt%2F2vaV7fS%20by%20%40ZaidJilani" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$twitter.0"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$twitter.0.0"></span></a></div><div class="Post-social-link-block" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$email"><a class="Post-social-link Post-social-link--email" href="mailto:?subject=Trump%20Labor%20Department%20Announces%20It%20will%20Honor%20Ronald%20Reagan%2C%20the%20Man%20who%20Broke%20American%20Labor&amp;body=https%3A%2F%2Finterc.pt%2F2vaV7fS" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$email.0"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$email.0.0"></span></a></div><div class="Post-social-link-block" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$comments"><a class="Post-social-link Post-social-link--comments" href="/2017/08/24/trump-labor-department-announces-it-will-honor-ronald-reagan-the-man-who-broke-american-labor/?comments=1#comments" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$comments.0"><span data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$comments.0.$1"><span class="Icon Icon--Comment icon-TI_Comment" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$comments.0.$1.0"></span></span><br data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$comments.0.1:$2"/><span class="Post-social-comment-text" data-reactid=".ti.1.0.0.2.0.0.0.0.0.0.0.0.$comments.0.1:$3">8</span></a></div></div></div></div></div></div></div></div><div class="Post-header-block" data-reactid=".ti.1.0.0.2.0.1"><div data-reactid=".ti.1.0.0.2.0.1.0"><div class="Post-thumb-credit-block" data-reactid=".ti.1.0.0.2.0.1.0.0"><div class="Post-thumb-credit" data-reactid=".ti.1.0.0.2.0.1.0.0.$universal">Photo: Pickoff/AP</div></div><div class="Post-title-block" data-reactid=".ti.1.0.0.2.0.1.0.1"><h1 class="Post-title" data-reactid=".ti.1.0.0.2.0.1.0.1.0"><a class="Post-title-link" href="/2017/08/24/trump-labor-department-announces-it-will-honor-ronald-reagan-the-man-who-broke-american-labor/" data-reactid=".ti.1.0.0.2.0.1.0.1.0.0">Trump Labor Department Announces It will Honor Ronald Reagan, the Man who Broke American Labor</a></h1><div class="PostByline byline" data-reactid=".ti.1.0.0.2.0.1.0.1.1"><div class="PostByline-names-with-images" data-reactid=".ti.1.0.0.2.0.1.0.1.1.0"><a class="PostByline-image-link" rel="author" href="/staff/zaidjilani/" data-reactid=".ti.1.0.0.2.0.1.0.1.1.0.$96"><img class="PostByline-image" src="//cdn01.theintercept.com/wp-uploads/sites/1/2015/12/ZJ-1.jpg" width="60" height="60" data-reactid=".ti.1.0.0.2.0.1.0.1.1.0.$96.0"/><span class="PostByline-name" data-reactid=".ti.1.0.0.2.0.1.0.1.1.0.$96.1"><span itemprop="name" class="" data-reactid=".ti.1.0.0.2.0.1.0.1.1.0.$96.1.0">Zaid Jilani</span></span></a></div><div class="PostByline-images" data-reactid=".ti.1.0.0.2.0.1.0.1.1.1"><a class="PostByline-image-link" rel="author" href="/staff/zaidjilani/" data-reactid=".ti.1.0.0.2.0.1.0.1.1.1.$96"><img class="PostByline-image" src="//cdn01.theintercept.com/wp-uploads/sites/1/2015/12/ZJ-1.jpg" width="60" height="60" data-reactid=".ti.1.0.0.2.0.1.0.1.1.1.$96.0"/></a></div><div class="PostByline-names" data-reactid=".ti.1.0.0.2.0.1.0.1.1.2"><a class="PostByline-link" rel="author" href="/staff/zaidjilani/" data-reactid=".ti.1.0.0.2.0.1.0.1.1.2.$96"><span itemprop="name" data-reactid=".ti.1.0.0.2.0.1.0.1.1.2.$96.0">Zaid Jilani</span></a></div><br data-reactid=".ti.1.0.0.2.0.1.0.1.1.3"/><span class="PostByline-date" data-reactid=".ti.1.0.0.2.0.1.0.1.1.4">2017-08-24T21:17:07+00:00</span></div><div class="PartnershipArticle-StandardPost-PostByline" data-reactid=".ti.1.0.0.2.0.1.0.1.2"><noscript data-reactid=".ti.1.0.0.2.0.1.0.1.2.0"></noscript></div></div></div></div></div></div></div><div class="Post-body" data-reactid=".ti.1.0.1"><img class="print-only" src="//cdn01.theintercept.com/wp-uploads/sites/1/2017/08/patco-strike-1503609108-article-header.jpg" data-reactid=".ti.1.0.1.0"/><div class="Post-thumb-credit-block" data-reactid=".ti.1.0.1.1"><div class="Post-thumb-credit" data-reactid=".ti.1.0.1.1.$universal">Photo: Pickoff/AP</div></div><div class="Post-content-block-outer" data-reactid=".ti.1.0.1.2"><div class="GridContainer Post-scroll-container" data-reactid=".ti.1.0.1.2.0"><div class="GridRow" data-reactid=".ti.1.0.1.2.0.0"><span data-reactid=".ti.1.0.1.2.0.0.0"></span><div class="Post-content-block" data-reactid=".ti.1.0.1.2.0.0.1"><div class="Post-content-block-inner" data-reactid=".ti.1.0.1.2.0.0.1.0"><noscript data-reactid=".ti.1.0.1.2.0.0.1.0.3"></noscript><div class="PostContent" data-reactid=".ti.1.0.1.2.0.0.1.0.4"><div data-reactid=".ti.1.0.1.2.0.0.1.0.4.1:$p-0"><p><u>Every year the</u> Department of Labor <a href="https://www.dol.gov/general/aboutdol/hallofhonor/inductees">posthumously honors</a> Americans &#8220;whose distinctive contributions to the field of labor have enhanced the quality of life of millions yesterday, today, and for generations to come.&#8221; Past honorees have included socialist leader Eugene Debs and labor organizer Cesar Chavez.</p>
<p>Today, Secretary of Labor Alexander Acosta announced that the department&#8217;s first honoree under the Trump administration would be a former president: Ronald Reagan.</p>
<p>This marks perhaps the first time the Department of Labor has honored someone who openly and actively diminished the power of American labor unions.</p>
<p>The department press release <a href="https://www.dol.gov/newsroom/releases/osec/osec20170824">notes</a> that Reagan, a Republican, was a member of a union himself, the Screen Actors Guild, which he led. It also notes that he was vocally supportive of the Solidarity union in Poland, which did battle with the Soviet Union.</p>
<p>But it curiously leaves out Reagan&#8217;s most high-profile interaction with organized labor: his <a href="http://www.politico.com/story/2008/08/reagan-fires-11-000-striking-air-traffic-controllers-aug-5-1981-012292">intervention</a> into the Professional Air Traffic Controllers Organization strike in 1981 set the tone for a presidency that was more hostile to organized labor than any other since before World War II.</p>
<p>When almost 13,000 controllers walked out on talks with the Federal Aviation Administration that year &#8212; an illegal strike &#8212; Reagan ordered them to return to work. When they did not, he fired 11,000 of them.</p>
<p>Writing about the PATCO strike three decades later, historian Joseph A. McCartin <a href="http://www.nytimes.com/2011/08/03/opinion/reagan-vs-patco-the-strike-that-busted-unions.html?mcubz=3&amp;mtrref=www.google.com&amp;assetType=opinion">noted</a> that it created a sea change in attitude by presidential administrations toward labor. &#8220;Although there were 39 illegal work stoppages against the federal government between 1962 and 1981,&#8221; he wrote, &#8220;no significant federal job actions followed Reagan’s firing of the Patco strikers.&#8221;</p>
<p>Reagan also appointed <a href="http://articles.latimes.com/1987-12-08/business/fi-27276_1_nlrb-chairman">staunchly anti-union</a> Donald Dotson to the head of the National Labor Relations Board. Dotson <a href="https://books.google.com/books?id=jqueBgAAQBAJ&amp;pg=PA158&amp;dq=ronald+reagan+NLRB&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwidwIvF2_DVAhUG2IMKHZehBJYQ6AEIKDAA#v=onepage&amp;q=ronald%20reagan%20NLRB&amp;f=false">once equated</a> collective bargaining with &#8220;labor monopoly, the destruction of individual freedom, and the destruction of the marketplace as the mechanism for determining the value of labor.&#8221;</p>
<p>At the start of Reagan&#8217;s term, <a href="http://digitalcommons.ilr.cornell.edu/cgi/viewcontent.cgi?article=1176&amp;context=key_workplace">21 percent</a> of wage and salary workers belonged to a union; in 1988, his last year in office, 16.2 percent did.</p>
<p class="caption">Top photo: Striking air traffic controllers and sympathizers demonstrate outside U.S. District Court in Brooklyn, New York, Aug. 12, 1981.</p>
</div></div><div class="InlineDonationPromo" data-reactid=".ti.1.0.1.2.0.0.1.0.5"><div class="InlineDonationPromo-inner" data-reactid=".ti.1.0.1.2.0.0.1.0.5.0"><div class="InlineDonationPromo-thumb" data-reactid=".ti.1.0.1.2.0.0.1.0.5.0.0"><span class="Icon Icon--Hand_02 icon-TI_Hand_02" data-reactid=".ti.1.0.1.2.0.0.1.0.5.0.0.0"></span></div><div class="InlineDonationPromo-body" data-reactid=".ti.1.0.1.2.0.0.1.0.5.0.1"><span class="InlineDonationPromo-text" data-reactid=".ti.1.0.1.2.0.0.1.0.5.0.1.0">We depend on the support of readers like you to help keep our nonprofit newsroom strong and independent. </span><a class="InlineDonationPromo-link" href="/donate/?campaign=70146000000ZE8TAAW" data-reactid=".ti.1.0.1.2.0.0.1.0.5.0.1.1"><span data-reactid=".ti.1.0.1.2.0.0.1.0.5.0.1.1.0">Join&nbsp;Us&nbsp;</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid=".ti.1.0.1.2.0.0.1.0.5.0.1.1.1"></span></a></div></div></div><noscript data-reactid=".ti.1.0.1.2.0.0.1.0.6"></noscript><div class="Post-contact Post-contact--1" data-reactid=".ti.1.0.1.2.0.0.1.0.a"><h4 class="Post-contact-header" data-reactid=".ti.1.0.1.2.0.0.1.0.a.0"><span data-reactid=".ti.1.0.1.2.0.0.1.0.a.0.0">Contact the author</span><span data-reactid=".ti.1.0.1.2.0.0.1.0.a.0.1">:</span></h4><div class="Post-contact-author" data-reactid=".ti.1.0.1.2.0.0.1.0.a.1:$96"><a class="" href="/staff/zaidjilani/" data-reactid=".ti.1.0.1.2.0.0.1.0.a.1:$96.0"><img class="Post-contact-author-image" src="//cdn01.theintercept.com/wp-uploads/sites/1/2015/12/ZJ-1.jpg" data-reactid=".ti.1.0.1.2.0.0.1.0.a.1:$96.0.0"/></a><p class="Post-contact-details" data-reactid=".ti.1.0.1.2.0.0.1.0.a.1:$96.1"><a class="Post-contact-link Post-contact-link--name" href="/staff/zaidjilani/" data-reactid=".ti.1.0.1.2.0.0.1.0.a.1:$96.1.0">Zaid Jilani</a><a class="Post-contact-link" href="mailto:zaid.jilani@theintercept.com" data-reactid=".ti.1.0.1.2.0.0.1.0.a.1:$96.1.1"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid=".ti.1.0.1.2.0.0.1.0.a.1:$96.1.1.0"></span><span data-reactid=".ti.1.0.1.2.0.0.1.0.a.1:$96.1.1.1">zaid.jilani@​theintercept.com</span></a><a class="Post-contact-link" href="//twitter.com/@ZaidJilani" target="_blank" data-reactid=".ti.1.0.1.2.0.0.1.0.a.1:$96.1.2"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid=".ti.1.0.1.2.0.0.1.0.a.1:$96.1.2.0"></span><span data-reactid=".ti.1.0.1.2.0.0.1.0.a.1:$96.1.2.1">@ZaidJilani</span></a></p></div></div><noscript data-reactid=".ti.1.0.1.2.0.0.1.0.b"></noscript><a id="comments" href="/2017/08/24/trump-labor-department-announces-it-will-honor-ronald-reagan-the-man-who-broke-american-labor/?comments=1#comments" class="Post-open-comments-link" data-reactid=".ti.1.0.1.2.0.0.1.0.d"><span class="Icon Icon--Arrow_01_Down icon-TI_Arrow_01_Down" data-reactid=".ti.1.0.1.2.0.0.1.0.d.0"></span><span data-reactid=".ti.1.0.1.2.0.0.1.0.d.1"> </span><span class="Icon Icon--Comment icon-TI_Comment" data-reactid=".ti.1.0.1.2.0.0.1.0.d.2"></span><span data-reactid=".ti.1.0.1.2.0.0.1.0.d.3"> </span><span data-reactid=".ti.1.0.1.2.0.0.1.0.d.4">8 Comments</span></a></div><span data-reactid=".ti.1.0.1.2.0.0.1.1"></span></div></div></div></div></div></div><div data-reactid=".ti.1.1"><a class="InterceptedBanner InterceptedBanner--desktop" href="/podcasts/" data-reactid=".ti.1.1.0"><img class="InterceptedBanner-image InterceptedBanner-image--mobile" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/04/mobile-banner-1492561932.jpg" data-reactid=".ti.1.1.0.0"/><img class="InterceptedBanner-image InterceptedBanner-image--desktop" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/04/desktop-banner-1492561936.jpg" data-reactid=".ti.1.1.0.1"/></a><div class="Newsletter" data-reactid=".ti.1.1.1"><div class="GridContainer " data-reactid=".ti.1.1.1.0"><div class="GridRow" data-reactid=".ti.1.1.1.0.0"><div class="Newsletter-wrapper" data-reactid=".ti.1.1.1.0.0.0"><div class="Newsletter-container  " data-reactid=".ti.1.1.1.0.0.0.0"><div class="Newsletter-content" data-reactid=".ti.1.1.1.0.0.0.0.0"><div class="Logo" data-reactid=".ti.1.1.1.0.0.0.0.0.0"><div class="Logo-block" data-reactid=".ti.1.1.1.0.0.0.0.0.0.1"><a class="" href="/" data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0"><span class="Logo-fallback" style="color:#8280FF;" data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0"><span data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.0">The</span><br data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.1"/><span data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.2">Intercept_</span><span data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.3"><br data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.3.0"/><span data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.3.1"></span></span></span><svg class="Logo-svg" version="1.1" width="140px" height="50px" viewBox="0 0 140 50" data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.1"><g data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.1.0"><path class="Logo-path" fill="#8280FF" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.1.0.0"></path></g></svg></a></div></div><h2 class="Newsletter-header" data-reactid=".ti.1.1.1.0.0.0.0.0.1"><span class="Newsletter-header-title" data-reactid=".ti.1.1.1.0.0.0.0.0.1.0">Newsletter</span><span class="Newsletter-header-description" data-reactid=".ti.1.1.1.0.0.0.0.0.1.1"><div class="TypewriterText" data-reactid=".ti.1.1.1.0.0.0.0.0.1.1.0">D</div></span></h2><div class="Newsletter-subscription" data-reactid=".ti.1.1.1.0.0.0.0.0.2"><form class="Newsletter-subscription-form" action="//firstlook.us11.list-manage.com/subscribe/post-json?u=43fc0c0fce9292d8bed09ca27&amp;id=e00a5122d3" method="post" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0"><span class="Newsletter-subscription-cross" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.0"><span class="Icon Icon--Cross icon-TI_Cross" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.0.0"></span></span><input class="Newsletter-subscription-email" type="text" name="EMAIL" placeholder="Enter your email address" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.1"/><div class="Newsletter-subscription-field Newsletter-subscription-field--checked" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2"><span class="Newsletter-subscription-field-check" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2.0"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2.0.0"></span></span><div class="Newsletter-subscription-field-input" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2.1"><input type="checkbox" id="Newsletter-subscription-field-input-1" name="group[10489][1]" value="1" checked="" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2.1.0"/></div><label class="Newsletter-subscription-field-label" for="Newsletter-subscription-field-input-1" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2.2">Weekly Digest</label></div><div class="Newsletter-subscription-field Newsletter-subscription-field--checked" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3"><span class="Newsletter-subscription-field-check" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3.0"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3.0.0"></span></span><div class="Newsletter-subscription-field-input" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3.1"><input type="checkbox" id="Newsletter-subscription-field-input-2" name="group[10489][2]" value="2" checked="" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3.1.0"/></div><label class="Newsletter-subscription-field-label" for="Newsletter-subscription-field-input-2" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3.2">Breaking Stories and Exclusives</label></div><div class="Newsletter-subscription-submit" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.4"><span class="Newsletter-subscription-submit-arrow" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.4.0"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.4.0.0"></span></span><span class="Newsletter-subscription-submit-loading" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.4.1"></span><input class="Newsletter-subscription-submit-button" value="Submit" type="submit" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.4.2"/></div></form></div></div><p class="Newsletter-reminder" data-reactid=".ti.1.1.1.0.0.0.0.1"><span class="Newsletter-reminder-text" data-reactid=".ti.1.1.1.0.0.0.0.1.0">Email list managed by </span><a class="Newsletter-reminder-link" href="http://mailchimp.com/legal/privacy/" target="_blank" data-reactid=".ti.1.1.1.0.0.0.0.1.1">MailChimp</a></p></div></div></div></div></div><a class="InterceptedBanner InterceptedBanner--mobile" href="/podcasts/" data-reactid=".ti.1.1.2"><img class="InterceptedBanner-image InterceptedBanner-image--mobile" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/04/mobile-banner-1492561932.jpg" data-reactid=".ti.1.1.2.0"/><img class="InterceptedBanner-image InterceptedBanner-image--desktop" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/04/desktop-banner-1492561936.jpg" data-reactid=".ti.1.1.2.1"/></a><div class="PostLanding-reverse-chron-posts" data-reactid=".ti.1.1.3"></div><div class="InfiniteScroll InfiniteScroll--inactive" data-reactid=".ti.1.1.4"><div class="GridContainer" data-reactid=".ti.1.1.4.0"></div></div></div></div><div style="display:none;" data-reactid=".ti.3"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" "viewBox="0 0 500 500" width="500" height="500" aria-labelledby="title desc"><title id="title">Filters SVG</title><defs><filter id="bleed" filterUnits="objectBoundingBox"><feColorMatrix type="matrix" values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"/></filter></defs></svg></div></div></div>
    <script>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</script>

    
    
    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Blog","authors":["Zaid Jilani"],"dateCreated":"2017-08-24T21:17:07+00:00","headline":"Trump Labor Department Announces It will Honor Ronald Reagan, the Man who Broke American Labor","keywords":["Language: English","Day: Thursday","Time: 17.00","Short","Partner: Spoken Layer","Partner: Uproxx","Blog: Unofficial Sources"],"thumbnailUrl":"https://cdn01.theintercept.com/wp-uploads/sites/1/2017/08/patco-strike-1503609108-feature-hero.jpg","url":"https://theintercept.com/2017/08/24/trump-labor-department-announces-it-will-honor-ronald-reagan-the-man-who-broke-american-labor/"}
    </script>
    
    <div id="parsely-root" style="display: none">
      <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
    </div>
    

    <script src="//cdn01.theintercept.com/assets/app2239779fcc4e8b601905.js"></script>
  </body>
</html>
