<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\
                                                                               \/_/
-->
<html lang="en">
  <head>
    <title>Facebook Says It Is Deleting Accounts at the Direction of the U.S. and Israeli Governments</title>

    
    <meta property="og:url" content="https://theintercept.com/2017/12/30/facebook-says-it-is-deleting-accounts-at-the-direction-of-the-u-s-and-israeli-governments/">
    
    <meta property="fb:pages" content="619459291436461">
    
    <meta property="og:description" content="The Silicon Valley giant says it deleted the accounts of the Chechen Republic’s tyrant — followed by 4 million people — because the U.S. government required it to do so. ">
    
    <meta property="og:image" content="https://cdn01.theintercept.com/wp-uploads/sites/1/2017/12/AP_788366496766-1514642930-feature-hero.jpg">
    
    <meta property="og:locale" content="en_US">
    
    <meta property="og:type" content="article">
    
    <meta property="og:site_name" content="The Intercept">
    
    <meta property="og:title" content="Facebook Says It Is Deleting Accounts at the Direction of the U.S. and Israeli Governments">
    
    <meta property="article:author" content="https://www.facebook.com/glenn.greenwald.5">
    
    
    <meta name="twitter:card" content="summary_large_image">
    
    <meta name="twitter:creator" content="theintercept">
    
    <meta name="twitter:description" content="The Silicon Valley giant says it deleted the accounts of the Chechen Republic’s tyrant — followed by 4 million people — because the U.S. government required it to do so. ">
    
    <meta name="twitter:domain" content="The Intercept">
    
    <meta name="twitter:image" content="https://cdn01.theintercept.com/wp-uploads/sites/1/2017/12/AP_788366496766-1514642930-feature-hero.jpg">
    
    <meta name="twitter:site" content="theintercept">
    
    <meta name="twitter:title" content="Facebook Says It Is Deleting Accounts at the Direction of the U.S. and Israeli Governments">
    
    <meta name="description" content="The Silicon Valley giant says it deleted the accounts of the Chechen Republic’s tyrant — followed by 4 million people — because the U.S. government required it to do so. ">
    
    <meta name="robots" content="index, follow">
    
    
    <link rel="canonical" href="https://theintercept.com/2017/12/30/facebook-says-it-is-deleting-accounts-at-the-direction-of-the-u-s-and-israeli-governments/"/>
    
    
    <link rel="amphtml" href="https://static.theintercept.com/amp/facebook-says-it-is-deleting-accounts-at-the-direction-of-the-u-s-and-israeli-governments.html"/>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

    <link rel="apple-touch-icon" sizes="57x57" href="//cdn01.theintercept.com/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="//cdn01.theintercept.com/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="//cdn01.theintercept.com/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="//cdn01.theintercept.com/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="//cdn01.theintercept.com/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="//cdn01.theintercept.com/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="//cdn01.theintercept.com/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="//cdn01.theintercept.com/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="//cdn01.theintercept.com/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="//cdn01.theintercept.com/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="//cdn01.theintercept.com/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="//cdn01.theintercept.com/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="//cdn01.theintercept.com/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/static/manifest.json">
    <link rel="shortcut icon" href="//cdn01.theintercept.com/static/favicon.ico">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="//cdn01.theintercept.com/static/mstile-144x144.png">
    <meta name="msapplication-config" content="/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    
    <!--[if !IE]><!-->
    <link rel="stylesheet" type="text/css" href="//cdn01.theintercept.com/assets/appafe5bd7c462bf8d7a512.css">
    <!--<![endif]-->
    <!--[if gte IE 9]>
    <link rel="stylesheet" type="text/css" href="//cdn01.theintercept.com/assets/appafe5bd7c462bf8d7a512.css">
    <![endif]-->
    <!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="//cdn01.theintercept.com/assets/ie8afe5bd7c462bf8d7a512.css">
    <![endif]-->
    

    <!--[if lte IE 8]>
    <script>
    document.createElement('header');
    document.createElement('nav');
    document.createElement('section');
    document.createElement('article');
    document.createElement('aside');
    document.createElement('footer');
    document.createElement('hgroup');
    </script>
    <![endif]-->
  </head>
  <body>
    <script src="//cdn01.theintercept.com/assets/snifferafe5bd7c462bf8d7a512.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactroot="" data-reactid="1" data-react-checksum="561542349"><div class="Header Header--en Header--route-theintercept Header--route-post" data-reactid="2"><span data-reactid="3"><div class="Header-hamburger" data-reactid="4"><a class="Header-hamburger-link" href="/2017/12/30/facebook-says-it-is-deleting-accounts-at-the-direction-of-the-u-s-and-israeli-governments?menu=1" style="color:;" data-reactid="5"><span class="Icon Icon--Menu icon-TI_Menu" data-reactid="6"></span></a></div><nav class="Header-menu" data-reactid="7"><div class="Logo" data-reactid="8"><div class="Logo-bg-block" data-reactid="9"><div class="GridContainer " data-reactid="10"><div class="GridRow" data-reactid="11"><div class="Logo-bg" data-reactid="12"></div></div></div></div><div class="Logo-block" data-reactid="13"><a class="" href="/" data-reactid="14"><span class="Logo-fallback" style="color:#111;" data-reactid="15"><!-- react-text: 16 -->The<!-- /react-text --><br data-reactid="17"/><!-- react-text: 18 -->Intercept_<!-- /react-text --><span data-reactid="19"><br data-reactid="20"/><!-- react-text: 21 --><!-- /react-text --></span></span><svg class="Logo-svg" version="1.1" width="140px" height="50px" viewBox="0 0 140 50" data-reactid="22"><g data-reactid="23"><path class="Logo-path" fill="#111" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" data-reactid="24"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid="25"><li class="Header-language-list-item Header-language-list-item--active" data-reactid="26"><a class="Header-language-link" href="/" data-reactid="27">English</a></li><li class="Header-language-list-item" data-reactid="28"><a class="Header-language-link" href="/brasil/" data-reactid="29">Português</a></li></ul><div class="Header-search-block" data-reactid="30"><form action="/search" type="get" data-reactid="31"><label class="Header-search-label" for="search" data-reactid="32"><span class="Icon Icon--Search icon-TI_Search" data-reactid="33"></span></label><input id="search" class="Header-search-input" name="s" data-reactid="34"/></form></div><ul class="Header-menu-list" data-reactid="35"><li class="Header-menu-list-item" data-reactid="36"><a class="Header-menu-link" href="/features/" data-reactid="37">Features</a></li><li class="Header-menu-list-item" data-reactid="38"><a class="Header-menu-link" href="/series/" data-reactid="39">Series</a></li><li class="Header-menu-list-item" data-reactid="40"><a class="Header-menu-link" href="/documents/" data-reactid="41">Documents</a></li><li class="Header-menu-list-item" data-reactid="42"><a class="Header-menu-link" href="/podcasts/" data-reactid="43">Intercepted Podcast</a></li><li class="Header-menu-list-item" data-reactid="44"><a class="Header-menu-link" href="/greenwald/" data-reactid="45">Glenn Greenwald</a></li></ul><div class="Header-menu-mission-block" data-reactid="46"><hr class="Header-menu-list-divider" data-reactid="47"/><ul class="Header-menu-list" data-reactid="48"><li class="Header-menu-list-item" data-reactid="49"><a class="Header-menu-link" href="/about/" data-reactid="50">About Us</a></li><li class="Header-menu-list-item" data-reactid="51"><a class="Header-menu-link" href="/policies/" data-reactid="52">Editorial Policies</a></li><li class="Header-menu-list-item" data-reactid="53"><a class="Header-menu-link" href="/source/" data-reactid="54">Become a Source</a></li><li class="Header-menu-list-item" data-reactid="55"><a class="Header-menu-link" href="/donate/?campaign=70146000000HLS1AAO" data-reactid="56">Donate</a></li></ul></div><div class="Header-footer" data-reactid="57"><div class="Header-social-links" data-reactid="58"><a class="Header-social-link" href="https://www.facebook.com/theinterceptflm" target="_blank" data-reactid="59"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="60"></span></a><a class="Header-social-link" href="https://twitter.com/theintercept" target="_blank" data-reactid="61"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="62"></span></a><a class="Header-social-link" href="https://www.instagram.com/theintercept/" target="__blank" data-reactid="63"><span class="Icon Icon--Instagram icon-TI_Instagram" data-reactid="64"></span></a><a class="Header-social-link" href="https://the-intercept.tumblr.com" target="__blank" data-reactid="65"><span class="Icon Icon--Tumblr icon-TI_Tumblr" data-reactid="66"></span></a><a class="Header-social-link Header-social-link--mobile-only" href="https://www.snapchat.com/add/theintercept" target="__blank" data-reactid="67"><span class="Icon Icon--Snapchat icon-TI_Snapchat" data-reactid="68"></span></a><a class="Header-social-link" href="https://flipboard.com/@TheIntercept" target="__blank" data-reactid="69"><span class="Icon Icon--Flipboard icon-TI_Flipboard" data-reactid="70"></span></a><a class="Header-social-link" href="/feeds/" data-reactid="71"><span class="Icon Icon--RSS icon-TI_RSS" data-reactid="72"></span></a></div><cite class="Header-copyright" data-reactid="73"><!-- react-text: 74 -->© First Look Media. <!-- /react-text --><span data-reactid="75">All rights reserved</span></cite><ul class="Header-footer-list" data-reactid="76"><li class="Header-footer-list-item" data-reactid="77"><a class="Header-footer-link" href="/terms-use/" data-reactid="78"><span data-reactid="79">Terms of use</span></a></li><li class="Header-footer-list-item" data-reactid="80"><a class="Header-footer-link" href="/privacy-policy/" data-reactid="81"><span data-reactid="82">Privacy</span></a></li><li class="Header-footer-list-item" data-reactid="83"><a href="/sitemap_index.xml" class="Header-footer-link" data-reactid="84"><span data-reactid="85">Sitemap</span></a></li></ul></div></nav></span></div><div data-reactid="86"><div class="Post Post--blog Post--current" data-reactid="87"><div class="Post-header" data-reactid="88"><div class="PostLogo" data-reactid="89"><div class="Post-logo-sticky-container" data-reactid="90"><div class="Post-logo-sticky" data-reactid="91"><div class="Logo" data-reactid="92"><div class="Logo-bg-block" data-reactid="93"><div class="GridContainer " data-reactid="94"><div class="GridRow" data-reactid="95"><div class="Logo-bg" data-reactid="96"></div></div></div></div><div class="Logo-block" data-reactid="97"><a class="" href="/" data-reactid="98"><span class="Logo-fallback" style="color:#6653FF;" data-reactid="99"><!-- react-text: 100 -->The<!-- /react-text --><br data-reactid="101"/><!-- react-text: 102 -->Intercept_<!-- /react-text --><span data-reactid="103"><br data-reactid="104"/><!-- react-text: 105 --><!-- /react-text --></span></span><svg class="Logo-svg" version="1.1" width="140px" height="50px" viewBox="0 0 140 50" data-reactid="106"><g data-reactid="107"><path class="Logo-path" fill="#6653FF" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" data-reactid="108"></path></g></svg></a></div></div></div></div></div><div class="Post-blog-title-block" data-reactid="109"><div class="GridContainer " data-reactid="110"><div class="GridRow" data-reactid="111"><div class="Post-blog-title-bg" data-reactid="112"></div></div></div><div class="Post-blog-title-block-inner" data-reactid="113"><h3 class="Post-blog-title" data-reactid="114"><a class="Post-blog-title-link" href="/greenwald/" data-reactid="115">Glenn
_Greenwald</a></h3></div></div><div class="Post-image-block" data-reactid="116"><div class="ResponsiveImage Post-image" style="padding-top:50%;" data-reactid="117"><noscript data-reactid="118"><img src="//cdn01.theintercept.com/wp-uploads/sites/1/2017/12/AP_788366496766-1514642930-promo.jpg" alt="Facebook CEO Mark Zuckerberg during the keynote address at the F8 Facebook Developer Conference Tuesday, April 12, 2016, in San Francisco. Facebook says people who use its Messenger chat service will soon be able to order flowers, request news articles and talk with businesses by sending them direct text messages. At its annual conference for software developers, Zuckerberg said the company is releasing new tools that businesses can use to build "chat bots," or programs that talk to customers in conversational language. (AP Photo/Eric Risberg)" class="ResponsiveImage-image" height="220" width="440"></noscript></div></div><div class="Post-header-grid" data-reactid="119"><div class="Post-header-row" data-reactid="120"><div class="PostSocial" data-reactid="121"><div class="Post-social-container" data-reactid="122"><div class="Post-social" data-reactid="123"><div class="Post-social-grid" data-reactid="124"><div class="Post-social-row" data-reactid="125"><div class="Post-social-block" data-reactid="126"><div class="Post-social-inner-block" data-reactid="127"><div class="Post-social-link-block Post-social-link-block--facebook" data-reactid="128"><a class="Post-social-link Post-social-link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterc.pt%2F2lw4vD5" data-reactid="129"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="130"></span></a></div><div class="Post-social-link-block Post-social-link-block--twitter" data-reactid="131"><a class="Post-social-link Post-social-link--twitter" href="https://twitter.com/intent/tweet?text=Facebook%20says%20it%20is%20deleting%20accounts%20at%20the%20direction%20of%20the%20U.S.%20and%20Israeli%20governments%20https%3A%2F%2Finterc.pt%2F2lw4vD5%20by%20%40ggreenwald" data-reactid="132"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="133"></span></a></div><div class="Post-social-link-block Post-social-link-block--email" data-reactid="134"><a class="Post-social-link Post-social-link--email" href="mailto:?subject=Facebook%20Says%20It%20Is%20Deleting%20Accounts%20at%20the%20Direction%20of%20the%20U.S.%20and%20Israeli%20Governments&amp;body=https%3A%2F%2Finterc.pt%2F2lw4vD5" data-reactid="135"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="136"></span></a></div><div class="Post-social-link-block Post-social-link-block--whatsapp" data-reactid="137"><a class="Post-social-link Post-social-link--whatsapp" href="whatsapp://send?text=Facebook%20Says%20It%20Is%20Deleting%20Accounts%20at%20the%20Direction%20of%20the%20U.S.%20and%20Israeli%20Governments%20https%3A%2F%2Finterc.pt%2F2lw4vD5" data-reactid="138"><span class="Icon Icon--WhatsApp_01 icon-TI_WhatsApp_01" data-reactid="139"></span></a></div><div class="Post-social-link-block Post-social-link-block--comments" data-reactid="140"><a class="Post-social-link Post-social-link--comments" href="/2017/12/30/facebook-says-it-is-deleting-accounts-at-the-direction-of-the-u-s-and-israeli-governments/?comments=1#comments" data-reactid="141"><span data-reactid="142"><span class="Icon Icon--Comment icon-TI_Comment" data-reactid="143"></span></span><span class="PostCommentCount Post-social-comment-count" data-reactid="144"></span></a></div></div></div></div></div></div></div></div><div class="Post-header-block" data-reactid="145"><div data-reactid="146"><div class="Post-thumb-credit-block" data-reactid="147"><div class="Post-thumb-credit" data-reactid="148">Photo: Eric Risberg/AP</div></div><div class="Post-title-block" data-reactid="149"><h1 class="Post-title" data-reactid="150"><a class="Post-title-link" href="/2017/12/30/facebook-says-it-is-deleting-accounts-at-the-direction-of-the-u-s-and-israeli-governments/" data-reactid="151">Facebook Says It Is Deleting Accounts at the Direction of the U.S. and Israeli Governments</a></h1><div class="PostByline byline" data-reactid="152"><div class="PostByline-names-with-images" data-reactid="153"><a class="PostByline-image-link" rel="author" href="/staff/glenn-greenwald/" data-reactid="154"><img class="PostByline-image" src="//cdn01.theintercept.com/wp-uploads/sites/1/2014/02/Glenn-Greenwald-Original_350.jpg" width="60" height="60" data-reactid="155"/><span class="PostByline-name" data-reactid="156"><span itemprop="name" class="" data-reactid="157">Glenn Greenwald</span></span></a></div><div class="PostByline-images" data-reactid="158"><a class="PostByline-image-link" rel="author" href="/staff/glenn-greenwald/" data-reactid="159"><img class="PostByline-image" src="//cdn01.theintercept.com/wp-uploads/sites/1/2014/02/Glenn-Greenwald-Original_350.jpg" width="60" height="60" data-reactid="160"/></a></div><div class="PostByline-names" data-reactid="161"><a class="PostByline-link" rel="author" href="/staff/glenn-greenwald/" data-reactid="162"><span itemprop="name" data-reactid="163">Glenn Greenwald</span></a></div><br data-reactid="164"/><span class="PostByline-date" data-reactid="165">2017-12-30T14:15:51+00:00</span></div><!-- react-empty: 166 --></div></div></div></div></div></div><div class="Post-body" data-reactid="167"><img class="print-only" src="//cdn01.theintercept.com/wp-uploads/sites/1/2017/12/AP_788366496766-1514642930-article-header.jpg" data-reactid="168"/><div class="Post-thumb-credit-block" data-reactid="169"><div class="Post-thumb-credit" data-reactid="170">Photo: Eric Risberg/AP</div></div><div class="Post-content-block-outer" data-reactid="171"><div class="GridContainer Post-scroll-container" data-reactid="172"><div class="GridRow" data-reactid="173"><!-- react-text: 174 --><!-- /react-text --><div class="Post-content-block" data-reactid="175"><div class="Post-content-block-inner" data-reactid="176"><!-- react-empty: 177 --><div class="PostContent" data-reactid="178"><div data-reactid="179"><p><u>In September of</u> last year, we <a href="https://theintercept.com/2016/09/12/facebook-is-collaborating-with-the-israeli-government-to-determine-what-should-be-censored/">noted that</a> Facebook representatives were meeting with the Israeli government to determine which Facebook accounts of Palestinians should be deleted on the ground that they constituted &#8220;incitement.&#8221; The meetings &#8212; called for and presided over by one of the <a href="http://www.aljazeera.com/programmes/upfront/2015/10/state-solution-valid-solution-151013081528610.html">most extremist</a> and <a href="https://www.middleeastmonitor.com/20160628-just-one-in-five-israeli-ministers-openly-back-two-state-solution/">authoritarian</a> Israeli officials, pro-settlement Justice Minister Ayelet Shaked &#8212; came after Israel threatened Facebook that its failure to voluntarily comply with Israeli deletion orders would result in the enactment of laws requiring Facebook to do so, upon pain of being severely fined or even blocked in the country.</p>
<p>The predictable results of those meetings are now clear and well-documented. Ever since, Facebook has been on a censorship rampage against Palestinian activists who protest the decades-long, illegal Israeli occupation, all directed and determined by Israeli officials. Indeed, Israeli officials have been <a href="http://www.aljazeera.com/news/2016/09/facebook-neutral-palestine-israel-conflict-160921115752070.html">publicly boasting</a> about how obedient Facebook is when it comes to Israeli censorship orders:</p>
<blockquote><p>Shortly after news broke earlier this month of the agreement between the Israeli government and Facebook, Israeli Justice Minister Ayelet Shaked said Tel Aviv had submitted 158 requests to the social media giant over the previous four months asking it to remove content it deemed &#8220;incitement.&#8221; She said Facebook had granted 95 percent of the requests.</p></blockquote>
<p>She&#8217;s right. The submission to Israeli dictates is hard to overstate: As the New York Times <a href="https://www.nytimes.com/2016/12/07/world/middleeast/facebook-struggles-to-put-out-online-fires-in-israeli-palestinian-conflict.html">put it</a> in December of last year, &#8220;Israeli security agencies monitor Facebook and send the company posts they consider incitement. Facebook has responded by removing most of them.&#8221;</p>
<p>What makes this censorship particularly consequential is <a href="http://www.independent.co.uk/news/world/middle-east/israel-palestine-facebook-activist-journalist-arrests-censorship-accusations-incitement-a7377776.html">that</a> &#8220;96 percent of Palestinians said their primary use of Facebook was for following news.&#8221; That means that Israeli officials have virtually unfettered control over a key communications forum of Palestinians.</p>
<p>In the weeks following those Facebook-Israel meetings, <a href="http://www.independent.co.uk/news/world/middle-east/israel-palestine-facebook-activist-journalist-arrests-censorship-accusations-incitement-a7377776.html">reported The Independent</a>, &#8220;the activist collective Palestinian Information Center reported that at least 10 of their administrators’ accounts for their Arabic and English Facebook pages &#8212; followed by more than 2 million people &#8212; have been suspended, seven of them permanently, which they say is a result of new measures put in place in the wake of Facebook’s meeting with Israel.&#8221; Last March, Facebook briefly shut down the Facebook page of the political party, Fatah, followed by millions, &#8220;because of an old photo posted of former leader <a href="http://www.aljazeera.com/topics/people/yasser-arafat.html">Yasser Arafat</a> holding a rifle.&#8221;</p>
<p>A <a href="http://www.madacenter.org/images/text_editor/FBviolationsE.pdf">2016 report</a> from the Palestinian Center for Development and Media Freedoms detailed how extensive the Facebook censorship was:</p>
<blockquote><p>Pages and personal accounts that were filtered and blocked: Palestinian Dialogue Network (PALDF.net) Gaza now, Jerusalem News Network, Shihab agency, Radio Bethlehem 2000, Orient Radio Network, page Mesh Heck, Ramallah news, journalist Huzaifa Jamous from Abu Dis, activist Qassam Bedier, activist Mohammed Ghannam, journalist Kamel Jbeil, administrative accounts for Al Quds Page, administrative accounts Shihab agency, activist Abdel-Qader al-Titi, youth activist Hussein Shajaeih, Ramah Mubarak (account is activated), Ahmed Abdel Aal (account is activated), Mohammad Za&#8217;anin (still deleted), Amer Abu Arafa (still deleted), Abdulrahman al-Kahlout (still deleted).</p></blockquote>
<p>Needless to say, Israelis have virtually free rein to post whatever they want about Palestinians. Calls by Israelis for the <a href="https://electronicintifada.net/blogs/patrick-strickland/bombing-gaza-children-gives-me-orgasm-israelis-celebrate-slaughter-facebook">killing of Palestinians are commonplace</a> on Facebook, and largely remain undisturbed.</p>
<div class='img-wrap align-center  width-fixed' style='width: 1000px;'> <a href="https://theintercept.imgix.net/wp-uploads/sites/1/2017/12/vengeance-1514640203.png?auto=compress%2Cformat&q=90"><img class="aligncenter size-article-large wp-image-164448" src="https://theintercept.imgix.net/wp-uploads/sites/1/2017/12/vengeance-1514640203.png?auto=compress%2Cformat&q=90&w=1000&h=781" alt="" /></a> </div>
<p>&nbsp;</p>
<p>As Al Jazeera <a href="http://www.aljazeera.com/news/2016/09/facebook-neutral-palestine-israel-conflict-160921115752070.html">reported last year</a>, &#8220;Inflammatory speech posted in the Hebrew language &#8230; has attracted much less attention from the Israeli authorities and Facebook.” One study found that &#8220;122,000 users directly called for violence with words like &#8216;murder,&#8217; &#8216;kill,&#8217; or &#8216;burn.&#8217; Arabs were the No. 1 recipients of hateful comments.&#8221; Yet there appears to be little effort by Facebook to censor any of that.</p>
<p>Though some of the most inflammatory and explicit calls for murder are sometimes removed, Facebook continues to allow the most extremist calls for incitement against Palestinians to flourish. Indeed, Israel&#8217;s leader, Benjamin Netanyahu, <a href="http://america.aljazeera.com/opinions/2014/7/gaza-israel-palestiniantwitterfacebook.html">has often used social media</a> to post what is clearly incitement to violence against Palestinians generally. In contrast to Facebook&#8217;s active suppression against Palestinians, the very idea that Facebook would ever use its censorship power against Netanyahu or other prominent Israelis calling for violence and inciting attacks is unthinkable. Indeed, as Al Jazeera <a href="http://www.aljazeera.com/news/2016/09/facebook-neutral-palestine-israel-conflict-160921115752070.html">concisely put it</a>, &#8220;Facebook hasn&#8217;t met Palestinian leaders to discuss their concern.&#8221;</p>
<p><u>Facebook now seems</u> to be explicitly admitting that it also intends to follow the censorship orders of the U.S. government. Earlier this week, the <a href="https://www.nytimes.com/2017/12/28/world/europe/chechnya-kadyrov-facebook.html">company deleted</a> the Facebook and Instagram accounts of Ramzan Kadyrov, the repressive, brutal, and authoritarian leader of the Chechen Republic, who had a combined 4 million followers on those accounts. To put it mildly, Kadyrov &#8212; who is given free rein to rule the province in exchange for ultimate loyalty to Moscow &#8212; is the opposite of a sympathetic figure: He has been <a href="https://www.theguardian.com/world/2017/oct/16/victim-chechnya-anti-gay-purge-urges-russia-investigate-maxim-lapunov">credibly accused</a> of a wide range of horrific human rights violations, from the imprisonment and torture of LGBTs to the <a href="http://www.nytimes.com/2010/04/26/world/europe/26chechen.html">kidnapping and killing</a> of dissidents.</p>
<p>But none of that dilutes how disturbing and dangerous Facebook&#8217;s rationale for its deletion of his accounts is. A Facebook spokesperson told the New York Times that the company deleted these accounts not because Kadyrov is a mass murderer and tyrant, but that &#8220;Mr. Kadyrov’s accounts were deactivated because he had just been added to a United States sanctions list and that the company was legally obligated to act.&#8221;</p>
<p>As the Times notes, this rationale appears dubious or at least inconsistently applied: Others who are on the same sanctions list, such as Venezuelan President Nicolas Maduro, remain active on both Facebook and Instagram. But just consider the incredibly menacing implications of Facebook&#8217;s claims.</p>
<p>What this means is obvious: that the U.S. government &#8212; meaning, at the moment, the Trump administration &#8212; has the unilateral and unchecked power to force the removal of anyone it wants from Facebook and Instagram by simply including them on a sanctions list. Does anyone think this is a good outcome? Does anyone trust the Trump administration &#8212; or any other government &#8212; to compel social media platforms to delete and block anyone it wants to be silenced? As the ACLU&#8217;s Jennifer Granick told the Times:</p>
<blockquote><p>It’s not a law that appears to be written or designed to deal with the special situations where it’s lawful or appropriate to repress speech. &#8230; This sanctions law is being used to suppress speech with little consideration of the free expression values and the special risks of blocking speech, as opposed to blocking commerce or funds as the sanctions was designed to do. That’s really problematic.</p></blockquote>
<p>Does Facebook&#8217;s policy of blocking people from its platform who are sanctioned apply to all governments? Obviously not. It goes without saying that if, say, Iran decided to impose sanctions on <a href="http://thehill.com/blogs/blog-briefing-room/363465-schumer-advised-trump-on-declaring-jerusalem-as-israels-capital">Chuck Schumer for his support of Trump&#8217;s policy</a> of recognizing Jerusalem as the Israeli capital, Facebook would never delete the accounts of the Democratic Party Senate minority leader &#8212; just as Facebook would never delete the accounts of Israeli officials who incite violence against Palestinians or who are sanctioned by Palestinian officials. Just last month, Russia <a href="https://www.rferl.org/a/canada-russia-magnitsky-sanctions-united-states-browder/28834596.html">announced retaliatory sanctions</a> against various Canadian officials and executives, but needless to say, Facebook took no action to censor them or block their accounts.</p>
<p>Similarly, would Facebook ever dare censor American politicians or journalists who use social media to call for violence against America&#8217;s enemies? To ask the question is to answer it.</p>
<div class='img-wrap align-center  width-fixed' style='width: 540px;'> <a href="https://theintercept.imgix.net/wp-uploads/sites/1/2017/12/violence-1514640798.png?auto=compress%2Cformat&q=90"><img class="aligncenter size-article-medium wp-image-164450" src="https://theintercept.imgix.net/wp-uploads/sites/1/2017/12/violence-1514640798.png?auto=compress%2Cformat&q=90&w=540&h=530" alt="" /></a> </div>
<p>As is<em> always</em> true of censorship, there is one, and only one, principle driving all of this: power. Facebook will submit to and obey the censorship demands of governments and officials who actually wield power over it, while ignoring those who do not. That&#8217;s why declared enemies of the U.S. and Israeli governments are vulnerable to censorship measures by Facebook, whereas U.S and Israeli officials (and their most tyrannical and repressive allies) are not:</p>
<div class='img-wrap align-center  width-fixed' style='width: 1000px;'> <a href="https://theintercept.imgix.net/wp-uploads/sites/1/2017/12/faz3-1514639920.png?auto=compress%2Cformat&q=90"><img class="aligncenter size-article-large wp-image-164447" src="https://theintercept.imgix.net/wp-uploads/sites/1/2017/12/faz3-1514639920.png?auto=compress%2Cformat&q=90&w=1000&h=587" alt="" /></a> </div>
<p>All of this illustrates that the same severe dangers from state censorship are <a href="https://theintercept.com/2014/08/21/twitter-facebook-executives-arbiters-see-read/">raised at least as much by the pleas for Silicon Valley giants</a> to more actively censor &#8220;bad speech.&#8221; Calls for state censorship may often be well-intentioned &#8212; a desire to protect marginalized groups from damaging &#8220;hate speech&#8221; &#8212; yet, predictably, they are far more often used <em>against </em>marginalized groups: to censor them rather than protect them. One need merely look at how <a href="https://theintercept.com/2017/08/29/in-europe-hate-speech-laws-are-often-used-to-suppress-and-punish-left-wing-viewpoints/">hate speech laws are used in Europe</a>, or <a href="https://ccrjustice.org/the-palestine-exception">on U.S. college campuses</a>, to see that the censorship victims are often <a href="http://www.bbc.co.uk/news/uk-england-leeds-19604735">critics of European wars</a>, or <a href="https://www.timesofisrael.com/french-high-court-bds-activists-guilty-of-discrimination/">activists against Israeli occupation</a>, or <a href="https://www.standard.co.uk/news/crime/bahar-mustafa-police-called-in-over-goldsmiths-union-diversity-officers-race-hate-tweet-10268964.html">advocates for minority rights</a>.</p>
<div class='img-wrap align-center  width-fixed' style='width: 540px;'> <a href="https://theintercept.imgix.net/wp-uploads/sites/1/2017/12/bdscensorshi-1514641366.png?auto=compress%2Cformat&q=90"><img class="aligncenter size-article-medium wp-image-164451" src="https://theintercept.imgix.net/wp-uploads/sites/1/2017/12/bdscensorshi-1514641366.png?auto=compress%2Cformat&q=90&w=540&h=276" alt="" /></a> </div>
<p>One can create a fantasy world in one&#8217;s head, if one wishes, in which Silicon Valley executives use their power to protect marginalized peoples around the world by censoring those who wish to harm them. But in the real world, that is nothing but a sad pipe dream. Just as governments will, these companies will use their censorship power to serve, not to undermine, the world&#8217;s most powerful factions.</p>
<div class='img-wrap align-center  width-fixed' style='width: 540px;'> <a href="https://theintercept.imgix.net/wp-uploads/sites/1/2017/12/blm-1514642403.png?auto=compress%2Cformat&q=90"><img class="aligncenter size-article-medium wp-image-164452" src="https://theintercept.imgix.net/wp-uploads/sites/1/2017/12/blm-1514642403.png?auto=compress%2Cformat&q=90&w=540&h=226" alt="" /></a> </div>
<p>Just as one might cheer the censorship of someone one dislikes without contemplating the long-term consequences of the principle being validated, one can cheer the disappearance from Facebook and Instagram of a Chechen monster. But Facebook is explicitly telling you that the reason for its actions is that it was obeying the decrees of the U.S. government about who must be shunned.</p>
<p>It&#8217;s hard to believe that anyone&#8217;s ideal view of the internet entails vesting power in the U.S. government, the Israeli government, and other world powers to decide who may be heard on it and who must be suppressed. But increasingly, in the name of pleading with internet companies to protect us, that&#8217;s exactly what is happening.</p>
</div></div><div class="InlineDonationPromo" data-reactid="180"><div class="InlineDonationPromo-inner" data-reactid="181"><div class="InlineDonationPromo-thumb" data-reactid="182"><span class="Icon Icon--Hand_02 icon-TI_Hand_02" data-reactid="183"></span></div><div class="InlineDonationPromo-body" data-reactid="184"><span class="InlineDonationPromo-text" data-reactid="185">We depend on the support of readers like you to help keep our nonprofit newsroom strong and independent. </span><a class="InlineDonationPromo-link" href="/donate/?campaign=70146000000ZE8TAAW" data-reactid="186"><span data-reactid="187">Join&nbsp;Us&nbsp;</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="188"></span></a></div></div></div><!-- react-empty: 189 --><div class="Post-contact Post-contact--1" data-reactid="190"><h4 class="Post-contact-header" data-reactid="191"><!-- react-text: 192 -->Contact the author<!-- /react-text --><span data-reactid="193">:</span></h4><div class="Post-contact-author" data-reactid="194"><a class="" href="/staff/glenn-greenwald/" data-reactid="195"><img class="Post-contact-author-image" src="//cdn01.theintercept.com/wp-uploads/sites/1/2014/02/Glenn-Greenwald-Original_350.jpg" data-reactid="196"/></a><p class="Post-contact-details" data-reactid="197"><a class="Post-contact-link Post-contact-link--name" href="/staff/glenn-greenwald/" data-reactid="198">Glenn Greenwald</a><a class="Post-contact-link" href="mailto:glenn.greenwald@theintercept.com" data-reactid="199"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="200"></span><!-- react-text: 201 -->glenn.greenwald@​theintercept.com<!-- /react-text --></a><a class="Post-contact-link" href="//twitter.com/@ggreenwald" target="_blank" data-reactid="202"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="203"></span><!-- react-text: 204 -->@ggreenwald<!-- /react-text --></a></p></div></div><!-- react-empty: 205 --><div class="Post-comments Post-comments-ct" data-reactid="206"><a id="comments" href="/2017/12/30/facebook-says-it-is-deleting-accounts-at-the-direction-of-the-u-s-and-israeli-governments/?comments=1#comments" class="Post-open-comments-link Post-open-comments-link--closed" data-reactid="207"><span class="Icon Icon--Arrow_01_Down icon-TI_Arrow_01_Down" data-reactid="208"></span><!-- react-text: 209 --> <!-- /react-text --><span class="Icon Icon--Comment icon-TI_Comment" data-reactid="210"></span><!-- react-text: 211 --> <!-- /react-text --><span class="PostCommentCount" data-reactid="212">Leave a comment</span></a></div></div><span data-reactid="213"></span></div></div></div></div></div></div><div data-reactid="214"><a class="InterceptedBanner InterceptedBanner--desktop" href="/podcasts/" data-reactid="215"><img class="InterceptedBanner-image InterceptedBanner-image--mobile" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/04/mobile-banner-1492561932.jpg" data-reactid="216"/><img class="InterceptedBanner-image InterceptedBanner-image--desktop" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/04/desktop-banner-1492561936.jpg" data-reactid="217"/></a><div class="Newsletter" data-reactid="218"><div class="GridContainer " data-reactid="219"><div class="GridRow" data-reactid="220"><div class="Newsletter-wrapper" data-reactid="221"><div class="Newsletter-container  " data-reactid="222"><div class="Newsletter-content" data-reactid="223"><div class="Logo" data-reactid="224"><div class="Logo-block" data-reactid="225"><a class="" href="/" data-reactid="226"><span class="Logo-fallback" style="color:#8280FF;" data-reactid="227"><!-- react-text: 228 -->The<!-- /react-text --><br data-reactid="229"/><!-- react-text: 230 -->Intercept_<!-- /react-text --><span data-reactid="231"><br data-reactid="232"/><!-- react-text: 233 --><!-- /react-text --></span></span><svg class="Logo-svg" version="1.1" width="140px" height="50px" viewBox="0 0 140 50" data-reactid="234"><g data-reactid="235"><path class="Logo-path" fill="#8280FF" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" data-reactid="236"></path></g></svg></a></div></div><h2 class="Newsletter-header" data-reactid="237"><span class="Newsletter-header-title" data-reactid="238">Newsletter</span><span class="Newsletter-header-description" data-reactid="239"><div class="TypewriterText" data-reactid="240"></div></span></h2><div class="Newsletter-subscription Newsletter-subscription--2-groups" data-reactid="241"><form action="//firstlook.us11.list-manage.com/subscribe/post-json" class="Newsletter-subscription-form" method="post" data-reactid="242"><input type="hidden" name="u" value="43fc0c0fce9292d8bed09ca27" data-reactid="243"/><input type="hidden" name="id" value="e00a5122d3" data-reactid="244"/><span class="Newsletter-subscription-cross" data-reactid="245"><span class="Icon Icon--Cross icon-TI_Cross" data-reactid="246"></span></span><input type="text" class="Newsletter-subscription-email" name="EMAIL" placeholder="Enter your email address" data-reactid="247"/><div class="Checkbox Checkbox--checked" data-reactid="248"><span class="Checkbox-check" data-reactid="249"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="250"></span></span><div class="Checkbox-input" data-reactid="251"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-1" name="group[10489][1]" value="1" data-reactid="252"/></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-1" data-reactid="253">Weekly Digest</label></div><div class="Checkbox Checkbox--checked" data-reactid="254"><span class="Checkbox-check" data-reactid="255"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="256"></span></span><div class="Checkbox-input" data-reactid="257"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-2" name="group[10489][2]" value="2" data-reactid="258"/></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-2" data-reactid="259">Breaking Stories and Exclusives</label></div><div class="Newsletter-subscription-submit" data-reactid="260"><span class="Newsletter-subscription-submit-arrow" data-reactid="261"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="262"></span></span><span class="Newsletter-subscription-submit-loading" data-reactid="263"></span><input type="submit" class="Newsletter-subscription-submit-button" value="Submit" data-reactid="264"/></div></form></div></div><p class="Newsletter-reminder" data-reactid="265"><span class="Newsletter-reminder-text" data-reactid="266">Email list managed by </span><a class="Newsletter-reminder-link" href="http://mailchimp.com/legal/privacy/" target="_blank" data-reactid="267">MailChimp</a></p></div></div></div></div></div><a class="InterceptedBanner InterceptedBanner--mobile" href="/podcasts/" data-reactid="268"><img class="InterceptedBanner-image InterceptedBanner-image--mobile" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/04/mobile-banner-1492561932.jpg" data-reactid="269"/><img class="InterceptedBanner-image InterceptedBanner-image--desktop" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/04/desktop-banner-1492561936.jpg" data-reactid="270"/></a><div class="PostLanding-reverse-chron-posts" data-reactid="271"></div><div class="InfiniteScroll InfiniteScroll--inactive" data-reactid="272"><div class="GridContainer" data-reactid="273"></div></div></div></div><div style="display:none;" data-reactid="274"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" "viewBox="0 0 500 500" width="500" height="500" aria-labelledby="title desc"><title id="title">Filters SVG</title><defs><filter id="bleed" filterUnits="objectBoundingBox"><feColorMatrix type="matrix" values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"/></filter></defs></svg></div></div></div>
    <script>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</script>

    
    
    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Blog","authors":["Glenn Greenwald"],"dateCreated":"2017-12-30T14:15:51+00:00","headline":"Facebook Says It Is Deleting Accounts at the Direction of the U.S. and Israeli Governments","keywords":["Language: English","Day: Saturday","Time: 9.00","Medium","Partner: Medium","Partner: Smart News","Partner: Spoken Layer","Partner: Uproxx","Blog: Glenn Greenwald"],"thumbnailUrl":"https://cdn01.theintercept.com/wp-uploads/sites/1/2017/12/AP_788366496766-1514642930-feature-hero.jpg","url":"https://theintercept.com/2017/12/30/facebook-says-it-is-deleting-accounts-at-the-direction-of-the-u-s-and-israeli-governments/"}
    </script>
    
    <div id="parsely-root" style="display: none">
      <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
    </div>
    

    <script src="//cdn01.theintercept.com/assets/appafe5bd7c462bf8d7a512.js"></script>
  </body>
</html>
