<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\
                                                                               \/_/
-->
<html lang="en">
  <head>
    <title>Toxic PFAS Fallout Found Near Incinerator in Upstate New York</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="/static/mstile-144x144.png">
    <meta name="msapplication-config" content="/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="619459291436461,">
    <meta property="og:description" content="PFAS contamination was found in soil and water near an incinerator in New York state that has been burning firefighting foam for the Department of Defense.">
    <meta property="og:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2020/04/PFAS-theintercept-01.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta property="og:locale" content="en_US">
    <meta property="og:site_name" content="The Intercept">
    <meta property="og:type" content="article">
    <meta property="article:author" content="">
    <meta property="og:title" content="Toxic PFAS Fallout Found Near Incinerator in Upstate New York">
    <meta property="og:url" content="https://theintercept.com/2020/04/28/toxic-pfas-afff-upstate-new-york/">
    <meta name="description" content="PFAS contamination was found in soil and water near an incinerator in New York state that has been burning firefighting foam for the Department of Defense.">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@theintercept">
    <meta name="twitter:description" content="PFAS contamination was found in soil and water near an incinerator in New York state that has been burning firefighting foam for the Department of Defense.">
    <meta name="twitter:domain" content="The Intercept">
    <meta name="twitter:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2020/04/PFAS-theintercept-01.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta name="twitter:site" content="@theintercept">
    <meta name="twitter:title" content="Toxic PFAS Fallout Found Near Incinerator in Upstate New York">
    <meta name="robots" content="index, follow">
    <link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/static/manifest.json">
    <link rel="shortcut icon" href="/static/favicon.ico">
    
    
    
    
    
    <!--[if !IE]><!--><link rel="stylesheet" type="text/css" href="/assets/appe67785ae5867837c0885.css"><!--<![endif]-->
    <!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="/assets/appe67785ae5867837c0885.css"><![endif]-->
    <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/assets/ie8e67785ae5867837c0885.css"><![endif]-->
    
    <!--[if lte IE 8]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
      document.createElement('hgroup');
      document.createElement('picture');
    </script>
    <![endif]-->
    <script id="ad-block-test" src="/ads.js" data-blocked="true"></script>
  </head>
  <body>
    <script src="/assets/sniffere67785ae5867837c0885.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactroot="" data-reactid="1" data-react-checksum="905681896"><div data-reactid="2"><!-- react-empty: 3 --><!-- react-empty: 4 --></div><div class="Header Header--en Header--route-theintercept Header--route-post" data-reactid="5"><span data-reactid="6"><div class="Header-hamburger" data-reactid="7"><a class="Header-hamburger-link" href="/2020/04/28/toxic-pfas-afff-upstate-new-york?menu=1" style="color:;" data-reactid="8"><span class="Icon Icon--Menu icon-TI_Menu" data-reactid="9"></span></a></div><nav class="Header-menu" data-reactid="10"><div class="Logo" data-reactid="11"><div class="Logo-bg-block" data-reactid="12"><div class="GridContainer" data-reactid="13"><div class="GridRow" data-reactid="14"><div class="Logo-bg" data-reactid="15"></div></div></div></div><div class="Logo-block" data-reactid="16"><a href="/" data-reactid="17"><span class="Logo-fallback" style="color:#111;" data-reactid="18"><!-- react-text: 19 -->The<!-- /react-text --><br data-reactid="20"/><!-- react-text: 21 -->Intercept_<!-- /react-text --><span data-reactid="22"><br data-reactid="23"/><!-- react-text: 24 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="25"><g data-reactid="26"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="27"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid="28"><li class="Header-language-list-item Header-language-list-item--active" data-reactid="29"><a class="Header-language-link" href="/" data-reactid="30">English</a></li><li class="Header-language-list-item" data-reactid="31"><a class="Header-language-link" href="/brasil/" data-reactid="32">Português</a></li></ul><div class="Header-search-block" data-reactid="33"><form action="/search" type="get" data-reactid="34"><label class="Header-search-label" for="search" data-reactid="35"><span class="Icon Icon--Search icon-TI_Search" data-reactid="36"></span></label><input id="search" class="Header-search-input" name="s" data-reactid="37"/></form></div><div class="Header-menu-mission-block" data-reactid="38"><ul class="Header-menu-list Header-menu-list--collection-items" data-reactid="39"><li class="Header-menu-list-item" data-reactid="40"><a class="Header-menu-link" href="https://theintercept.com/politics/" data-reactid="41">Politics</a></li><li class="Header-menu-list-item" data-reactid="42"><a class="Header-menu-link" href="https://theintercept.com/justice/" data-reactid="43">Justice</a></li><li class="Header-menu-list-item" data-reactid="44"><a class="Header-menu-link" href="https://theintercept.com/national-security/" data-reactid="45">National Security</a></li><li class="Header-menu-list-item" data-reactid="46"><a class="Header-menu-link" href="https://theintercept.com/world/" data-reactid="47">World</a></li><li class="Header-menu-list-item" data-reactid="48"><a class="Header-menu-link" href="https://theintercept.com/technology/" data-reactid="49">Technology</a></li><li class="Header-menu-list-item" data-reactid="50"><a class="Header-menu-link" href="https://theintercept.com/environment/" data-reactid="51">Environment</a></li></ul></div><div class="Header-menu-mission-block" data-reactid="52"><ul class="Header-menu-list Header-menu-list--mission-items" data-reactid="53"><li class="Header-menu-list-item" data-reactid="54"><a class="Header-menu-link" href="https://theintercept.com/special-investigations/" data-reactid="55">Special Investigations</a></li><li class="Header-menu-list-item" data-reactid="56"><a class="Header-menu-link" href="/voices/" data-reactid="57">Voices</a></li><li class="Header-menu-list-item" data-reactid="58"><a class="Header-menu-link" href="/podcasts/" data-reactid="59">Podcasts</a></li><li class="Header-menu-list-item" data-reactid="60"><a class="Header-menu-link" href="https://theintercept.com/videos/" data-reactid="61">Videos</a></li><li class="Header-menu-list-item" data-reactid="62"><a class="Header-menu-link" href="/documents/" data-reactid="63">Documents</a></li><li class="Header-menu-list-item" data-reactid="64"><a class="Header-menu-link" href="https://join.theintercept.com/donate/now/?source=web_intercept_20200121_hamburger" data-reactid="65"><div class="Header-menu-list-item-button" data-reactid="66"><!-- react-text: 67 -->Become A Member<!-- /react-text --><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="68"></span></div></a></li></ul></div><ul class="Header-menu-list Header-menu-list--content-items" data-reactid="69"><li class="Header-menu-list-item" data-reactid="70"><a class="Header-menu-link" href="/about/" data-reactid="71">About</a></li><li class="Header-menu-list-item" data-reactid="72"><a class="Header-menu-link" href="/policies/" data-reactid="73">Editorial Policies</a></li><li class="Header-menu-list-item" data-reactid="74"><a class="Header-menu-link" href="https://theintercept.com/source/" data-reactid="75">Become a Source</a></li><li class="Header-menu-list-item" data-reactid="76"><a class="Header-menu-link" href="/newsletter/?campaign=web_hamburger" data-reactid="77">Join Newsletter</a></li></ul><div class="Header-footer" data-reactid="78"><div class="Header-social-links" data-reactid="79"><a class="Header-social-link" href="https://www.facebook.com/theinterceptflm" target="_blank" data-label="facebook" data-reactid="80"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="81"></span></a><a class="Header-social-link" href="https://twitter.com/theintercept" target="_blank" data-label="twitter" data-reactid="82"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="83"></span></a><a class="Header-social-link" href="https://www.instagram.com/theintercept/" target="_blank" data-label="instagram" data-reactid="84"><span class="Icon Icon--Instagram icon-TI_Instagram" data-reactid="85"></span></a><a class="Header-social-link" href="https://the-intercept.tumblr.com" target="_blank" data-label="tumblr" data-reactid="86"><span class="Icon Icon--Tumblr icon-TI_Tumblr" data-reactid="87"></span></a><a class="Header-social-link" href="https://www.snapchat.com/add/theintercept" target="_blank" data-label="snapchat" data-reactid="88"><span class="Icon Icon--Snapchat icon-TI_Snapchat" data-reactid="89"></span></a><a class="Header-social-link" href="https://flipboard.com/@TheIntercept" target="_blank" data-label="flipboard" data-reactid="90"><span class="Icon Icon--Flipboard icon-TI_Flipboard" data-reactid="91"></span></a><a class="Header-social-link" data-label="rss" href="/feeds/" data-reactid="92"><span class="Icon Icon--RSS icon-TI_RSS" data-reactid="93"></span></a></div><img class="Header-FLM-svg" src="/static/FLM.svg" alt="First Look Media logo" data-reactid="94"/><p class="Header-TM" data-reactid="95">The Intercept is a First Look Media Company.</p><cite class="Header-copyright" data-reactid="96"><!-- react-text: 97 -->© First Look Media. <!-- /react-text --><span data-reactid="98">All rights reserved</span></cite><ul class="Header-footer-list" data-reactid="99"><li class="Header-footer-list-item" data-reactid="100"><a class="Header-footer-link" data-label="terms of use" href="/terms-use/" data-reactid="101"><span data-reactid="102">Terms of use</span></a></li><li class="Header-footer-list-item" data-reactid="103"><a class="Header-footer-link" data-label="privacy policy" href="/privacy-policy/" data-reactid="104"><span data-reactid="105">Privacy</span></a></li></ul></div></nav></span></div><div class="PostLanding" data-reactid="106"><div class="Post Post--standard Post--303260 Post--en" data-reactid="107"><style data-reactid="108">
      

      @media screen and (max-width: 1199px) {
        
      }

      @media screen and (min-width: 500px) {
        
      }

      @media screen and (min-width: 700px) {
        
      }

      @media screen and (min-width: 1200px) {
        
      }
        </style><div class="Post-header" data-reactid="109"><div class="PostLogo" data-reactid="110"><div class="Post-logo-sticky-container" data-reactid="111"><div class="Post-logo-sticky" data-reactid="112"><div class="Logo" data-reactid="113"><div class="Logo-bg-block" data-reactid="114"><div class="GridContainer" data-reactid="115"><div class="GridRow" data-reactid="116"><div class="Logo-bg" data-reactid="117"></div></div></div></div><div class="Logo-block" data-reactid="118"><a href="/" data-reactid="119"><span class="Logo-fallback" style="color:#fff;" data-reactid="120"><!-- react-text: 121 -->The<!-- /react-text --><br data-reactid="122"/><!-- react-text: 123 -->Intercept_<!-- /react-text --><span data-reactid="124"><br data-reactid="125"/><!-- react-text: 126 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="127"><g data-reactid="128"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#fff" data-reactid="129"></path></g></svg></a></div></div></div></div></div><div class="Post-image-block" data-reactid="130"><div class="ResponsiveImage Post-image" style="padding-top:50%;" data-reactid="131"><noscript data-reactid="132"><img src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/04/PFAS-theintercept-01.jpg?auto=compress%2Cformat&q=90&fit=crop&w=440&h=220" alt="" class="ResponsiveImage-image" height="220" width="440"></noscript></div></div><div class="Post-header-grid" data-reactid="133"><div class="Post-header-row" data-reactid="134"><div class="PostSocial" data-reactid="135"><div class="Post-social-container" data-reactid="136"><div class="Post-social" data-reactid="137"><div class="Post-social-grid" data-reactid="138"><div class="Post-social-row" data-reactid="139"><div class="Post-social-block" data-reactid="140"><div class="Post-social-inner-block" data-reactid="141"><div class="Post-social-link-block Post-social-link-block--donate" data-reactid="142"><a class="Post-social-link Post-social-link--donate" href="https://join.theintercept.com/donate/now/?source=web_intercept_20200121_article_share-mobile" data-reactid="143"><span class="Post-social-link-text" data-reactid="144"><span data-reactid="145">Donate</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="146"></span></span></a></div><div class="Post-social-link-block Post-social-link-block--facebook" data-reactid="147"><a class="Post-social-link Post-social-link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterc.pt%2F2YecjhZ" target="_blank" data-reactid="148"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="149"></span></a></div><div class="Post-social-link-block Post-social-link-block--twitter" data-reactid="150"><a class="Post-social-link Post-social-link--twitter" href="https://twitter.com/intent/tweet?text=Toxic%20PFAS%20fallout%20found%20near%20incinerator%20in%20upstate%20New%20York%20https%3A%2F%2Finterc.pt%2F2YecjhZ%20by%20%40fastlerner" target="_blank" data-reactid="151"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="152"></span></a></div><div class="Post-social-link-block Post-social-link-block--donate-desktop" data-reactid="153"><a class="Post-social-link Post-social-link--donate-desktop" href="https://join.theintercept.com/donate/now/?source=web_intercept_20200121_article_share-desktop" data-reactid="154"><span class="Post-social-link-text" data-reactid="155"><span data-reactid="156">Donate</span></span></a></div><div class="Post-social-link-block Post-social-link-block--email" data-reactid="157"><a class="Post-social-link Post-social-link--email" href="/cdn-cgi/l/email-protection#ffc09d909b86c2978b8b8f8cdaccbedacdb9dacdb996918b9a8d9cd18f8bdacdb9cda69a9c9597a5d99e928fc48c8a9d959a9c8bc2ab9087969cd4afb9beacd4b99e9393908a8bd4b9908a919bd4b19a9e8dd4b6919c96919a8d9e8b908dd49691d4aa8f8c8b9e8b9ad4b19a88d4a6908d94" data-reactid="158"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="159"></span></a></div><div class="Post-social-link-block Post-social-link-block--whatsapp" data-reactid="160"><a class="Post-social-link Post-social-link--whatsapp" href="whatsapp://send?text=Toxic%20PFAS%20Fallout%20Found%20Near%20Incinerator%20in%20Upstate%20New%20York%20https%3A%2F%2Finterc.pt%2F2YecjhZ" data-reactid="161"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="162"></span></a></div><div class="Post-social-link-block Post-social-link-block--comments" data-reactid="163"><a class="Post-social-link Post-social-link--comments" href="/2020/04/28/toxic-pfas-afff-upstate-new-york/?comments=1#comments" data-reactid="164"><span class="Icon Icon--Comment icon-TI_Comment" data-reactid="165"></span><span class="PostCommentCount Post-social-comment-count" data-reactid="166"></span></a></div></div></div></div></div></div></div></div><div class="Post-header-block" data-reactid="167"><div data-reactid="168"><div class="FeaturedImageCaption" data-reactid="169"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--only-credit FeaturedImageCaptionText--mobile" data-reactid="170"><span class="FeaturedImageCaption-credit" data-reactid="171">Illustration: Soohee Cho/The Intercept</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--only-credit FeaturedImageCaptionText--desktop" data-reactid="172"><span class="FeaturedImageCaption-credit" data-reactid="173">Illustration: Soohee Cho/The Intercept</span></span></div><div class="Post-title-block" data-reactid="174"><h1 class="Post-title" data-reactid="175">Toxic PFAS Fallout Found Near Incinerator in Upstate New York</h1><div class="PostByline byline" data-reactid="176"><div class="PostByline-names-with-images" data-reactid="177"><a class="PostByline-image-link" rel="author" href="/staff/sharonlerner/" data-reactid="178"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/03/Sharon-Lerner_avatar_1583432868-1583432868..jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="179"/><span class="PostByline-name" data-reactid="180"><span itemprop="name" data-reactid="181">Sharon Lerner</span></span></a></div><div class="PostByline-images" data-reactid="182"><a class="PostByline-image-link" rel="author" href="/staff/sharonlerner/" data-reactid="183"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/03/Sharon-Lerner_avatar_1583432868-1583432868..jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="184"/></a></div><div class="PostByline-names" data-reactid="185"><a class="PostByline-link" rel="author" href="/staff/sharonlerner/" data-reactid="186"><span itemprop="name" data-reactid="187">Sharon Lerner</span></a></div><br data-reactid="188"/><span class="PostByline-date" data-reactid="189"><span data-reactid="190">April 28 2020, 8:31 p.m.</span></span></div><div class="PartnershipArticle-StandardPost-PostByline" data-reactid="191"><!-- react-empty: 192 --></div></div></div></div></div></div></div><div class="Post-body" data-reactid="193"><img class="print-only" src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/04/PFAS-theintercept-01.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1440&amp;h=720" data-reactid="194"/><div class="FeaturedImageCaption" data-reactid="195"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--only-credit FeaturedImageCaptionText--mobile" data-reactid="196"><span class="FeaturedImageCaption-credit" data-reactid="197">Illustration: Soohee Cho/The Intercept</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--only-credit FeaturedImageCaptionText--desktop" data-reactid="198"><span class="FeaturedImageCaption-credit" data-reactid="199">Illustration: Soohee Cho/The Intercept</span></span></div><div class="Post-content-block-outer" data-reactid="200"><div class="GridContainer Post-scroll-container" data-reactid="201"><div class="GridRow" data-reactid="202"><div class="Post-content-block" data-reactid="203"><div class="Post-content-block-inner" data-reactid="204"><!-- react-empty: 205 --><!-- react-empty: 206 --><div class="PostContent" data-reactid="207"><div data-reactid="208"><p><u>Industrial chemicals</u> known as <a href="https://theintercept.com/collections/bad-chemistry/">PFAS</a> have contaminated soil and water near an incinerator in upstate New York that has been burning firefighting foam. The facility is run by Norlite, whose parent company Tradebe contracted with the Department of Defense to burn the foam known as AFFF, as The Intercept <a href="https://theintercept.com/2019/01/27/toxic-firefighting-foam-pfas-pfoa/">reported</a> in January 2019.</p>
<p>The <a href="https://www.bennington.edu/sites/default/files/sources/docs/Norlite%20Water%20Results%204.25.20.pdf">analysis</a> of three soil and four water samples collected near the Norlite incinerator in Cohoes, New York, which appears to be the first environmental testing done near an AFFF incineration site, revealed the presence of 10 PFAS compounds that have been associated with the foam. The levels of the chemicals in soil and water declined with distance from the plant, and measurements of PFOS, a compound that has been widely used in firefighting foam, were twice as high downwind from the facility than upwind of it, according to David Bond, a professor of environmental studies at Bennington College, who conducted the testing with some of his students.</p>
<p>“All of this provides a strong indication of airborne deposition of PFAS from ineffective incineration of AFFF at the Norlite facility,” said Bond.</p>
<p class="p1"></div><div class="NewsletterEmbed-container" data-reactid="209"><div class="Newsletter-shortcode Newsletter-shortcode-layout-full" data-reactid="210"><a class="Newsletter-shortcode-wrapper" href="/newsletter/?campaign=Article-In&amp;referrer_post_id=303260" data-reactid="211"><div class="Newsletter-shortcode-container" data-reactid="212"><h3 class="Newsletter-shortcode-headline" data-reactid="213">Join Our Newsletter</h3><h3 class="Newsletter-shortcode-subhead" data-reactid="214">Original reporting. Fearless journalism. Delivered to you.</h3><div class="Newsletter-shortcode-link" data-reactid="215"><span class="Newsletter-shortcode-link-cta" data-reactid="216">I’m in</span><span class="Newsletter-shortcode-link-arrow-right" data-reactid="217"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="218"></span></span></div></div></a></div></div><div data-reactid="219"><p>Despite <a href="https://www.sbir.gov/sbirsearch/detail/1254657">evidence</a> that burning the firefighting foam posed health risks, the military  has turned to incineration of as a way of disposing of millions of gallons of AFFF in recent years. The foam, which has been used for decades to put out jet fuel fires, long contained both PFOA and PFOS, as The Intercept <a href="https://theintercept.com/2015/12/16/toxic-firefighting-foam-has-contaminated-u-s-drinking-water-with-pfcs/">reported</a> in 2015. Widespread use of the foam that contained these extremely persistent chemicals, which are associated with kidney cancer, testicular cancer, and many other health problems, resulted in contamination of drinking water across the country. In 2016, the Department of Defense decided to stop using PFOS and PFOA in AFFF, but continued using a newer formulation of the foam that contains <a href="https://theintercept.com/2018/02/10/firefighting-foam-afff-pfos-pfoa-epa/">closely related compounds</a> in the same class.</p>
<p>States, localities, and fire departments, which have used AFFF made to military specifications for decades, have also begun to send their excess foam to incinerators. At a press conference yesterday, Cohoes Mayor William Keeler said that 25 states have been sending AFFF to the Norlite facility. The hope is that the foam could be safely incinerated at extremely high temperatures. But the testing done near the Norlite incinerator, which is less than 200 meters from a public housing complex that is home to more than 70 families, suggests otherwise.</p>
<p>“Far from destroying PFAS, the Norlite plant appears to be raining down a witches’ brew of PFAS compounds on the poor and working class neighborhoods of Cohoes,” said Bond.</p>
<p>Although, in a 2017 <a href="https://www.sbir.gov/sbirsearch/detail/1254657">request for proposals</a>, the Air Force made it clear that it believed “no satisfactory disposal method has been identified” for AFFF and that its incineration may not fully destroy PFAS in the foam and may create dangerous byproducts, the Defense Department in November 2018 entered into two contracts with Tradebe, which is based in Indiana, to incinerate more than 1 million gallons of stockpiled foam that had been collected from the Army, Navy, National Guard, and Marine installations in Italy, Spain, Bahrain, Greece, Romania, Japan, Korea, Cuba, and Djibouti.</p>
<p class="p1"></div><!-- react-empty: 220 --><div data-reactid="221"><p>Public records indicate that Tradebe also separately contracted with the Defense Logistics Agency for hazardous waste treatment and disposal as recently as January. Tradebe did not respond to inquiries from The Intercept about whether that most recent contract, worth $15,743, was for the incineration of AFFF.</p>
<p>Judith Enck, a visiting professor and senior fellow at Bennington College who has been working on PFAS, said that the contamination near the Norlite facility should raise alarms both about the company and New York State Department of Environmental Conservation, which she said failed to provide proper oversight. “There was essentially no environmental review and no test burning done in advance.”</p>
<p>In a statement, the New York Department of Environmental Conservation wrote that “New York continues to lead the nation in addressing PFAS threats, and any insinuation to the contrary is absurd. DEC is reviewing the data released today, and it appears to be consistent with low background levels observed in urban areas in emerging scientific studies.”</p>
<p>The statement also pointed out that the facility, which is temporarily closed while it is installing new scrubbers, “is not currently incinerating this waste” and that “DEC’s on-site monitor is providing strict oversight of this facility to ensure all operations are protective of human health and the environment.”</p>
<p>The DEC statement also notes that it discovered the burning of PFAS waste at the Norlite facility “in late 2019,” while Enck said the state likely knew about the incineration much earlier. Noting that the DEC has an on-site monitor stationed at the Norlite facility, Enck said “It would be very odd if the DEC staff person didn&#8217;t know it was being burned in 2018.”</p>
<p>Tradebe did not respond to repeated requests for comment for this story.</p>
<p>The residents of Cohoes aren’t the only people plagued by the environmental dilemma of disposing of dangerous chemicals that were designed not to burn. In February, Earthjustice and the Sierra Club <a href="https://earthjustice.org/sites/default/files/files/filed_complaint_-_pfas_incineration_suit.pdf">sued</a> the Department of Defense over the incineration of AFFF on behalf of people living near sites where the military authorized the incineration of AFFF, including East Liverpool, Ohio; Port Arthur, Texas; and Metro East, an area of Illinois east of St. Louis, Missouri. The suit argued that the Department of Defense had violated the National Environmental Policy Act and the National Defense Authorization Act by failing to conduct any environmental reviews “before approving the incineration of millions of gallons of toxic firefighting foam.” A hazardous waste incinerator in <a href="https://www.arkansasonline.com/news/2020/apr/05/military-waste-burned-state-despite-contamination-/">Arkansas</a> owned by Veolia has also received some of the AFFF for incineration.</p>
<p>Many more communities are likely to be affected, according to Jane Williams, executive director of California Communities Against Toxics, who has been tracking the incineration of the firefighting foam. “States across the U.S. are looking at AFFF as a hot potato, collecting it and sending it to municipal waste incinerators, landfills, and deep-well injection sites,” said Williams. “This stuff is going all over the place. It’s a free for all.”</p></div></div><div class="InlineDonationPromo-container" id="third-party--article-bottom" data-reactid="222"><div class="InlineDonationPromo" data-reactid="223"><div class="InlineDonationPromo-inner" data-reactid="224"><div class="InlineDonationPromo-body" data-reactid="225"><span class="InlineDonationPromo-intro-text" data-reactid="226">Wait! Before you go</span><span class="InlineDonationPromo-text" data-reactid="227"> on about your day, ask yourself: How likely is it that the story you just read would have been produced by a different news outlet if The Intercept hadn’t done it?

Consider what the world of media would look like without The Intercept. Who would hold party elites accountable to the values they proclaim to have? How many covert wars, miscarriages of justice, and dystopian technologies would remain hidden if our reporters weren’t on the beat?

The kind of reporting we do is essential to democracy, but it is not easy, cheap, or profitable. The Intercept is an independent nonprofit news outlet. We don’t have ads, so we depend on our members — 35,000 and counting — to help us hold the powerful to account. Joining is simple and doesn’t need to cost a lot: You can become a sustaining member for as little as $3 or $5 a month. That’s all it takes to support the journalism you rely on.</span><a class="InlineDonationPromo-link InlineDonationPromo-link--en" href="https://join.theintercept.com/donate/now?referrer_post_id=303260&amp;source=web_intercept_in-article-long-2020-03-09" rel="noopener" target="_blank" data-reactid="228"><span data-reactid="229">Become&nbsp;a&nbsp;Member&nbsp;</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="230"></span></a></div></div></div></div><div class="Post-contact Post-contact--1" data-reactid="231"><h4 class="Post-contact-header" data-reactid="232"><!-- react-text: 233 -->Contact the author<!-- /react-text --><span data-reactid="234">:</span></h4><div class="Post-contact-author" data-reactid="235"><a class="" href="/staff/sharonlerner/" data-reactid="236"><img class="Post-contact-author-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/03/Sharon-Lerner_avatar_1583432868-1583432868..jpg?auto=compress%2Cformat&amp;q=90" data-reactid="237"/></a><p class="Post-contact-details" data-reactid="238"><a class="Post-contact-link Post-contact-link--name" href="/staff/sharonlerner/" data-reactid="239">Sharon Lerner</a><a class="Post-contact-link" href="/cdn-cgi/l/email-protection#40332821322f2e6e2c25322e253200342825292e342532232530346e232f2d" data-reactid="240"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="241"></span><!-- react-text: 242 --><span class="__cf_email__" data-cfemail="24574c45564b4a0a4841564a415664">[email&#160;protected]</span>​theintercept.com<!-- /react-text --></a><a class="Post-contact-link" href="//twitter.com/@fastlerner" target="_blank" data-reactid="243"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="244"></span><!-- react-text: 245 -->@fastlerner<!-- /react-text --></a></p></div></div><!-- react-empty: 246 --><div class="RelatedPosts" data-reactid="247"><h4 class="RelatedPosts-header" data-reactid="248"><span data-reactid="249">Related</span></h4><div class="RelatedPosts-promo" data-reactid="250"><a href="https://theintercept.com/2019/01/27/toxic-firefighting-foam-pfas-pfoa/" data-reactid="251"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="252"><img height="440" src="https://theintercept-static.imgix.net/usq/c2f6b0e7-4b66-4781-acc1-1e237959636d/c2f6b0e7-4b66-4781-acc1-1e237959636d.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=e708932f8be641fe8bfc401861555611" width="440" data-reactid="253"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="254">The U.S. Military Plans to Keep Incinerating Toxic Firefighting Foam, Despite Health Risks</h4></a></div><div class="RelatedPosts-promo" data-reactid="255"><a href="https://theintercept.com/2019/10/24/pfas-toxicologist/" data-reactid="256"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="257"><img height="440" src="https://theintercept-static.imgix.net/usq/981efa5e-7f91-4248-ace0-b3fdea5f96e8/981efa5e-7f91-4248-ace0-b3fdea5f96e8.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=9472cc80f46ca0c29392989ebf710cc9" width="440" data-reactid="258"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="259">Top U.S. Toxicologist Was Barred From Saying PFAS Cause Disease in Humans. She’s Saying It Now.</h4></a></div><div class="RelatedPosts-promo" data-reactid="260"><a href="https://theintercept.com/2015/12/16/toxic-firefighting-foam-has-contaminated-u-s-drinking-water-with-pfcs/" data-reactid="261"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="262"><img height="440" src="https://theintercept-static.imgix.net/usq/3740f6d2-ad46-4011-8741-9b3ed49ca928/3740f6d2-ad46-4011-8741-9b3ed49ca928.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=038aa8e3d5884bf26f12d1433cfd014b" width="440" data-reactid="263"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="264">Toxic Firefighting Foam Has Contaminated U.S. Drinking Water</h4></a></div><div class="RelatedPosts-promo" data-reactid="265"><a href="https://theintercept.com/2019/06/07/pfas-chemicals-maine-sludge/" data-reactid="266"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="267"><img height="440" src="https://theintercept-static.imgix.net/usq/dfd1cb5e-0e17-4274-9ec3-4c1d0ac0d025/dfd1cb5e-0e17-4274-9ec3-4c1d0ac0d025.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=1841a3bd2d9f51f53bc1253fef4ce865" width="440" data-reactid="268"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="269">Toxic PFAS Chemicals Found in Maine Farms Fertilized With Sewage Sludge</h4></a></div></div><div class="Post-latest-articles" data-reactid="270"><h4 class="Post-latest-articles-header" data-reactid="271">Latest Stories</h4><div class="Promo-container" data-reactid="272"><div data-reactid="273"></div><div class="Promo Promo--default Promo--video" data-reactid="274"><a class="Promo-link" href="/2020/04/28/trump-mocks-mans-mask-white-house-pence-refuses-wear-one-mayo-clinic/" data-reactid="275"><div class="GridRow" data-reactid="276"><div class="Promo-image-container" data-reactid="277"><div class="Promo-image-block" data-reactid="278"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="279"><noscript data-reactid="280"><img src="https://theintercept-static.imgix.net/usq/fe255d19-c82c-47d0-95f4-78373c19fdcd/fe255d19-c82c-47d0-95f4-78373c19fdcd.bin?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=3645647669044d9267d2aade0f909241" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="281"><div class="PromoVideoPlayButton Promo-playButton Promo-playButton--in-title" data-reactid="282"></div><div class="Promo-title-block" data-reactid="283"><h4 class="Promo-title" data-reactid="284"><span class="Promo-title-wrap" data-reactid="285">Trump Mocks Man’s Mask at White House as Pence Refuses to Wear One at Mayo Clinic</span></h4><div class="Promo-author" data-reactid="286"><!-- react-text: 287 -->Robert Mackey<!-- /react-text --><span class="Promo-date" data-reactid="288"><!-- react-text: 289 --> —<!-- /react-text --><!-- react-text: 290 --> <!-- /react-text --><span data-reactid="291">12:22 a.m.</span></span></div></div><div class="Promo-excerpt" data-reactid="292"><!-- react-empty: 293 --></div></div></div></a></div></div><div class="Promo-container" data-reactid="294"><div data-reactid="295"></div><div class="Promo Promo--default Promo--video" data-reactid="296"><a class="Promo-link" href="/2020/04/28/pahcf-for-profit-hospitals-coronavirus-health-insurance/" data-reactid="297"><div class="GridRow" data-reactid="298"><div class="Promo-image-container" data-reactid="299"><div class="Promo-image-block" data-reactid="300"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="301"><noscript data-reactid="302"><img src="https://theintercept-static.imgix.net/usq/ad61cfa2-cee4-442c-bf03-174d0b620895/ad61cfa2-cee4-442c-bf03-174d0b620895.bin?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=290af2b3bfb2216279d05a57c6cb6baa" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="303"><div class="PromoVideoPlayButton Promo-playButton Promo-playButton--in-title" data-reactid="304"></div><div class="Promo-title-block" data-reactid="305"><h4 class="Promo-title" data-reactid="306"><span class="Promo-title-wrap" data-reactid="307">Private Hospitals, Now Demanding Bailouts, Lobbied to Defeat Cost-Saving Health Reform as Coronavirus Crisis Grew</span></h4><div class="Promo-author" data-reactid="308"><!-- react-text: 309 -->Lee Fang<!-- /react-text --><span class="Promo-date" data-reactid="310"><!-- react-text: 311 --> —<!-- /react-text --><!-- react-text: 312 --> <!-- /react-text --><span data-reactid="313">Apr. 28</span></span></div></div><div class="Promo-excerpt" data-reactid="314"><!-- react-empty: 315 --></div></div></div></a></div></div><div class="Promo-container" data-reactid="316"><div data-reactid="317"></div><div class="Promo Promo--default Promo--video" data-reactid="318"><a class="Promo-link" href="/2020/04/28/cuomo-new-york-primary/" data-reactid="319"><div class="GridRow" data-reactid="320"><div class="Promo-image-container" data-reactid="321"><div class="Promo-image-block" data-reactid="322"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="323"><noscript data-reactid="324"><img src="https://theintercept-static.imgix.net/usq/ca96a99f-72aa-4433-bfe1-0b264887cff1/ca96a99f-72aa-4433-bfe1-0b264887cff1.bin?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=b21f539a92cfa2a8caa317d076823370" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="325"><div class="PromoVideoPlayButton Promo-playButton Promo-playButton--in-title" data-reactid="326"></div><div class="Promo-title-block" data-reactid="327"><h4 class="Promo-title" data-reactid="328"><span class="Promo-title-wrap" data-reactid="329">How New York Gov. Andrew Cuomo Is Using the Pandemic to Consolidate Power</span></h4><div class="Promo-author" data-reactid="330"><!-- react-text: 331 -->Akela Lacy<!-- /react-text --><span class="Promo-date" data-reactid="332"><!-- react-text: 333 --> —<!-- /react-text --><!-- react-text: 334 --> <!-- /react-text --><span data-reactid="335">Apr. 28</span></span></div></div><div class="Promo-excerpt" data-reactid="336"><!-- react-empty: 337 --></div></div></div></a></div></div></div><div class="Post-comments Post-comments-ct" data-reactid="338"><a class="Post-open-comments-link Post-open-comments-link--closed" href="/2020/04/28/toxic-pfas-afff-upstate-new-york/?comments=1#comments" id="comments" data-reactid="339"><span class="Icon Icon--Arrow_01_Down icon-TI_Arrow_01_Down" data-reactid="340"></span><!-- react-text: 341 --> <!-- /react-text --><span class="Icon Icon--Comment icon-TI_Comment" data-reactid="342"></span><!-- react-text: 343 --> <!-- /react-text --><span class="PostCommentCount" data-reactid="344">Leave a comment</span></a></div></div></div></div></div></div></div></div><div data-reactid="345"><div class="Newsletter" data-reactid="346"><div class="GridContainer" data-reactid="347"><div class="GridRow" data-reactid="348"><div class="Newsletter-wrapper" data-reactid="349"><div class="Newsletter-container Newsletter-container--ready Newsletter-container--disable-submission en" data-reactid="350"><div class="Newsletter-content" data-reactid="351"><div class="Logo" data-reactid="352"><div class="Logo-block" data-reactid="353"><a href="/" data-reactid="354"><span class="Logo-fallback" style="color:#8280FF;" data-reactid="355"><!-- react-text: 356 -->The<!-- /react-text --><br data-reactid="357"/><!-- react-text: 358 -->Intercept_<!-- /react-text --><span data-reactid="359"><br data-reactid="360"/><!-- react-text: 361 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="362"><g data-reactid="363"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#8280FF" data-reactid="364"></path></g></svg></a></div></div><h2 class="Newsletter-header" data-reactid="365"><span class="Newsletter-header-title" data-reactid="366">Join Our Newsletter</span><span class="Newsletter-header-description" data-reactid="367"><div class="TypewriterText" data-reactid="368"></div></span><a class="Newsletter-header-become-a-member" href="https://join.theintercept.com/donate/now/?referrer_post_id=303260&amp;source=web_intercept_article" target="_blank" data-reactid="369"><!-- react-text: 370 -->Become a Member<!-- /react-text --><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right Newsletter-header-become-a-member-arrow" data-reactid="371"></span></a></h2><div class="Newsletter-subscription en" data-reactid="372"><form class="Newsletter-subscription-form" data-reactid="373"><span class="Newsletter-subscription-cross" data-reactid="374"><span class="Icon Icon--Cross icon-TI_Cross" data-reactid="375"></span></span><input type="text" class="Newsletter-subscription-email" name="email" placeholder="Enter your email address" value="" data-reactid="376"/><div class="Checkbox Checkbox--checked" data-reactid="377"><div class="Checkbox-box" data-reactid="378"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-weekly-digest" name="weekly-digest" data-reactid="379"/><span class="Checkbox-check" data-reactid="380"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="381"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-weekly-digest" data-reactid="382">Weekly editor’s picks</label></div><div class="Checkbox Checkbox--checked" data-reactid="383"><div class="Checkbox-box" data-reactid="384"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-breaking-news" name="breaking-news" data-reactid="385"/><span class="Checkbox-check" data-reactid="386"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="387"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-breaking-news" data-reactid="388">Breaking stories and exclusives</label></div><div class="Checkbox Checkbox--checked" data-reactid="389"><div class="Checkbox-box" data-reactid="390"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-politics" name="politics" data-reactid="391"/><span class="Checkbox-check" data-reactid="392"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="393"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-politics" data-reactid="394">Politics coverage</label></div><div class="Newsletter-subscription-submit" data-reactid="395"><span class="Newsletter-subscription-submit-arrow" data-reactid="396"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="397"></span></span><span class="Newsletter-subscription-submit-loading" data-reactid="398"></span><input type="submit" class="Newsletter-subscription-submit-button" disabled="" value="I’m in" data-reactid="399"/></div></form></div></div></div></div></div></div></div><footer class="SiteFooter SiteFooter--en" data-reactid="400"><nav class="SiteFooter-nav" data-reactid="401"><div class="SiteFooter-brand" data-reactid="402"><div class="Logo" data-reactid="403"><div class="Logo-block" data-reactid="404"><a href="/" data-reactid="405"><span class="Logo-fallback" style="color:#111;" data-reactid="406"><!-- react-text: 407 -->The<!-- /react-text --><br data-reactid="408"/><!-- react-text: 409 -->Intercept_<!-- /react-text --><span data-reactid="410"><br data-reactid="411"/><!-- react-text: 412 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="413"><g data-reactid="414"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="415"></path></g></svg></a></div></div></div><div class="SiteFooter-lists" data-reactid="416"><ul class="SiteFooter-list" data-reactid="417"><li class="SiteFooter-listItem" data-reactid="418"><a class="SiteFooter-link" href="/about/" data-reactid="419">About</a></li><li class="SiteFooter-listItem" data-reactid="420"><a class="SiteFooter-link" href="/policies/" data-reactid="421">Editorial Policies</a></li><li class="SiteFooter-listItem" data-reactid="422"><a class="SiteFooter-link" href="/source/" data-reactid="423">Become a Source</a></li><li class="SiteFooter-listItem" data-reactid="424"><a class="SiteFooter-link" href="/newsletter/?campaign=web_footer" data-reactid="425">Join Newsletter</a></li><li class="SiteFooter-listItem" data-reactid="426"><a class="SiteFooter-link" href="https://join.theintercept.com/donate/now/?source=web_intercept_20200121_homepage-hamburger" data-reactid="427">Become a Member</a></li></ul><ul class="SiteFooter-list" data-reactid="428"><li class="SiteFooter-listItem" data-reactid="429"><a class="SiteFooter-link" href="/terms-use/" data-reactid="430">Terms of Use</a></li><li class="SiteFooter-listItem" data-reactid="431"><a class="SiteFooter-link" href="/privacy-policy/" data-reactid="432">Privacy</a></li><li class="SiteFooter-listItem" data-reactid="433"><a class="SiteFooter-link" href="/source/#securedrop" data-reactid="434">Securedrop</a></li></ul></div></nav><div class="SiteFooter-copyright" data-reactid="435"><p class="SiteFooter-copyrightText" data-reactid="436">© First Look Media. All rights reserved</p></div></footer></div></div><!-- react-empty: 437 --><div style="display:none;" data-reactid="438"><svg
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  height="500"
  width="500"
  viewBox="0 0 500 500"
  aria-labelledby="title desc"
>
  <title id="title">Filters SVG</title>
  <defs>
    <filter id="bleed" filterUnits="objectBoundingBox">
      <feColorMatrix
        type="matrix"
        values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"
      />
    </filter>
  </defs>
</svg></div><div class="ThirdPartySlot" id="third-party--viewport-top" data-reactid="439"></div><div class="ThirdPartySlot" id="third-party--viewport-takeover" data-reactid="440"></div><div class="ThirdPartySlot" id="third-party--viewport-bottom" data-reactid="441"></div></div></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
    
      
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Series","authors":["Sharon Lerner"],"dateCreated":"2020-04-28T20:31:49+00:00","headline":"Toxic PFAS Fallout Found Near Incinerator in Upstate New York","keywords":["Day: Tuesday","Time: 16.00","Medium","Page Type: Article","Collection: Bad Chemistry","Subject: Environment","Partner: Factiva","Partner: Smart News","Partner: Social Flow","Language: English"],"metadata":"{\"article_id\":303260}","thumbnailUrl":"https://theintercept.imgix.net/wp-uploads/sites/1/2020/04/PFAS-theintercept-01.jpg?auto=compress%2Cformat&q=90&fit=crop&w=1200&h=800","url":"https://theintercept.com/2020/04/28/toxic-pfas-afff-upstate-new-york/"}
        </script>
      
      <div id="parsely-root" style="display: none">
        <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
      </div>
    
    <script src="/assets/appe67785ae5867837c0885.js"></script>
  </body>
</html>
