<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\
                                                                               \/_/
-->
<html lang="en">
  <head>
    <title>FBI Chased Imagined Eco-Activist Enemies, Documents Reveal</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="/static/mstile-144x144.png">
    <meta name="msapplication-config" content="/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="619459291436461,">
    <meta property="og:description" content="At the wind energy industry’s behest, the FBI and DHS gamed out attacks against targets that they acknowledged face no threat.">
    <meta property="og:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2020/08/blue-leaks-theintercept-1.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta property="og:locale" content="en_US">
    <meta property="og:site_name" content="The Intercept">
    <meta property="og:type" content="article">
    <meta property="article:author" content="https://www.facebook.com/alleen.brown.79">
    <meta property="og:title" content="Tilting at Windmills: The FBI Chased Imagined Eco-Activist Enemies, Documents Reveal">
    <meta property="og:url" content="https://theintercept.com/2020/08/24/fbi-fusion-center-environmental-wind/">
    <meta name="description" content="At the wind energy industry’s behest, the FBI and DHS gamed out attacks against targets that they acknowledged face no threat.">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@theintercept">
    <meta name="twitter:description" content="At the wind energy industry’s behest, the FBI and DHS gamed out attacks against targets that they acknowledged face no threat.">
    <meta name="twitter:domain" content="The Intercept">
    <meta name="twitter:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2020/08/blue-leaks-theintercept-1.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta name="twitter:site" content="@theintercept">
    <meta name="twitter:title" content="Tilting at Windmills: The FBI Chased Imagined Eco-Activist Enemies, Documents Reveal">
    <meta name="robots" content="index, follow">
    <link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/static/manifest.json">
    <link rel="shortcut icon" href="/static/favicon.ico">
    <link rel="canonical" href="https://theintercept.com/2020/08/24/fbi-fusion-center-environmental-wind/"/>
    
    
    
    
    <!--[if !IE]><!--><link rel="stylesheet" type="text/css" href="/assets/app2aa61705688394c6b8cc.css"><!--<![endif]-->
    <!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="/assets/app2aa61705688394c6b8cc.css"><![endif]-->
    <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/assets/ie82aa61705688394c6b8cc.css"><![endif]-->
    
    <!--[if lte IE 8]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
      document.createElement('hgroup');
      document.createElement('picture');
    </script>
    <![endif]-->
    <script id="ad-block-test" src="/ads.js" data-blocked="true"></script>
  </head>
  <body>
    <script src="/assets/sniffer2aa61705688394c6b8cc.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactroot="" data-reactid="1" data-react-checksum="-454867580"><div data-reactid="2"><!-- react-empty: 3 --><!-- react-empty: 4 --></div><div class="Header Header--en Header--route-theintercept Header--route-post" data-reactid="5"><span data-reactid="6"><div class="Header-hamburger" data-reactid="7"><a class="Header-hamburger-link" style="color:;" href="/2020/08/24/fbi-fusion-center-environmental-wind/?menu=1" data-reactid="8"><span class="Icon Icon--Menu icon-TI_Menu" data-reactid="9"></span></a></div><nav class="Header-menu" data-reactid="10"><div class="Logo" data-reactid="11"><div class="Logo-bg-block" data-reactid="12"><div class="GridContainer" data-reactid="13"><div class="GridRow" data-reactid="14"><div class="Logo-bg" data-reactid="15"></div></div></div></div><div class="Logo-block" data-reactid="16"><a href="/" data-reactid="17"><span class="Logo-fallback" style="color:#111;" data-reactid="18"><!-- react-text: 19 -->The<!-- /react-text --><br data-reactid="20"/><!-- react-text: 21 -->Intercept_<!-- /react-text --><span data-reactid="22"><br data-reactid="23"/><!-- react-text: 24 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="25"><g data-reactid="26"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="27"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid="28"><li class="Header-language-list-item Header-language-list-item--active" data-reactid="29"><a class="Header-language-link" href="/" data-reactid="30">English</a></li><li class="Header-language-list-item" data-reactid="31"><a class="Header-language-link" href="/brasil/" data-reactid="32">Português</a></li></ul><div class="Header-search-block" data-reactid="33"><form action="/search" type="get" data-reactid="34"><label class="Header-search-label" for="search" data-reactid="35"><span class="Icon Icon--Search icon-TI_Search" data-reactid="36"></span></label><input id="search" class="Header-search-input" name="s" data-reactid="37"/></form></div><div class="Header-menu-mission-block" data-reactid="38"><ul class="Header-menu-list Header-menu-list--collection-items" data-reactid="39"><li class="Header-menu-list-item" data-reactid="40"><a class="Header-menu-link" href="/politics/" data-reactid="41">Politics</a></li><li class="Header-menu-list-item" data-reactid="42"><a class="Header-menu-link" href="/justice/" data-reactid="43">Justice</a></li><li class="Header-menu-list-item" data-reactid="44"><a class="Header-menu-link" href="/national-security/" data-reactid="45">National Security</a></li><li class="Header-menu-list-item" data-reactid="46"><a class="Header-menu-link" href="/world/" data-reactid="47">World</a></li><li class="Header-menu-list-item" data-reactid="48"><a class="Header-menu-link" href="/technology/" data-reactid="49">Technology</a></li><li class="Header-menu-list-item" data-reactid="50"><a class="Header-menu-link" href="/environment/" data-reactid="51">Environment</a></li></ul></div><div class="Header-menu-mission-block" data-reactid="52"><ul class="Header-menu-list Header-menu-list--mission-items" data-reactid="53"><li class="Header-menu-list-item" data-reactid="54"><a class="Header-menu-link" href="/special-investigations/" data-reactid="55">Special Investigations</a></li><li class="Header-menu-list-item" data-reactid="56"><a class="Header-menu-link" href="/voices/" data-reactid="57">Voices</a></li><li class="Header-menu-list-item" data-reactid="58"><a class="Header-menu-link" href="/podcasts/" data-reactid="59">Podcasts</a></li><li class="Header-menu-list-item" data-reactid="60"><a class="Header-menu-link" href="/videos/" data-reactid="61">Videos</a></li><li class="Header-menu-list-item" data-reactid="62"><a class="Header-menu-link" href="/documents/" data-reactid="63">Documents</a></li><li class="Header-menu-list-item" data-reactid="64"><a class="Header-menu-link" href="https://join.theintercept.com/donate/now?source=web_intercept_20200601_hamburger" data-reactid="65"><div class="Header-menu-list-item-button" data-reactid="66"><!-- react-text: 67 -->Become A Member<!-- /react-text --><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="68"></span></div></a></li></ul></div><ul class="Header-menu-list Header-menu-list--content-items" data-reactid="69"><li class="Header-menu-list-item" data-reactid="70"><a class="Header-menu-link" href="/about/" data-reactid="71">About</a></li><li class="Header-menu-list-item" data-reactid="72"><a class="Header-menu-link" href="/policies/" data-reactid="73">Editorial Policies</a></li><li class="Header-menu-list-item" data-reactid="74"><a class="Header-menu-link" href="/source/" data-reactid="75">Become a Source</a></li><li class="Header-menu-list-item" data-reactid="76"><a class="Header-menu-link" href="/newsletter/?source=web_hamburger" data-reactid="77">Join Newsletter</a></li></ul><div class="Header-footer" data-reactid="78"><div class="Header-social-links" data-reactid="79"><a class="Header-social-link" target="_blank" data-label="facebook" href="https://www.facebook.com/theinterceptflm" data-reactid="80"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="81"></span></a><a class="Header-social-link" target="_blank" data-label="twitter" href="https://twitter.com/theintercept" data-reactid="82"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="83"></span></a><a class="Header-social-link" target="_blank" data-label="instagram" href="https://www.instagram.com/theintercept/" data-reactid="84"><span class="Icon Icon--Instagram icon-TI_Instagram" data-reactid="85"></span></a><a class="Header-social-link" target="_blank" data-label="tumblr" href="https://the-intercept.tumblr.com" data-reactid="86"><span class="Icon Icon--Tumblr icon-TI_Tumblr" data-reactid="87"></span></a><a class="Header-social-link" target="_blank" data-label="snapchat" href="https://www.snapchat.com/add/theintercept" data-reactid="88"><span class="Icon Icon--Snapchat icon-TI_Snapchat" data-reactid="89"></span></a><a class="Header-social-link" target="_blank" data-label="flipboard" href="https://flipboard.com/@TheIntercept" data-reactid="90"><span class="Icon Icon--Flipboard icon-TI_Flipboard" data-reactid="91"></span></a><a class="Header-social-link" data-label="rss" href="/feeds/" data-reactid="92"><span class="Icon Icon--RSS icon-TI_RSS" data-reactid="93"></span></a></div><img class="Header-FLM-svg" src="/static/FLM.svg" alt="First Look Media logo" data-reactid="94"/><p class="Header-TM" data-reactid="95">The Intercept is a First Look Media Company.</p><cite class="Header-copyright" data-reactid="96"><!-- react-text: 97 -->© First Look Media. <!-- /react-text --><span data-reactid="98">All rights reserved</span></cite><ul class="Header-footer-list" data-reactid="99"><li class="Header-footer-list-item" data-reactid="100"><a class="Header-footer-link" data-label="terms of use" href="/terms-use/" data-reactid="101"><span data-reactid="102">Terms of use</span></a></li><li class="Header-footer-list-item" data-reactid="103"><a class="Header-footer-link" data-label="privacy policy" href="/privacy-policy/" data-reactid="104"><span data-reactid="105">Privacy</span></a></li></ul></div></nav></span></div><div class="PostLanding" data-reactid="106"><div class="Post Post--standard Post--320565 Post--en" data-reactid="107"><style data-reactid="108">
      

      @media screen and (max-width: 1199px) {
        
      }

      @media screen and (min-width: 500px) {
        
      }

      @media screen and (min-width: 700px) {
        
      }

      @media screen and (min-width: 1200px) {
        
      }
        </style><div class="Post-header" data-reactid="109"><div class="PostLogo" data-reactid="110"><div class="Post-logo-sticky-container" data-reactid="111"><div class="Post-logo-sticky" data-reactid="112"><div class="Logo" data-reactid="113"><div class="Logo-bg-block" data-reactid="114"><div class="GridContainer" data-reactid="115"><div class="GridRow" data-reactid="116"><div class="Logo-bg" data-reactid="117"></div></div></div></div><div class="Logo-block" data-reactid="118"><a href="/" data-reactid="119"><span class="Logo-fallback" style="color:#fff;" data-reactid="120"><!-- react-text: 121 -->The<!-- /react-text --><br data-reactid="122"/><!-- react-text: 123 -->Intercept_<!-- /react-text --><span data-reactid="124"><br data-reactid="125"/><!-- react-text: 126 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="127"><g data-reactid="128"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#fff" data-reactid="129"></path></g></svg></a></div></div></div></div></div><div class="Post-image-block" data-reactid="130"><div class="ResponsiveImage Post-image" style="padding-top:50%;" data-reactid="131"><noscript data-reactid="132"><img src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/08/blue-leaks-theintercept-1.jpg?auto=compress%2Cformat&q=90&fit=crop&w=440&h=220" alt="The silhouettes of wind turbines are seen standing at sunset on property used by EDP Renewables North America LLC Lost Lakes Wind Farm in Milford, Iowa, U.S., Sept. 15, 2016." class="ResponsiveImage-image" height="220" width="440"></noscript></div></div><div class="Post-header-grid" data-reactid="133"><div class="Post-header-row" data-reactid="134"><div class="PostSocial" data-reactid="135"><div class="Post-social-container" data-reactid="136"><div class="Post-social" data-reactid="137"><div class="Post-social-grid" data-reactid="138"><div class="Post-social-row" data-reactid="139"><div class="Post-social-block" data-reactid="140"><div class="Post-social-inner-block" data-reactid="141"><div class="Post-social-link-block Post-social-link-block--donate" data-reactid="142"><a class="Post-social-link Post-social-link--donate" href="https://join.theintercept.com/donate/now/?referrer_post_id=320565&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2020%2F08%2F24%2Ffbi-fusion-center-environmental-wind%2F&amp;source=web_intercept_20200601_article-share" data-reactid="143"><span class="Post-social-link-text" data-reactid="144"><span data-reactid="145">Donate</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="146"></span></span></a></div><div class="Post-social-link-block Post-social-link-block--facebook" data-reactid="147"><a class="Post-social-link Post-social-link--facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterc.pt%2F3hrcugv" data-reactid="148"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="149"></span></a></div><div class="Post-social-link-block Post-social-link-block--twitter" data-reactid="150"><a class="Post-social-link Post-social-link--twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Tilting%20at%20windmills%3A%20The%20FBI%20chased%20imagined%20eco-activist%20enemies%2C%20Blueleaks%20documents%20reveal%20https%3A%2F%2Finterc.pt%2F3hrcugv%20by%20%40AlleenBrown" data-reactid="151"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="152"></span></a></div><div class="Post-social-link-block Post-social-link-block--donate-desktop" data-reactid="153"><a class="Post-social-link Post-social-link--donate-desktop" href="https://join.theintercept.com/donate/now/?referrer_post_id=320565&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2020%2F08%2F24%2Ffbi-fusion-center-environmental-wind%2F&amp;source=web_intercept_20200601_article-share" data-reactid="154"><span class="Post-social-link-text" data-reactid="155"><span data-reactid="156">Donate</span></span></a></div><div class="Post-social-link-block Post-social-link-block--email" data-reactid="157"><a class="Post-social-link Post-social-link--email" href="/cdn-cgi/l/email-protection#546b363b302d693c202024277167157166127166123d3a203126377a2420716612673c2637213322723539246f2721363e31372069003d38203d3a337f35207f033d3a30393d3838277167157f003c317f12161d7f173c352731307f1d3935333d3a31307f11373b791537203d223d27207f113a31393d31277166177f103b372139313a20277f063122313538" data-reactid="158"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="159"></span></a></div><div class="Post-social-link-block Post-social-link-block--whatsapp" data-reactid="160"><a class="Post-social-link Post-social-link--whatsapp" href="whatsapp://send?text=Tilting%20at%20Windmills%3A%20The%20FBI%20Chased%20Imagined%20Eco-Activist%20Enemies%2C%20Documents%20Reveal%20https%3A%2F%2Finterc.pt%2F3hrcugv" data-reactid="161"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="162"></span></a></div><div class="Post-social-link-block Post-social-link-block--comments" data-reactid="163"><a class="Post-social-link Post-social-link--comments" href="/2020/08/24/fbi-fusion-center-environmental-wind/?comments=1#comments" data-reactid="164"><span class="Icon Icon--Comment icon-TI_Comment" data-reactid="165"></span><span class="PostCommentCount Post-social-comment-count" data-reactid="166"></span></a></div></div></div></div></div></div></div></div><div class="Post-header-block" data-reactid="167"><div data-reactid="168"><div class="FeaturedImageCaption" data-reactid="169"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--mobile" data-reactid="170"><span class="FeaturedImageCaption-caption" aria-hidden="false" data-reactid="171">The silhouettes of wind turbines at sunset on property used by EDP Renewables North America LLC’s Lost Lakes Wind Farm in Milford, Iowa, on Sept. 15, 2016.</span><!-- react-text: 172 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="173">Photo: Daniel Acker/Bloomberg via Getty Images</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--desktop" data-reactid="174"><span class="FeaturedImageCaption-caption" aria-hidden="false" data-reactid="175">The silhouettes of wind turbines at sunset on property used by EDP Renewables North America LLC’s Lost Lakes Wind Farm in Milford, Iowa, on Sept. 15, 2016.</span><!-- react-text: 176 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="177">Photo: Daniel Acker/Bloomberg via Getty Images</span></span></div><div class="Post-title-block" data-reactid="178"><h1 class="Post-title" data-reactid="179">Tilting at Windmills: The FBI Chased Imagined Eco-Activist Enemies, Documents Reveal</h1><div class="Post-excerpt" data-reactid="180">At the wind energy industry’s behest, the FBI and DHS gamed out attacks against targets that they acknowledged face no threat.</div><div class="PostByline byline" data-reactid="181"><div class="PostByline-names-with-images" data-reactid="182"><a class="PostByline-image-link" rel="author" href="/staff/alleenbrown/" data-reactid="183"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/01/alleen-brown-1580510803.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="184"/><span class="PostByline-name" data-reactid="185"><span itemprop="name" data-reactid="186">Alleen Brown</span></span></a></div><div class="PostByline-images" data-reactid="187"><a class="PostByline-image-link" rel="author" href="/staff/alleenbrown/" data-reactid="188"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/01/alleen-brown-1580510803.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="189"/></a></div><div class="PostByline-names" data-reactid="190"><a class="PostByline-link" rel="author" href="/staff/alleenbrown/" data-reactid="191"><span itemprop="name" data-reactid="192">Alleen Brown</span></a></div><br data-reactid="193"/><span class="PostByline-date" data-reactid="194"><span data-reactid="195">August 24 2020, 12:00 p.m.</span></span></div><div class="PartnershipArticle-StandardPost-PostByline" data-reactid="196"><!-- react-empty: 197 --></div></div></div></div></div></div></div><div class="Post-body" data-reactid="198"><img class="print-only" src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/08/blue-leaks-theintercept-1.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1440&amp;h=720" data-reactid="199"/><div class="FeaturedImageCaption" data-reactid="200"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--mobile" data-reactid="201"><span class="FeaturedImageCaption-caption" aria-hidden="false" data-reactid="202">The silhouettes of wind turbines at sunset on property used by EDP Renewables North America LLC’s Lost Lakes Wind Farm in Milford, Iowa, on Sept. 15, 2016.</span><!-- react-text: 203 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="204">Photo: Daniel Acker/Bloomberg via Getty Images</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--desktop" data-reactid="205"><span class="FeaturedImageCaption-caption" aria-hidden="false" data-reactid="206">The silhouettes of wind turbines at sunset on property used by EDP Renewables North America LLC’s Lost Lakes Wind Farm in Milford, Iowa, on Sept. 15, 2016.</span><!-- react-text: 207 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="208">Photo: Daniel Acker/Bloomberg via Getty Images</span></span></div><div class="Post-content-block-outer" data-reactid="209"><div class="GridContainer Post-scroll-container" data-reactid="210"><div class="GridRow" data-reactid="211"><div class="Post-content-block" data-reactid="212"><div class="Post-content-block-inner" data-reactid="213"><!-- react-empty: 214 --><!-- react-empty: 215 --><div class="PostContent" data-reactid="216"><div data-reactid="217"><p><u>Federal and state</u> law enforcement officers gathered in the Midwest in February 2019 to practice their responses to a fictional threat: wind farm sabotage. They divided into four teams and pretended to be the bad guys, environmental saboteurs targeting the large grids of turbines that turn the wind into electric power. The Federal Bureau of Investigation’s Omaha, Nebraska, field office and the Iowa Division of Intelligence and Fusion Center had organized the “red hat” exercise, meant to provide insight into the minds of environmental activist adversaries that didn’t exist.</p>
<p>Each team developed an attack plan. One proposed ramming wind turbine infrastructure with a vehicle. Another sought to plant explosives on electrical transformers. And — although U.S. environmental saboteurs tend to not use guns — two of the teams suggested using firearms to attack electrical substations from a distance. The fact that cops themselves planned the attacks may have created a “bias toward the use of firearms,” the FBI later acknowledged in a <a href="https://www.documentcloud.org/documents/7040974-Iowa-Fusion-Center-and-Omaha-FBI-Wind-Energy.html">pair</a> of <a href="https://www.documentcloud.org/documents/7040975-Iowa-Fusion-Center-and-Omaha-FBI-Wind-Energy.html">reports</a> on the exercise obtained by The Intercept. However, the federal agents also concluded that “Environmental Extremists Likely Would Use Firearms To Circumvent Perceived Electrical Infrastructure Site Security Measures.”</p>
<p>The exercise was not conducted due to any imminent threat — a carefully noted fact included in the December 2019 and March 2020 reports. “Neither FBI Omaha nor the Iowa DOI/FC has intelligence suggesting environmental extremists intend to attack wind farms in Iowa,” both reports repeatedly state.</p>
<p>Why, then, spend public dollars on FBI role-playing? Because the energy industry wanted it. The exercise came “at the request of an USBUS private energy sector partner, following 14 environmental extremist attacks against transportation infrastructure in Iowa that services the energy sector, particularly oil pipelines,” said one of the documents about the exercise. Privately owned and operated companies and industry groups — none of which were named in the reports — were intimately involved in the exercise: An Iowa utility company and a wind energy lobbyist group provided information to help judge the fake attack plans and assess the fake “threat environment,” and an industry representative joined two of the teams, posing as an insider accomplice.</p>
<p>Though there was no indication an attack on wind power sites would occur, the report went on to say, if one hypothetically did, it could proliferate into many, with each set of attackers becoming more skilled in evading security and capture. “As attack methods become more sophisticated,” the report warned, “the chance for large-scale failure of the electrical grid becomes more likely.” Law enforcement ought to be on the lookout for activists undergoing gun training, activists in rural locations with large infrastructure, and activists casing wind power sites, the report advised. Neither the FBI, the Iowa Division of Intelligence and Fusion Center, nor the federal Department of Homeland Security, which helps coordinate regional fusion centers, responded to the Intercept’s questions about the documents.</p>
<p>The red hat exercise was the product of a national network of public-private law enforcement and security partnerships forged in the wake of 9/11. The Iowa fusion center is one of 79 intelligence hubs like it, designed to enhance coordination between federal and local police as well as select private sector players. Given their close collaboration with corporate partners, the centers serve as a vector for transmitting industry interests to law enforcement.</p></div><!-- react-empty: 218 --><div data-reactid="219"><p>The reports on the joint wind power security exercise were obtained by The Intercept as part of <a href="https://theintercept.com/collections/blueleaks/">BlueLeaks</a>, a <a href="https://theintercept.com/2020/07/15/blueleaks-anonymous-ddos-law-enforcement-hack/">massive trove of law enforcement documents</a> hacked from government web sites and published by the transparency collective Distributed Denial of Secrets. The documents provide a detailed picture of how state, federal, and local law enforcement agencies have used the label “environmental extremist” to guide their policing. More than a dozen documents collected and disseminated by law enforcement fusion centers and reviewed by The Intercept describe the wild speculation, threat inflation, and close collaboration with the private sector inherent in law enforcement’s pursuit of eco-activists branded as extremists.</p>
<p>With industry encouragement and cooperation, the FBI, Department of Homeland Security, and local law enforcement agencies have long kept a wary eye on activists organizing against energy projects. Government officials have slapped the label of “environmental extremist” on individuals who have locked themselves inside oil and gas pipelines, turned off the valves controlling oil flow, or physically damaged construction equipment — as well as a range of people who have shared viewpoints or had contact with such activists. The moniker serves to place Indigenous and environmental defenders linked to relatively minor property damage or civil disobedience in a category alongside white supremacists conducting mass killings. Both are officially declared “domestic extremists” for the federal government’s purposes.</p></div><blockquote class="Pullquote Pullquote--right" data-reactid="220"><span class="Pullquote-line" data-reactid="221"></span><div data-reactid="222">“They’re spending security resources on hypothetical threats against favorite entities while ignoring real threats against other communities or private entities.”</div></blockquote><div data-reactid="223"><p>Information about such “environmental extremists” then gets shared, as it did in the wind power exercise, through the fusion centers, to both government officials and private sector partners. From the beginning, energy industry projects have received favored status and attention from the centers as “critical infrastructure.”</p>
<p>Brendan McQuade, a sociologist at the University of Southern Maine and the author of “<a href="https://www.ucpress.edu/book/9780520299757/pacifying-the-homeland">Pacifying the Homeland: Intelligence Fusion and Mass Supervision</a>,” said he had never seen anything like the Iowa fusion center documents. “It’s paranoid threat inflation and a totally indefensible depoliticization of what might be the most important political question of our time, which is, What are we going to do about climate change? This erases that question and views anyone who is seriously committed to it as criminal.”</p>
<p>“I’m worried about the way this will polarize the struggle and justify aggressive responses to direct action,” he said.</p>
<p>Mike German, a liberty and national security fellow with the Brennan Center, who formerly worked as an FBI agent, added that the collaboration with the private sector serves to misplace public resources. “There are many entities out there that are at possible risk of some kind of criminal act. And yet you don’t see community groups who are at a threat of white supremacy being invited by the FBI to talk about how they can protect themselves,” he said. “They’re spending security resources on hypothetical threats against favorite entities while ignoring real threats against other communities or private entities.”</p>
<h3>The Elusive “Environmental Extremist&#8221;</h3>
<p>“Environmental extremism” is among a <a href="https://www.nytimes.com/2020/02/25/us/domestic-terrorism-laws.html">handful</a> of categories of so-called domestic extremism — including “racially motivated violent extremism,” “anti-government extremism,” “<a href="https://theintercept.com/2019/03/23/ecoterrorism-fbi-animal-rights/">animal rights extremism</a>,” and “abortion extremism” — that the FBI monitors closely.</p>
<p>Who exactly are these eco-extremists? Under a section titled “environmental rights extremism,” a November 2019<a href="https://www.documentcloud.org/documents/7040972-Colorado-Information-Analysis-Center-Reference.html"> reference guide</a> to “violent extremism” published by the Colorado Information Analysis Center, a fusion center, and other state security agencies, which was released as part of BlueLeaks, lists a range of groups. Among others, they listed the animal liberation group <a href="https://theintercept.com/2020/01/09/factory-farms-california-animal-rights-criminalization/">Direct Action Everywhere</a>, which has <a href="https://theintercept.com/2018/12/23/dxe-animal-rights-factory-farms/">removed animals from factory farms</a> in rescue actions, and the Earth Liberation Front, which had its heyday committing arsons in the ’90s. Also listed were East Boulder County United, a grassroots organization that promotes community consultation on oil and gas development; and 350 Colorado, the local chapter of a well-known national climate organization. Both groups have participated in and promoted nonviolent civil disobedience as a tactic to force public officials to appropriately address the climate crisis.</p>
<p>In a statement,Colorado Information Analysis Center spokesperson Micki Trost provided a justification for the labels, “We want to ensure that individuals have the opportunity to exercise their First Amendment rights in a safe and impactful manner,&#8221; Trost said. &#8220;We believe that information sharing on groups that have perpetrated crimes and disrupted peaceful protests helps local law enforcement better protect those that are lawfully exercising their First Amendment rights.”</p>
<p>According to an FBI and Department of Homeland Security<a href="https://www.documentcloud.org/documents/7040973-FBI-DHS-State-of-Animal-Rights-and-Environmental.html"> document</a>, “environmental extremists” primarily target the “extraction, use, and transportation of fossil fuels.” BlueLeaks documents from various regional fusion and homeland security centers, as well as other federal agencies, point to an array of fossil fuel industry opponents, including the climate direct action group <a href="https://www.documentcloud.org/documents/7040971-Boston-Regional-Intelligence-Center-Quarterly.html">Extinction Rebellion</a>; the Oglala Lakota opponent of the Dakota Access pipeline <a href="https://www.documentcloud.org/documents/7040979-New-Jersey-Homeland-Security-Terror-Threat.html">Red Fawn Fallis</a>, who remains imprisoned after being <a href="https://theintercept.com/2018/07/13/standing-rock-red-fawn-fallis-sentencing/">accused</a> of firing gunshots during a struggle with law enforcement at a Standing Rock protest; Arctic drilling protesters who chained themselves to a ship in Washington; and <a href="https://www.documentcloud.org/documents/7040970-Boston-Regional-Intelligence-Center-Quarterly.html">anti-oil industry activists</a>, who shut off a pipeline by turning a valve.</p></div><div class="NewsletterEmbed-container" data-reactid="224"><div class="Newsletter-shortcode Newsletter-shortcode-layout-full" data-reactid="225"><a class="Newsletter-shortcode-wrapper" href="/newsletter/?source=Article-In&amp;referrer_post_id=320565" data-reactid="226"><div class="Newsletter-shortcode-container" data-reactid="227"><h3 class="Newsletter-shortcode-headline" data-reactid="228">Join Our Newsletter</h3><h3 class="Newsletter-shortcode-subhead" data-reactid="229">Original reporting. Fearless journalism. Delivered to you.</h3><div class="Newsletter-shortcode-link" data-reactid="230"><span class="Newsletter-shortcode-link-cta" data-reactid="231">I’m in</span><span class="Newsletter-shortcode-link-arrow-right" data-reactid="232"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="233"></span></span></div></div></a></div></div><div data-reactid="234"><p>The only recent U.S. incident listed in the documents that resulted in loss of life involved Rory Gunderman, who, according to the South Dakota Fusion Center and Wyoming Criminal Intelligence Center, was associated with the movement Deep Green Resistance before he allegedly attempted to carry out a plot in 2015 to shut down the power grid. After police attempted to apprehend Gunderman, he took his own life.</p>
<p>Indeed, in various documents law enforcement agencies underline something that many environmental activists have themselves pointed out: Unlike other types of extremism, “environmental extremism” is aimed at property, not people. One bulletin published by the FBI and DHS <a href="https://www.documentcloud.org/documents/7040973-FBI-DHS-State-of-Animal-Rights-and-Environmental.html">noted</a> the threat that such activists pose has decreased over the years and is lower than other types of extremism. However, their “desire” to commit crime “has not waned.”</p>
<p>Nevertheless, authorities are keen to view “environmental extremists” as a major threat. An FBI <a href="https://www.documentcloud.org/documents/7040983-FBI-Message-Environmental-Extremism.html">memo</a> urges partner law enforcement agencies to coordinate with the Bureau on any incident involving environmental extremism. Federal agents, the memo says, are interested in who is training “environmental extremists,” in addition to knowing which purported extremists are involved in domestic or international criminal organizations, where they have traveled, and how they communicate.</p></div><div class="img-wrap align-bleed xtra-large-bleed width-auto" style="width:auto;" data-reactid="235"><div data-reactid="236"><img class="aligncenter size-large wp-image-320690" src="//theintercept.imgix.net/wp-uploads/sites/1/2020/08/GettyImages-651954146.jpg?auto=compress%2Cformat&q=90&w=1024&h=683" alt="Protestors gather in front of City Hall during a protest in solidarity with the Standing Rock Sioux Tribe against the construction of the Dakota Access Pipeline, in San Francisco, on March 10, 2017." />
<p class="caption overlayed">Protesters gather in front of San Francisco City Hall during a protest in solidarity with the Standing Rock Sioux Tribe against the construction of the Dakota Access pipeline on March 10, 2017.</p>
<p class="caption source pullright">
Photo: Joel Angel Juarez/Anadolu Agency/Getty Images</p></div></div><div data-reactid="237"><p>And so law enforcement has continued to monitor activists’ activity, including through an online <a href="https://www.documentcloud.org/documents/7040978-Minnesota-Fusion-Center-Partners-Brief.html">discussion forum</a>, an environmental organization’s <a href="https://www.documentcloud.org/documents/7040976-Minnesota-Fusion-Center-Environmental-Extremist.html">web site</a>, and a bulletin that described how tactics utilized in the resistance to the Dakota Access pipeline could be <a href="https://conflictmnfiles.blackblogs.org/wp-content/uploads/sites/409/2019/04/Swarm-READ.pdf">repurposed</a> against the Enbridge Line 3 tar sands oil pipeline in Minnesota, documents show.</p>
<p>To prepare law enforcement for encountering such alleged extremists, police attended trainings, including one offered in October 2019 by the <a href="https://theintercept.com/2020/08/17/blueleaks-california-ncric-black-lives-matter-protesters/">Northern California Regional Intelligence Center</a>. According to one of the documents, a <a href="https://www.documentcloud.org/documents/7040981-Northern-California-Regional-Intelligence-Center.html">flyer</a>, the training would be led by Steven Stanley, a “certified anti-terrorism specialist” working for the Sigma Group who planned to cover a remarkable range of “domestic terrorism topics.” His focus would be on ideologically left-leaning viewpoints, including “Global Anarchist Activity, Social and Global Justice Groups, Anti-War Activists/Militants, Anti-Nuclear Activists/Militants, Anti-Pipeline Activists/Militants, Anti-Police Movement, Antifa Movement (Antifascists), Animal Liberation Activists/Militants, Eco-Terrorism, Radical Environmental Groups, Radical Unions, [and] Protests Protest Activity/Dynamics.” Stanley also promised to show attendees a “private collection consisting of 40 years of radical books, magazines, patches, stickers, clothing, pictures, videos, DVD’S and much more.” Fifty-eight people registered for the course.</p>
<p>German, the former FBI agent, said that the result of so much attention on environmental activists is visible in police’s response to protests. “We’ve had a variety of unruly protests by armed, far-right militia groups that the police react to in a very calm manner,” he said. “And yet when you see a group of environmentalists or people who might look similar to the way environmentalists at a protest look, you see a hyper-aggressive police response, even though the level of violence coming from those groups is significantly lower.”</p>
<h3>Comparing Pipeline Activists to Al Qaeda</h3>
<p>In most of the fusion center documents revealed by BlueLeaks, it’s the language of “extremism” that suggests that law enforcement officers perceive a common thread between environmental activists and violent militants. One <a href="https://www.documentcloud.org/documents/7040982-Virginia-Fusion-Center-Criminal-Environmental.html">document</a>, though, explicitly applied the lens the U.S. military used on groups like Al Qaeda in Afghanistan and Iraq to community members opposing two natural gas pipelines in Virginia.</p>
<p>In September 2019, the Virginia Fusion Center issued a briefing titled “Criminal Environmental Groups Study and Adopt Militant Insurgent Strategies to Advance Goals in Virginia.” The Atlantic Coast and Mountain Valley pipeline projects were in the midst of approval processes and under construction in the state at the time. A range of activists, environmental experts, and neighbors had organized to observe construction, file lawsuits, voice their dissent at public meetings, and hold protests — including a series of tree sits, where project opponents camped out in trees in the pathway of the pipeline.</p>
<p>The document concluded that “criminal environmental groups” organizing against pipeline construction <a href="https://twitter.com/willparrishca/status/1276604097177640960">would likely use</a> the same four tactics as Al Qaeda: provocation, intimidation, protraction, and exhaustion.</p>
<p>Asked for comment, Virginia State Police Public Relations Director Corinne Geller explained to The Intercept: “This particular report was designed to provide regional law enforcement with an enhanced awareness of criminal activity that has been associated with various groups protesting environmental interests nationwide and worldwide. Sharing common tactics and strategies associated with criminal activity is invaluable to law enforcement agencies&#8217; efforts to engage with and for the protection of local citizens/communities, as well as for the purpose of officer safety.”</p></div><div class="PromoteRelatedPost-promo" data-reactid="238"><a class="PromoteRelatedPost-promo-link" href="/2019/03/23/ecoterrorism-fbi-animal-rights/" data-reactid="239"><div class="PromoteRelatedPost-promo-link-thumbnail" data-reactid="240"><img height="440" src="https://theintercept-static.imgix.net/usq/6b38faaf-78cb-48b6-8d65-aab7ef61e221/6b38faaf-78cb-48b6-8d65-aab7ef61e221.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=6693005b70dd1ab581c766987c080955" width="440" data-reactid="241"/></div><div class="PromoteRelatedPost-promo-link-text" data-reactid="242"><h6 class="PromoteRelatedPost-promo-link-eyebrow" data-reactid="243">Related</h6><h4 class="PromoteRelatedPost-promo-link-title" data-reactid="244">How a Movement That Never Killed Anyone Became the FBI’s No. 1 Domestic Terrorism Threat</h4></div></a></div><div data-reactid="245"><p>Provocation was used by Al Qaeda, the fusion center report claimed, when militants destroyed the Al-Askari Mosque in Karbala, Iraq, in 2004 in an effort to set off a violent response in the majority Shia country toward the Sunni minority. (The mosque bombing actually took place in Samarra in 2006.) In turn, provocation, the document claimed, was also used by “criminal environmental groups” in 2016 in North Dakota, when private security contractors unleashed their dogs on Dakota Access pipeline opponents — the suggestion being that the Indigenous water protectors strategically incited the dog attacks to stir up conflict.</p>
<p>Insurgent groups use the tactic of intimidation, the document continued, by threatening violence against local community members who don’t submit to their cause. An individual associated with a “criminal environmental group” deployed a comparable tactic in Virginia, the document suggests, when they posted a comment on the Facebook page of a hotel that provided rooms to pipeline construction workers. “I hope that money lasts you for a lifetime because the people will be there every day making sure you never earn another dollar for the rest of your existence,” the comment said. The threat of protest was apparently comparable to a threat of physical violence.</p>
<p>The fusion center even quoted 9/11 mastermind Osama bin Laden describing his goal of exhausting the U.S. government by “bleeding America to the point of bankruptcy.” Then it went on to note that “criminal environmental groups” would likely try to exhaust law enforcement and private businesses’ resources by building camps and distributing “extremist propaganda” to residents impacted by construction. Although the document title suggested activists were studying these tactics, the fusion center provided no evidence that was so.</p>
<p>In small print at the bottom, the fusion center wrote, “This document is not designed to compare criminal environmental groups to al-Qa’ida and associated movements” — despite the fact that it did exactly that.</p>
<p>The report repeatedly cited the book “The Accidental Guerrilla,” by David Kilcullen, a senior counterinsurgency adviser to the U.S. during the wars in Iraq and Afghanistan, as a source. “Overall, in terms of content, the document doesn&#8217;t strike me as objectionable,&#8221; Kilcullen said when asked to comment on the document. &#8220;I am sure if they knew it was going to be leaked the authors might have framed the language differently, but it is an accurate reflection of how things work in these kinds of situations.”</p>
<p>In a recent article for the Foundation for the Defense of Democracies, a neoconservative Washington think tank where he is an adviser, Kilcullen argued that, in the wake of the murder of George Floyd, the U.S. might considered as being amid an &#8220;<a href="https://www.fdd.org/analysis/2020/06/23/us-insurrection-or-incipient-insurgency/">incipient insurgency</a>.” He told the Intercept, “What&#8217;s perhaps a bit confronting is that people are now applying that logic to the United States — but the shocking thing is not that this is inaccurate, but rather that it&#8217;s now an increasingly accurate way of thinking about what&#8217;s happening on our streets and elsewhere.”</p>
<p>McQuade, the University of Southern Maine sociologist, said that, although this document was distinct from other fusion center documents he’s reviewed throughout his research, it shouldn’t be viewed as an aberration. “This is an insight into how security professionals view politics,&#8221; he said. &#8220;When your job is to defend the status quo at all costs, it isn’t a ridiculous overreach to apply a theory for defeating an armed movement in a developing country that has been in a civil war for decades against a protest movement in a country that isn’t at civil war.&#8221;</p>
<p>The danger, German said, was that law enforcement officers might unthinkingly take the document seriously. “I would put myself in the place of a brand-new police officer trying to protect his or her community, and not having a deep background in terrorism research, receiving this document,” German said. “Now anybody doing any activism in my community, I would automatically perceive as a threat — not just a threat of engaging in civil disobedience or vandalism but actually a terrorist threat.”</p>
<p>The fusion center claimed some individuals would be recruited into Virginia’s “criminal environmental groups” through what the unnamed author called “accidental guerrilla syndrome,” a process that leads someone who normally would not join an insurgent group to fight alongside one.</p></div><div class="img-wrap align-bleed xtra-large-bleed width-auto" style="width:auto;" data-reactid="246"><div data-reactid="247"><img class="aligncenter size-large wp-image-320691" src="//theintercept.imgix.net/wp-uploads/sites/1/2020/08/GettyImages-954064186-crop-1024x679.jpg?auto=compress%2Cformat&q=90" alt="Both state and local law enforcement are manning the anti-pipeline protest sites to make sure that no attempts are made to give them food or water. Two anti-pipeline protesters are staying in two separate trees high above the ground just outside Roanoke, Virginia to protest the Mountain Valley Pipeline Project on April 2, 2018." />
<p class="caption overlayed">State and local law enforcement monitor an anti-pipeline protest site to make sure that no attempts are made to give protesters food or water. The pipeline opponents are occupying trees high above the ground outside Roanoke, Va., to protest the Mountain Valley Pipeline Project on April 2, 2018.</p>
<p class="caption source pullright">
Photo: Michael S. Williamson/The Washington Post via Getty Images</p></div></div><div data-reactid="248"><p>The proliferation of tree sits were signs that “accidental guerrilla syndrome” was already in the “contagion phase,” the document says. The memo pointed to Giles County, where <a href="https://wset.com/news/local/hearing-scheduled-for-pipeline-protestors-believed-to-be-up-in-a-tree">tree-sitters</a> with Appalachians Against Pipelines had gained support from neighbors, and Montgomery County, where a tree sit called <a href="https://www.motherjones.com/politics/2020/05/yellow-finch-mountain-valley-pipeline-appalachia/">Yellow Finch</a> has been in place for two years. “If tree sits like these continue to develop, it may become more difficult for pipeline construction to continue and support for it may decrease,” the fusion center document concluded.</p>
<p>“If they can compare us to Al Qaeda, they can do anything to us,” said Dustie Pinesap, commenting from atop the Yellow Finch tree sit. “Last I checked we never picked up a Kalashnikov. We tend to see property damage or denial of use of property or any sort of damage or impeding of property rights as violent.”</p>
<p>Indeed, the document makes crystal clear that the fusion center conflated support for the projects with security. “Collaborative relationships between law enforcement and businesses, working with contractors or the energy companies may help identify criminal actors before violence or property destruction takes place,” the fusion center document says. It points to a suite of “counter insurgency strategies,” drawn from a Kunar Province road-building project in Afghanistan, that police — as well as the pipeline companies — could deploy to build community support.</p>
<p>“Organizations involved in pipeline construction” should consider “contracting local restaurants to provide lunch to pipeline workers each day,” the fusion center advises, in order to “spread economic engagement across the community.” Similarly, implementing the Kunar road’s “10 kilometer rule,” hiring workers within a certain radius of the construction zone, could “provide local residents a sense of pride and connection to the project.”</p>
<p>The pipeline companies might even consider a “youth employment campaign,” the publicly funded fusion center suggested. “If such a project was implemented in local Virginia communities, families would not support outside groups, individuals, or local opposition groups that hinder their children’s economic and skill gaining opportunities, much like the Afghan communities that rejected the Taliban and al-Qa’ida in their attempts to delay and disrupt the Kunar Road project because it directly affected their livelihood.”</p>
<p>“The constituency is clearly the private sector,” said McQuade, highlighting that the document’s goal did note even seem to be to protect the broader community that may be ambivalent about pipeline construction. “Those people are just pawns whose support needs to be won.”</p>
<p>German sees the fusion centers as captured by corporate PR campaigns seeking to portray themselves as victims of extremist violence. “Many of these are multinational corporations —they’re not even necessarily U.S. corporations — yet law enforcement seems to favor protecting them over their own communities,” German pointed out. “How many fusion center reports have we seen that document environmental damage done by criminal actions or negligent actions of corporations? Those are also criminal — those are within the jurisdiction of these law enforcement agencies — and arguably cost a whole lot more in economic damage to these communities than somebody turning a valve on a pipeline. Yet that’s not where we see law enforcement resources being spent.”</p>
<h3>Law Enforcement Goes Don Quixote</h3>
<p>Despite the comparisons to Al Qaeda and the descriptions of widespread monitoring of activists, several fusion center documents acknowledge that environmental defenders pose little threat to people — or even property. But intelligence analysts still had plenty of guesses about what might spark “environmental extremists” to commit so-called violence, defined to include property damage.</p>
<p>“Media attention given to related issues, such as exotic game hunting, may compel some individuals who had not been associated with the extremist movements to make threats of violence or commit other crimes,” a 2016 FBI report suggests.</p>
<p>The arrests of high-profile activists could also push people over the edge. When <a href="https://theintercept.com/2019/10/04/dakota-access-pipeline-sabotage/">Ruby Montoya and Jessica Reznicek</a> were arrested last October for using a welding torch to poke holes in the Dakota Access Pipeline, the <a href="https://www.documentcloud.org/documents/7040985-FBI-DHS-Two-Individuals-Federally-Charged-in.html">FBI and DHS assessed</a> that “it is possible environmental extremists may commit criminal acts potentially destructive of critical infrastructure, such as property damage, to express solidarity with those arrested in the near term.” However, the document adds, there existed “no specific targeting or threat information” suggesting that this was actually true.</p>
<p>In the eyes of some intelligence analysts, even Covid-19 provided potential spark for environmental extremism. A <a href="https://www.documentcloud.org/documents/7040980-New-York-MTA-Interagency-Counterterrorism-Task.html">daily intelligence briefing</a> by the New York Metropolitan Transportation Authority’s Interagency Counterterrorism Task Force provided analysis about how “Europe’s terrorists” might take advantage of the pandemic. “The Covid-19 outbreak could also lead to a rise of violent actions by the hands of environmental extremists. Economic difficulties, a lack of public support, and more urgent needs might thwart advances in the global warming agenda and interrupt green investments by national governments,” the document states. “Moreover, having witnessed the immediate environmental benefits due to radical actions like a global lockdown and economic disruption, eco-activists could be triggered to resort to violence.”</p>
<p>German framed much of the speculation as noise. “One of the problems with the buildup of these intelligence reporting platforms and the information sharing environment that was built after 9/11 was that they hired all these analysts who aren’t given a very specific mandate on what to report,” he explained. “They’re measured by the number of reports. After you’ve written about one problem in the criminal justice system, you run out of things to write about.”</p>
<p>Ultimately, the wind energy exercise in Iowa was inconclusive. The attacks might happen, or they might not: “Based on the Red Hat exercise, FBI Omaha and the Iowa DOI/FC estimated that, as wind energy projects become more common, there is a roughly even chance that attacks against wind energy assets in Iowa by environmental extremists will occur.” Even in the face of that analysis, though, the FBI declined to back down from its hypothesis: “The FBI’s official assessment is environmental extremists possibly will increase their criminal activity against the industrial wind industry.”</p>
<p>If anything, Germain said, the FBI’s foray into attacking windmills was counterproductive. “It is just dangerous for the FBI to be brainstorming ways for groups to attack private companies, putting that on paper, and then putting it in systems where it can leak out,” he said. “They created a security situation. This is a blueprint for how to attack wind turbines, and it doesn’t come from any terrorist group, it comes from the FBI.”</p>
<p>Down the road, police learning to view environmentalists as saboteurs could become a self-fulfilling prophecy. “It’s creating a likelihood that when there are more confrontations over energy infrastructure,&#8221; McQuade said, &#8220;that the response will be extremely punitive and will escalate the struggle.”</p></div></div><div class="InlineDonationPromo-container" id="third-party--article-bottom" data-reactid="249"><div class="InlineDonationPromo" data-reactid="250"><div class="InlineDonationPromo-inner" data-reactid="251"><div class="InlineDonationPromo-body" data-reactid="252"><span class="InlineDonationPromo-intro-text" data-reactid="253">Wait! Before you go</span><span class="InlineDonationPromo-text" data-reactid="254"> on about your day, ask yourself: How likely is it that the story you just read would have been produced by a different news outlet if The Intercept hadn’t done it?

Consider what the world of media would look like without The Intercept. Who would hold party elites accountable to the values they proclaim to have? How many covert wars, miscarriages of justice, and dystopian technologies would remain hidden if our reporters weren’t on the beat?

The kind of reporting we do is essential to democracy, but it is not easy, cheap, or profitable. The Intercept is an independent nonprofit news outlet. We don’t have ads, so we depend on our members — 35,000 and counting — to help us hold the powerful to account. Joining is simple and doesn’t need to cost a lot: You can become a sustaining member for as little as $3 or $5 a month. That’s all it takes to support the journalism you rely on.</span><a class="InlineDonationPromo-link InlineDonationPromo-link--en" rel="noopener" target="_blank" href="https://join.theintercept.com/donate/now?referrer_post_id=320565&amp;source=web_intercept_20200601_article-share-2020-03-09" data-reactid="255"><span data-reactid="256">Become&nbsp;a&nbsp;Member&nbsp;</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="257"></span></a></div></div></div></div><div class="Post-contact Post-contact--1" data-reactid="258"><h4 class="Post-contact-header" data-reactid="259"><!-- react-text: 260 -->Contact the author<!-- /react-text --><span data-reactid="261">:</span></h4><div class="Post-contact-author" data-reactid="262"><a href="/staff/alleenbrown/" data-reactid="263"><img class="Post-contact-author-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/01/alleen-brown-1580510803.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="264"/></a><p class="Post-contact-details" data-reactid="265"><a class="Post-contact-link Post-contact-link--name" href="/staff/alleenbrown/" data-reactid="266">Alleen Brown</a><a class="Post-contact-link" href="/cdn-cgi/l/email-protection#abcac7c7cecec585c9d9c4dcc5ebdfc3cec2c5dfced9c8cedbdf85c8c4c6" data-reactid="267"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="268"></span><!-- react-text: 269 --><span class="__cf_email__" data-cfemail="99f8f5f5fcfcf7b7fbebf6eef7d9">[email&#160;protected]</span>​theintercept.com<!-- /react-text --></a><a class="Post-contact-link" target="_blank" href="//twitter.com/@AlleenBrown" data-reactid="270"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="271"></span><!-- react-text: 272 -->@AlleenBrown<!-- /react-text --></a></p></div></div><!-- react-empty: 273 --><div class="RelatedPosts" data-reactid="274"><h4 class="RelatedPosts-header" data-reactid="275">Related</h4><div class="RelatedPosts-promo" data-reactid="276"><a href="/2019/03/23/ecoterrorism-fbi-animal-rights/" data-reactid="277"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="278"><img height="440" src="https://theintercept-static.imgix.net/usq/6b38faaf-78cb-48b6-8d65-aab7ef61e221/6b38faaf-78cb-48b6-8d65-aab7ef61e221.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=6693005b70dd1ab581c766987c080955" width="440" data-reactid="279"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="280">How a Movement That Never Killed Anyone Became the FBI’s No. 1 Domestic Terrorism Threat</h4></a></div><div class="RelatedPosts-promo" data-reactid="281"><a href="/2020/02/12/jordan-cove-oregon-pembina-pipeline/" data-reactid="282"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="283"><img height="440" src="https://theintercept-static.imgix.net/usq/52794dbe-e4eb-4e2a-a5c4-b6fbcc362055/52794dbe-e4eb-4e2a-a5c4-b6fbcc362055.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=973a76ee6b14d4a869112bdd26c38791" width="440" data-reactid="284"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="285">A Canadian Energy Company Bought an Oregon Sheriff’s Unit</h4></a></div><div class="RelatedPosts-promo" data-reactid="286"><a href="/2020/01/12/cancer-trump-administration-epa-carcinogens-regulations/" data-reactid="287"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="288"><img height="440" src="https://theintercept-static.imgix.net/usq/799b7b2b-97a7-4770-a511-f3f58d3ddf57/799b7b2b-97a7-4770-a511-f3f58d3ddf57.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=45a43a57df33e683a7746177b9d07e92" width="440" data-reactid="289"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="290">Trump’s Gutting of Toxics Regulations Will Mean Higher Profits for Polluters and Higher Cancer Rates for the American People</h4></a></div><div class="RelatedPosts-promo" data-reactid="291"><a href="/2020/06/25/environmental-activists-charged-terrorizing-louisiana-formosa/" data-reactid="292"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="293"><img height="440" src="https://theintercept-static.imgix.net/usq/735b5b5e-f638-4037-b121-bef7ad8fd158/735b5b5e-f638-4037-b121-bef7ad8fd158.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=bb0162e94b9fde4a251e3fa67d2f114b" width="440" data-reactid="294"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="295">Louisiana Environmental Activists Charged With “Terrorizing” for Nonviolent Stunt Targeting Plastics Giant</h4></a></div></div><div class="LatestPosts" data-reactid="296"><h4 class="LatestPosts-header" data-reactid="297">Latest Stories</h4><div class="Promo-container" data-reactid="298"><div data-reactid="299"></div><div class="Promo Promo--default" data-reactid="300"><a class="Promo-link" href="/2020/08/24/vernon-jones-georgia-rnc-republican-national-convention/" data-reactid="301"><div class="GridRow" data-reactid="302"><div class="Promo-image-container" data-reactid="303"><div class="Promo-image-block" data-reactid="304"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="305"><noscript data-reactid="306"><img src="https://theintercept-static.imgix.net/usq/43fac497-9db6-4734-b9ac-caee5ff63530/43fac497-9db6-4734-b9ac-caee5ff63530.bin?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=8ef45f12317be5ce37b97dfaa20d7e87" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="307"><div class="Promo-title-block" data-reactid="308"><h4 class="Promo-title" data-reactid="309"><span class="Promo-title-callout" data-reactid="310">Voices</span><span class="Promo-title-wrap" data-reactid="311">Vernon Jones Is Loathed by Georgia Republicans. Why Did He Speak at the RNC?</span></h4><div class="Promo-author" data-reactid="312"><!-- react-text: 313 -->George Chidi<!-- /react-text --><span class="Promo-date" data-reactid="314"><!-- react-text: 315 --> —<!-- /react-text --><!-- react-text: 316 --> <!-- /react-text --><span data-reactid="317">2:06 a.m.</span></span></div></div><div class="Promo-excerpt" data-reactid="318"><p data-reactid="319">Jones is extremely unpopular with suburban, relatively affluent Republicans — the same Republicans the party has been hemorrhaging.</p></div></div></div></a></div></div><div class="Promo-container" data-reactid="320"><div data-reactid="321"></div><div class="Promo Promo--default" data-reactid="322"><a class="Promo-link" href="/2020/08/24/ice-detention-coronavirus-solitary-confinement/" data-reactid="323"><div class="GridRow" data-reactid="324"><div class="Promo-image-container" data-reactid="325"><div class="Promo-image-block" data-reactid="326"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="327"><noscript data-reactid="328"><img src="https://theintercept-static.imgix.net/usq/8b2e5a0e-49ce-4b10-995c-ab84479d1025/8b2e5a0e-49ce-4b10-995c-ab84479d1025.bin?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=14084641168ede55a9e1c561e16bf2d8" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="329"><div class="Promo-title-block" data-reactid="330"><h4 class="Promo-title" data-reactid="331"><span class="Promo-title-callout" data-reactid="332">The Coronavirus Crisis</span><span class="Promo-title-wrap" data-reactid="333">Psychological Torture: ICE Responds to Covid-19 With Solitary Confinement</span></h4><div class="Promo-author" data-reactid="334"><!-- react-text: 335 -->Carmen Molina Acosta<!-- /react-text --><span class="Promo-date" data-reactid="336"><!-- react-text: 337 --> —<!-- /react-text --><!-- react-text: 338 --> <!-- /react-text --><span data-reactid="339">Aug. 24</span></span></div></div><div class="Promo-excerpt" data-reactid="340"><p data-reactid="341">U.S. immigration detainees say they’re scared to report coronavirus symptoms for fear of solitary confinement.</p></div></div></div></a></div></div><div class="Promo-container" data-reactid="342"><div data-reactid="343"></div><div class="Promo Promo--default" data-reactid="344"><a class="Promo-link" href="/2020/08/23/border-wall-construction-historic-cemeteries-texas/" data-reactid="345"><div class="GridRow" data-reactid="346"><div class="Promo-image-container" data-reactid="347"><div class="Promo-image-block" data-reactid="348"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="349"><noscript data-reactid="350"><img src="https://theintercept-static.imgix.net/usq/0d89859b-729f-4abf-8e36-c78a3775a07c/0d89859b-729f-4abf-8e36-c78a3775a07c.bin?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=e20a2fa354afefe970c960e0da3b3a9e" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="351"><div class="Promo-title-block" data-reactid="352"><h4 class="Promo-title" data-reactid="353"><span class="Promo-title-wrap" data-reactid="354">Border Wall Construction Set to Begin Near Historic Cemeteries in South Texas</span></h4><div class="Promo-author" data-reactid="355"><!-- react-text: 356 -->Melissa del Bosque<!-- /react-text --><span class="Promo-date" data-reactid="357"><!-- react-text: 358 --> —<!-- /react-text --><!-- react-text: 359 --> <!-- /react-text --><span data-reactid="360">Aug. 23</span></span></div></div><div class="Promo-excerpt" data-reactid="361"><p data-reactid="362">The Trump administration broke ground next to a church and gravesites that are part of an important chapter in the history of the Underground Railroad.</p></div></div></div></a></div></div></div><div class="Post-comments Post-comments-ct" data-reactid="363"><a class="Post-open-comments-link Post-open-comments-link--closed" id="comments" href="/2020/08/24/fbi-fusion-center-environmental-wind/?comments=1#comments" data-reactid="364"><span class="Icon Icon--Arrow_01_Down icon-TI_Arrow_01_Down" data-reactid="365"></span><!-- react-text: 366 --> <!-- /react-text --><span class="Icon Icon--Comment icon-TI_Comment" data-reactid="367"></span><!-- react-text: 368 --> <!-- /react-text --><span class="PostCommentCount" data-reactid="369">Leave a comment</span></a></div></div></div></div></div></div></div></div><div data-reactid="370"><div class="Newsletter" data-reactid="371"><div class="GridContainer" data-reactid="372"><div class="GridRow" data-reactid="373"><div class="Newsletter-wrapper" data-reactid="374"><div class="Newsletter-container Newsletter-container--ready Newsletter-container--disable-submission en" data-reactid="375"><div class="Newsletter-content" data-reactid="376"><div class="Logo" data-reactid="377"><div class="Logo-block" data-reactid="378"><a href="/" data-reactid="379"><span class="Logo-fallback" style="color:#8280FF;" data-reactid="380"><!-- react-text: 381 -->The<!-- /react-text --><br data-reactid="382"/><!-- react-text: 383 -->Intercept_<!-- /react-text --><span data-reactid="384"><br data-reactid="385"/><!-- react-text: 386 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="387"><g data-reactid="388"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#8280FF" data-reactid="389"></path></g></svg></a></div></div><h2 class="Newsletter-header" data-reactid="390"><span class="Newsletter-header-title" data-reactid="391">Join Our Newsletter</span><span class="Newsletter-header-description" data-reactid="392"><div class="TypewriterText" data-reactid="393"></div></span><a class="Newsletter-header-become-a-member" target="_blank" href="https://join.theintercept.com/donate/now/?referrer_post_id=320565&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2020%2F08%2F24%2Ffbi-fusion-center-environmental-wind%2F&amp;source=web_intercept_article" data-reactid="394"><!-- react-text: 395 -->Become a Member<!-- /react-text --><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right Newsletter-header-become-a-member-arrow" data-reactid="396"></span></a></h2><div class="Newsletter-subscription en" data-reactid="397"><form class="Newsletter-subscription-form" data-reactid="398"><span class="Newsletter-subscription-cross" data-reactid="399"><span class="Icon Icon--Cross icon-TI_Cross" data-reactid="400"></span></span><input type="text" class="Newsletter-subscription-email" name="email" placeholder="Enter your email address" value="" data-reactid="401"/><div class="Checkbox Checkbox--checked" data-reactid="402"><div class="Checkbox-box" data-reactid="403"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-weekly-digest" name="weekly-digest" data-reactid="404"/><span class="Checkbox-check" data-reactid="405"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="406"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-weekly-digest" data-reactid="407">Weekly editor’s picks</label></div><div class="Checkbox Checkbox--checked" data-reactid="408"><div class="Checkbox-box" data-reactid="409"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-breaking-news" name="breaking-news" data-reactid="410"/><span class="Checkbox-check" data-reactid="411"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="412"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-breaking-news" data-reactid="413">Breaking stories and exclusives</label></div><div class="Checkbox Checkbox--checked" data-reactid="414"><div class="Checkbox-box" data-reactid="415"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-politics" name="politics" data-reactid="416"/><span class="Checkbox-check" data-reactid="417"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="418"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-politics" data-reactid="419">Politics coverage</label></div><div class="Newsletter-subscription-submit" data-reactid="420"><span class="Newsletter-subscription-submit-arrow" data-reactid="421"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="422"></span></span><span class="Newsletter-subscription-submit-loading" data-reactid="423"></span><input type="submit" class="Newsletter-subscription-submit-button" disabled="" value="I’m in" data-reactid="424"/></div></form></div></div></div></div></div></div></div><footer class="SiteFooter SiteFooter--en" data-reactid="425"><nav class="SiteFooter-nav" data-reactid="426"><div class="SiteFooter-brand" data-reactid="427"><div class="Logo" data-reactid="428"><div class="Logo-block" data-reactid="429"><a href="/" data-reactid="430"><span class="Logo-fallback" style="color:#111;" data-reactid="431"><!-- react-text: 432 -->The<!-- /react-text --><br data-reactid="433"/><!-- react-text: 434 -->Intercept_<!-- /react-text --><span data-reactid="435"><br data-reactid="436"/><!-- react-text: 437 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="438"><g data-reactid="439"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="440"></path></g></svg></a></div></div></div><div class="SiteFooter-lists" data-reactid="441"><ul class="SiteFooter-list" data-reactid="442"><li class="SiteFooter-listItem" data-reactid="443"><a class="SiteFooter-link" href="/about/" data-reactid="444">About</a></li><li class="SiteFooter-listItem" data-reactid="445"><a class="SiteFooter-link" href="/policies/" data-reactid="446">Editorial Policies</a></li><li class="SiteFooter-listItem" data-reactid="447"><a class="SiteFooter-link" href="/source/" data-reactid="448">Become a Source</a></li><li class="SiteFooter-listItem" data-reactid="449"><a class="SiteFooter-link" href="/newsletter/?campaign=web_footer" data-reactid="450">Join Newsletter</a></li><li class="SiteFooter-listItem" data-reactid="451"><a class="SiteFooter-link" href="https://join.theintercept.com/donate/now/?source=web_intercept_20200601_hamburger" data-reactid="452">Become a Member</a></li></ul><ul class="SiteFooter-list" data-reactid="453"><li class="SiteFooter-listItem" data-reactid="454"><a class="SiteFooter-link" href="/terms-use/" data-reactid="455">Terms of Use</a></li><li class="SiteFooter-listItem" data-reactid="456"><a class="SiteFooter-link" href="/privacy-policy/" data-reactid="457">Privacy</a></li><li class="SiteFooter-listItem" data-reactid="458"><a class="SiteFooter-link" href="/source/#securedrop" data-reactid="459">Securedrop</a></li></ul></div></nav><div class="SiteFooter-copyright" data-reactid="460"><p class="SiteFooter-copyrightText" data-reactid="461">© First Look Media. All rights reserved</p></div></footer></div></div><!-- react-empty: 462 --><div style="display:none;" data-reactid="463"><svg
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  height="500"
  width="500"
  viewBox="0 0 500 500"
  aria-labelledby="title desc"
>
  <title id="title">Filters SVG</title>
  <defs>
    <filter id="bleed" filterUnits="objectBoundingBox">
      <feColorMatrix
        type="matrix"
        values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"
      />
    </filter>
  </defs>
</svg></div><div class="ThirdPartySlot" id="third-party--viewport-top" data-reactid="464"></div><div class="ThirdPartySlot" id="third-party--viewport-takeover" data-reactid="465"></div><div class="ThirdPartySlot" id="third-party--viewport-bottom" data-reactid="466"></div></div></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
    
      
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Series","authors":["Alleen Brown"],"dateCreated":"2020-08-24T12:00:15+00:00","headline":"Tilting at Windmills: The FBI Chased Imagined Eco-Activist Enemies, Documents Reveal","keywords":["Day: Monday","Time: 8.00","Very Long","Page Type: Article","Collection: BlueLeaks","Subject: Environment","Subject: Justice","Partner: Factiva","Partner: Smart News","Partner: Social Flow","Language: English"],"metadata":"{\"article_id\":320565}","thumbnailUrl":"https://theintercept.imgix.net/wp-uploads/sites/1/2020/08/blue-leaks-theintercept-1.jpg?auto=compress%2Cformat&q=90&fit=crop&w=1200&h=800","url":"https://theintercept.com/2020/08/24/fbi-fusion-center-environmental-wind/"}
        </script>
      
      <div id="parsely-root" style="display: none">
        <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
      </div>
    
    <script src="/assets/app2aa61705688394c6b8cc.js"></script>
  </body>
</html>
