<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\
                                                                               \/_/
-->
<html lang="en">
  <head>
    <title>GOP Sen. Dan Sullivan Caught in Environmental Scandal</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="/static/mstile-144x144.png">
    <meta name="msapplication-config" content="/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="619459291436461,">
    <meta property="og:description" content="Democratic challenger Al Gross is running an ad blitz blasting Sullivan for his ties to Pebble Mine, a controversial Alaskan mining project.">
    <meta property="og:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2020/10/GettyImages-1212111682-feature.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta property="og:locale" content="en_US">
    <meta property="og:site_name" content="The Intercept">
    <meta property="og:type" content="article">
    <meta property="article:author" content="">
    <meta property="og:title" content="Locked in Tight Race, GOP Sen. Dan Sullivan Caught in Environmental Scandal">
    <meta property="og:url" content="https://theintercept.com/2020/10/12/alaska-republican-senator-dan-sullivan-pebble-mine/">
    <meta name="description" content="Democratic challenger Al Gross is running an ad blitz blasting Sullivan for his ties to Pebble Mine, a controversial Alaskan mining project.">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@theintercept">
    <meta name="twitter:description" content="Democratic challenger Al Gross is running an ad blitz blasting Sullivan for his ties to Pebble Mine, a controversial Alaskan mining project.">
    <meta name="twitter:domain" content="The Intercept">
    <meta name="twitter:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2020/10/GettyImages-1212111682-feature.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta name="twitter:site" content="@theintercept">
    <meta name="twitter:title" content="Locked in Tight Race, GOP Sen. Dan Sullivan Caught in Environmental Scandal">
    <meta name="robots" content="index, follow">
    <link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/static/manifest.json">
    <link rel="shortcut icon" href="/static/favicon.ico">
    <link rel="canonical" href="https://theintercept.com/2020/10/12/alaska-republican-senator-dan-sullivan-pebble-mine/"/>
    
    
    
    
    <!--[if !IE]><!--><link rel="stylesheet" type="text/css" href="/assets/appd6a86809b499f93cebec.css"><!--<![endif]-->
    <!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="/assets/appd6a86809b499f93cebec.css"><![endif]-->
    <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/assets/ie8d6a86809b499f93cebec.css"><![endif]-->
    
    <!--[if lte IE 8]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
      document.createElement('hgroup');
      document.createElement('picture');
    </script>
    <![endif]-->
    <script id="ad-block-test" src="/ads.js" data-blocked="true"></script>
  </head>
  <body>
    <script src="/assets/snifferd6a86809b499f93cebec.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactroot="" data-reactid="1" data-react-checksum="-1225298000"><div data-reactid="2"><!-- react-empty: 3 --><!-- react-empty: 4 --></div><div class="Header Header--en Header--route-theintercept Header--route-post" data-reactid="5"><span data-reactid="6"><div class="Header-hamburger" data-reactid="7"><a class="Header-hamburger-link" style="color:;" href="/2020/10/12/alaska-republican-senator-dan-sullivan-pebble-mine/?menu=1" data-reactid="8"><span class="Icon Icon--Menu icon-TI_Menu" data-reactid="9"></span></a></div><nav class="Header-menu" data-reactid="10"><div class="Logo" data-reactid="11"><div class="Logo-bg-block" data-reactid="12"><div class="GridContainer" data-reactid="13"><div class="GridRow" data-reactid="14"><div class="Logo-bg" data-reactid="15"></div></div></div></div><div class="Logo-block" data-reactid="16"><a href="/" data-reactid="17"><span class="Logo-fallback" style="color:#111;" data-reactid="18"><!-- react-text: 19 -->The<!-- /react-text --><br data-reactid="20"/><!-- react-text: 21 -->Intercept_<!-- /react-text --><span data-reactid="22"><br data-reactid="23"/><!-- react-text: 24 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="25"><g data-reactid="26"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="27"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid="28"><li class="Header-language-list-item Header-language-list-item--active" data-reactid="29"><a class="Header-language-link" href="/" data-reactid="30">English</a></li><li class="Header-language-list-item" data-reactid="31"><a class="Header-language-link" href="/brasil/" data-reactid="32">Português</a></li></ul><div class="Header-search-block" data-reactid="33"><form action="/search" type="get" data-reactid="34"><label class="Header-search-label" for="search" data-reactid="35"><span class="Icon Icon--Search icon-TI_Search" data-reactid="36"></span></label><input id="search" class="Header-search-input" name="s" data-reactid="37"/></form></div><div class="Header-menu-mission-block" data-reactid="38"><ul class="Header-menu-list Header-menu-list--collection-items" data-reactid="39"><li class="Header-menu-list-item" data-reactid="40"><a class="Header-menu-link" href="/politics/" data-reactid="41">Politics</a></li><li class="Header-menu-list-item" data-reactid="42"><a class="Header-menu-link" href="/justice/" data-reactid="43">Justice</a></li><li class="Header-menu-list-item" data-reactid="44"><a class="Header-menu-link" href="/national-security/" data-reactid="45">National Security</a></li><li class="Header-menu-list-item" data-reactid="46"><a class="Header-menu-link" href="/world/" data-reactid="47">World</a></li><li class="Header-menu-list-item" data-reactid="48"><a class="Header-menu-link" href="/technology/" data-reactid="49">Technology</a></li><li class="Header-menu-list-item" data-reactid="50"><a class="Header-menu-link" href="/environment/" data-reactid="51">Environment</a></li></ul></div><div class="Header-menu-mission-block" data-reactid="52"><ul class="Header-menu-list Header-menu-list--mission-items" data-reactid="53"><li class="Header-menu-list-item" data-reactid="54"><a class="Header-menu-link" href="/special-investigations/" data-reactid="55">Special Investigations</a></li><li class="Header-menu-list-item" data-reactid="56"><a class="Header-menu-link" href="/voices/" data-reactid="57">Voices</a></li><li class="Header-menu-list-item" data-reactid="58"><a class="Header-menu-link" href="/podcasts/" data-reactid="59">Podcasts</a></li><li class="Header-menu-list-item" data-reactid="60"><a class="Header-menu-link" href="/videos/" data-reactid="61">Videos</a></li><li class="Header-menu-list-item" data-reactid="62"><a class="Header-menu-link" href="/documents/" data-reactid="63">Documents</a></li><li class="Header-menu-list-item" data-reactid="64"><a class="Header-menu-link" href="https://join.theintercept.com/donate/now?source=web_intercept_20200601_hamburger" data-reactid="65"><div class="Header-menu-list-item-button" data-reactid="66"><!-- react-text: 67 -->Become A Member<!-- /react-text --><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="68"></span></div></a></li></ul></div><ul class="Header-menu-list Header-menu-list--content-items" data-reactid="69"><li class="Header-menu-list-item" data-reactid="70"><a class="Header-menu-link" href="/about/" data-reactid="71">About</a></li><li class="Header-menu-list-item" data-reactid="72"><a class="Header-menu-link" href="/policies/" data-reactid="73">Editorial Policies</a></li><li class="Header-menu-list-item" data-reactid="74"><a class="Header-menu-link" href="/source/" data-reactid="75">Become a Source</a></li><li class="Header-menu-list-item" data-reactid="76"><a class="Header-menu-link" href="/newsletter/?source=web_hamburger" data-reactid="77">Join Newsletter</a></li></ul><div class="Header-footer" data-reactid="78"><div class="Header-social-links" data-reactid="79"><a class="Header-social-link" target="_blank" data-label="facebook" href="https://www.facebook.com/theinterceptflm" data-reactid="80"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="81"></span></a><a class="Header-social-link" target="_blank" data-label="twitter" href="https://twitter.com/theintercept" data-reactid="82"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="83"></span></a><a class="Header-social-link" target="_blank" data-label="instagram" href="https://www.instagram.com/theintercept/" data-reactid="84"><span class="Icon Icon--Instagram icon-TI_Instagram" data-reactid="85"></span></a><a class="Header-social-link" target="_blank" data-label="tumblr" href="https://the-intercept.tumblr.com" data-reactid="86"><span class="Icon Icon--Tumblr icon-TI_Tumblr" data-reactid="87"></span></a><a class="Header-social-link" target="_blank" data-label="snapchat" href="https://www.snapchat.com/add/theintercept" data-reactid="88"><span class="Icon Icon--Snapchat icon-TI_Snapchat" data-reactid="89"></span></a><a class="Header-social-link" target="_blank" data-label="flipboard" href="https://flipboard.com/@TheIntercept" data-reactid="90"><span class="Icon Icon--Flipboard icon-TI_Flipboard" data-reactid="91"></span></a><a class="Header-social-link" data-label="rss" href="/feeds/" data-reactid="92"><span class="Icon Icon--RSS icon-TI_RSS" data-reactid="93"></span></a></div><img class="Header-FLM-svg" src="/static/FLM.svg" alt="First Look Media logo" data-reactid="94"/><p class="Header-TM" data-reactid="95">The Intercept is a First Look Media Company.</p><cite class="Header-copyright" data-reactid="96"><!-- react-text: 97 -->© First Look Media. <!-- /react-text --><span data-reactid="98">All rights reserved</span></cite><ul class="Header-footer-list" data-reactid="99"><li class="Header-footer-list-item" data-reactid="100"><a class="Header-footer-link" data-label="terms of use" href="/terms-use/" data-reactid="101"><span data-reactid="102">Terms of use</span></a></li><li class="Header-footer-list-item" data-reactid="103"><a class="Header-footer-link" data-label="privacy policy" href="/privacy-policy/" data-reactid="104"><span data-reactid="105">Privacy</span></a></li></ul></div></nav></span></div><div class="PostLanding" data-reactid="106"><div class="Post Post--standard Post--327806 Post--en" data-reactid="107"><style data-reactid="108">
      

      @media screen and (max-width: 1199px) {
        
      }

      @media screen and (min-width: 500px) {
        
      }

      @media screen and (min-width: 700px) {
        
      }

      @media screen and (min-width: 1200px) {
        
      }
        </style><div class="Post-header" data-reactid="109"><div class="PostLogo" data-reactid="110"><div class="Post-logo-sticky-container" data-reactid="111"><div class="Post-logo-sticky" data-reactid="112"><div class="Logo" data-reactid="113"><div class="Logo-bg-block" data-reactid="114"><div class="GridContainer" data-reactid="115"><div class="GridRow" data-reactid="116"><div class="Logo-bg" data-reactid="117"></div></div></div></div><div class="Logo-block" data-reactid="118"><a href="/" data-reactid="119"><span class="Logo-fallback" style="color:#fff;" data-reactid="120"><!-- react-text: 121 -->The<!-- /react-text --><br data-reactid="122"/><!-- react-text: 123 -->Intercept_<!-- /react-text --><span data-reactid="124"><br data-reactid="125"/><!-- react-text: 126 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="127"><g data-reactid="128"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#fff" data-reactid="129"></path></g></svg></a></div></div></div></div></div><div class="Post-image-block" data-reactid="130"><div class="ResponsiveImage Post-image" style="padding-top:50%;" data-reactid="131"><noscript data-reactid="132"><img src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/10/GettyImages-1212111682-feature.jpg?auto=compress%2Cformat&q=90&fit=crop&w=440&h=220" alt="Sen. Dan Sullivan, a Republican from Alaska, speaks during a Senate Armed Services Committee in Washington, D,C., on May 7, 2020. " class="ResponsiveImage-image" height="220" width="440"></noscript></div></div><div class="Post-header-grid" data-reactid="133"><div class="Post-header-row" data-reactid="134"><div class="PostSocial" data-reactid="135"><div class="Post-social-container" data-reactid="136"><div class="Post-social" data-reactid="137"><div class="Post-social-grid" data-reactid="138"><div class="Post-social-row" data-reactid="139"><div class="Post-social-block" data-reactid="140"><div class="Post-social-inner-block" data-reactid="141"><div class="Post-social-link-block Post-social-link-block--donate" data-reactid="142"><a class="Post-social-link Post-social-link--donate" href="https://join.theintercept.com/donate/now/?referrer_post_id=327806&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2020%2F10%2F12%2Falaska-republican-senator-dan-sullivan-pebble-mine%2F&amp;source=web_intercept_20200601_article-share" data-reactid="143"><span class="Post-social-link-text" data-reactid="144"><span data-reactid="145">Donate</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="146"></span></span></a></div><div class="Post-social-link-block Post-social-link-block--facebook" data-reactid="147"><a class="Post-social-link Post-social-link--facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterc.pt%2F34QEsNI" data-reactid="148"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="149"></span></a></div><div class="Post-social-link-block Post-social-link-block--twitter" data-reactid="150"><a class="Post-social-link Post-social-link--twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Locked%20in%20tight%20race%2C%20GOP%20Sen.%20Dan%20Sullivan%20caught%20in%20Alaskan%20environmental%20scandal%20https%3A%2F%2Finterc.pt%2F34QEsNI%20by%20%40rmc031" data-reactid="151"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="152"></span></a></div><div class="Post-social-link-block Post-social-link-block--donate-desktop" data-reactid="153"><a class="Post-social-link Post-social-link--donate-desktop" href="https://join.theintercept.com/donate/now/?referrer_post_id=327806&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2020%2F10%2F12%2Falaska-republican-senator-dan-sullivan-pebble-mine%2F&amp;source=web_intercept_20200601_article-share" data-reactid="154"><span class="Post-social-link-text" data-reactid="155"><span data-reactid="156">Donate</span></span></a></div><div class="Post-social-link-block Post-social-link-block--email" data-reactid="157"><a class="Post-social-link Post-social-link--email" href="/cdn-cgi/l/email-protection#556a373a312c683d212125267066147067137067133c3b213027367b252170671366610410261b1c733438256e2620373f30362168193a363e30317e3c3b7e013c323d217e073436307067167e121a057e06303b7b7e11343b7e062039393c23343b7e163420323d217e3c3b7e103b233c273a3b38303b2134397e0636343b313439" data-reactid="158"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="159"></span></a></div><div class="Post-social-link-block Post-social-link-block--whatsapp" data-reactid="160"><a class="Post-social-link Post-social-link--whatsapp" href="whatsapp://send?text=Locked%20in%20Tight%20Race%2C%20GOP%20Sen.%20Dan%20Sullivan%20Caught%20in%20Environmental%20Scandal%20https%3A%2F%2Finterc.pt%2F34QEsNI" data-reactid="161"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="162"></span></a></div><div class="Post-social-link-block Post-social-link-block--comments" data-reactid="163"><a class="Post-social-link Post-social-link--comments" href="/2020/10/12/alaska-republican-senator-dan-sullivan-pebble-mine/?comments=1#comments" data-reactid="164"><span class="Icon Icon--Comment icon-TI_Comment" data-reactid="165"></span><span class="PostCommentCount Post-social-comment-count" data-reactid="166"></span></a></div></div></div></div></div></div></div></div><div class="Post-header-block" data-reactid="167"><div data-reactid="168"><div class="FeaturedImageCaption" data-reactid="169"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--mobile" data-reactid="170"><span class="FeaturedImageCaption-caption" aria-hidden="true" data-reactid="171">Sen. Dan Sullivan, a Republican from Alaska, speaks during a Senate Armed Services Committee in Washington, D,C., on May 7, 2020. </span><!-- react-text: 172 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="173">Photo: Al Drago-Pool/Getty Images</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--desktop" data-reactid="174"><span class="FeaturedImageCaption-caption" aria-hidden="true" data-reactid="175">Sen. Dan Sullivan, a Republican from Alaska, speaks during a Senate Armed Services Committee in Washington, D,C., on May 7, 2020. </span><!-- react-text: 176 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="177">Photo: Al Drago-Pool/Getty Images</span></span></div><div class="Post-title-block" data-reactid="178"><h1 class="Post-title" data-reactid="179">Locked in Tight Race, GOP Sen. Dan Sullivan Caught in Environmental Scandal</h1><h2 class="Post-excerpt" data-reactid="180">Democratic challenger Al Gross is running an ad blitz blasting Sullivan for his ties to Pebble Mine, a controversial Alaskan mining project.</h2><div class="PostByline byline" data-reactid="181"><div class="PostByline-names-with-images" data-reactid="182"><a class="PostByline-image-link" rel="author" href="/staff/rachel-m-cohen/" data-reactid="183"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2017/08/cohen-head-1501865876-440x440.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="184"/><span class="PostByline-name" data-reactid="185"><span itemprop="name" data-reactid="186">Rachel M. Cohen</span></span></a></div><div class="PostByline-images" data-reactid="187"><a class="PostByline-image-link" rel="author" href="/staff/rachel-m-cohen/" data-reactid="188"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2017/08/cohen-head-1501865876-440x440.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="189"/></a></div><div class="PostByline-names" data-reactid="190"><a class="PostByline-link" rel="author" href="/staff/rachel-m-cohen/" data-reactid="191"><span itemprop="name" data-reactid="192">Rachel M. Cohen</span></a></div><br data-reactid="193"/><span class="PostByline-date" data-reactid="194"><span data-reactid="195">October 12 2020, 11:00 a.m.</span></span></div><div class="PartnershipArticle-StandardPost-PostByline" data-reactid="196"><!-- react-empty: 197 --></div></div></div></div></div></div></div><div class="Post-body" data-reactid="198"><img class="print-only" src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/10/GettyImages-1212111682-feature.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1440&amp;h=720" data-reactid="199"/><div class="FeaturedImageCaption" data-reactid="200"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--mobile" data-reactid="201"><span class="FeaturedImageCaption-caption" aria-hidden="true" data-reactid="202">Sen. Dan Sullivan, a Republican from Alaska, speaks during a Senate Armed Services Committee in Washington, D,C., on May 7, 2020. </span><!-- react-text: 203 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="204">Photo: Al Drago-Pool/Getty Images</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--desktop" data-reactid="205"><span class="FeaturedImageCaption-caption" aria-hidden="true" data-reactid="206">Sen. Dan Sullivan, a Republican from Alaska, speaks during a Senate Armed Services Committee in Washington, D,C., on May 7, 2020. </span><!-- react-text: 207 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="208">Photo: Al Drago-Pool/Getty Images</span></span></div><div class="Post-content-block-outer" data-reactid="209"><div class="GridContainer Post-scroll-container" data-reactid="210"><div class="GridRow" data-reactid="211"><div class="Post-content-block" data-reactid="212"><div class="Post-content-block-inner" data-reactid="213"><!-- react-empty: 214 --><!-- react-empty: 215 --><div class="PostContent" data-reactid="216"><div data-reactid="217"><p><span style="font-weight: 400"><u>In the final</u> month of his reelection campaign, Alaska’s one-term Republican Sen. Dan Sullivan is fighting to recover from a scandal that ties him more closely to a controversial mining project opposed by the majority of voters in his state.</span></p>
<p><span style="font-weight: 400">Sullivan’s political crisis centers around Pebble Mine — a yearslong contested project that would bring large-scale mining to the Bristol Bay watershed, a mineral-rich region that supports the largest sockeye salmon fishery in the world, and home to more than two dozen federally recognized tribal governments. The senator has received tens of thousands of dollars in campaign contributions from lobbyists, executives, and employees involved with the project, according to </span><span style="font-weight: 400">a</span><a href="https://popular.info/p/the-scandal-up-north"><span style="font-weight: 400"> recent investigation</span></a><span style="font-weight: 400"> by journalists Judd Legum and Tesnim Zekeria</span><span style="font-weight: 400">.</span></p>
<p><span style="font-weight: 400">Those contributions could prove to be a political liability in a Senate race </span><a href="https://www.politico.com/news/2020/10/08/alaska-senate-race-spending-428257"><span style="font-weight: 400">being prioritized by national Democrats</span></a><span style="font-weight: 400"> as they seek to retake the upper chamber. Democratic challenger Al Gross has been funding new radio, TV, and digital ads blasting Sullivan for his ties to Pebble Mine, prompted by a recent investigation that showed how mining executives envision the reach of the project growing larger than had been publicly stated. Sullivan and Gross are locked</span><a href="https://midnightsunak.com/2020/09/28/another-poll-shows-the-race-between-sullivan-and-gross-is-tightening/"> <span style="font-weight: 400">in a tight race</span></a><span style="font-weight: 400">, according to a late September poll, conducted by a Super PAC aligned with Gross. If elected, Gross — who is registered as nonpartisan — would caucus with Democrats, like Sens. Bernie Sanders of Vermont and Angus King of Maine. Gross is backed by national groups including Indivisible, the DSCC, and anti-Trump conservative group the Lincoln Project.</span></p></div><div class="img-wrap align-bleed large-bleed width-auto" style="width:auto;" data-reactid="218"><div data-reactid="219"><img class="aligncenter size-article-large wp-image-327910" src="//theintercept.imgix.net/wp-uploads/sites/1/2020/10/Screen-Shot-2020-10-08-at-6.55.03-PM-1000x363.jpg?auto=compress%2Cformat&q=90" alt="Screen-Shot-2020-10-08-at-6.55.03-PM" />
<p class="caption overlayed">Al Gross campaign’s ads targeting Sen. Dan Sullivan on the homepage of the Anchorage Daily News.</p>
<p class="caption source pullright">
Screenshot: Anchorage Daily News</p></div></div><div data-reactid="220"><p><span style="font-weight: 400">In September, the Environmental Investigation Agency — an advocacy group focused on exposing environmental crimes — published</span><a href="https://eia-global.org/press-releases/20200921-pebble-mine-tapes"> <span style="font-weight: 400">secretly recorded conversations</span></a><span style="font-weight: 400"> between undercover actors, who had pretended to be potential Pebble Mine investors, and Pebble Limited Partnership CEO Tom Collier and the head of its parent company, Northern Dynasty Minerals CEO Ronald Thiessen. In those tapes, Thiessen made clear to the fake investors that the company would aim to expand Pebble farther than it has already applied to build, contradicting Collier’s </span><a href="https://transportation.house.gov/imo/media/doc/Collier%20Testimony.PDF"><span style="font-weight: 400">written 2019 testimony</span></a><span style="font-weight: 400"> submitted to the House </span><span style="font-weight: 400">Water Resources and Environment subcommittee, where he stated Pebble has “no current plans, in this application or in any other way, for expansion.” </span></p>
<p class="p1"></div><div class="NewsletterEmbed-container" data-reactid="221"><div class="Newsletter-shortcode Newsletter-shortcode-layout-full" data-reactid="222"><a class="Newsletter-shortcode-wrapper" href="/newsletter/?source=Article-In&amp;referrer_post_id=327806" data-reactid="223"><div class="Newsletter-shortcode-container" data-reactid="224"><h3 class="Newsletter-shortcode-headline" data-reactid="225">Join Our Newsletter</h3><h3 class="Newsletter-shortcode-subhead" data-reactid="226">Original reporting. Fearless journalism. Delivered to you.</h3><div class="Newsletter-shortcode-link" data-reactid="227"><span class="Newsletter-shortcode-link-cta" data-reactid="228">I’m in</span><span class="Newsletter-shortcode-link-arrow-right" data-reactid="229"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="230"></span></span></div></div></a></div></div><div data-reactid="231"><p><span style="font-weight: 400">Polls show that majorities of Alaskans have</span><a href="https://www.adn.com/opinions/2019/04/28/alaskans-remain-opposed-to-the-proposed-pebble-mine/"> <span style="font-weight: 400">consistently opposed</span></a><span style="font-weight: 400"> the mining project since at least 2012, when Bristol Bay Native Corporation began conducting statewide annual surveys. One fear is that the proposed Pebble Mine is only the beginning of even more harmful extraction; more than 60 percent of Alaskans believe that if a smaller mine project moves forward, then plans for a larger mine will be later pursued and approved. Another poll released this past summer by the Bristol Bay Defense Fund, a coalition of business, tribal, nonprofit, and community groups, found likely Alaska voters opposed construction of the mine</span><a href="https://stoppebbleminenow.org/wp-content/uploads/2020/07/BBDF_PollingMemo.pdf"> <span style="font-weight: 400">by a 2-1 margin</span></a><span style="font-weight: 400">.</span></p>
<p><span style="font-weight: 400">A</span><a href="https://cfpub.epa.gov/ncea/bristolbay/recordisplay.cfm?deid=253500#Download"> <span style="font-weight: 400">three-year, peer-reviewed EPA assessment</span></a><span style="font-weight: 400"> released in 2014 found that Pebble Mine — which would be one of the largest open pit copper mines in the world — could have devastating impacts on fish populations and surrounding streams. When the EPA vetoed the Pebble proposal that year, Sullivan blasted the move, claiming the EPA “short-circuited the permitting process” and the project should have gone to the Army Corps of Engineers for review. The veto was reversed under the Trump administration, which fast-tracked the Army Corps of Engineers assessment. This past summer, the Corps </span><a href="https://www.army.mil/article/238426/army_finds_pebble_mine_project_cannot_be_permitted_as_proposed"><span style="font-weight: 400">determined </span></a><span style="font-weight: 400">that</span><span style="font-weight: 400"> “as currently proposed, the project could have substantial environmental impacts within the unique Bristol Bay watershed and lacks adequate compensatory mitigation.” Mining executives are hoping to get a modified plan approved by the end of the year.   </span></p>
<p><span style="font-weight: 400">Collier also said on the calls that Sullivan and Sen. Lisa Murkowski were not real impediments to their plans, despite the lawmakers’ </span><a href="https://www.sullivan.senate.gov/newsroom/press-releases/senators-murkowski-and-sullivan-comment-on-army-corps-decision-on-pebble-mine"><span style="font-weight: 400">occasionally critical</span></a><span style="font-weight: 400"> public statements, which Murkowski </span><a href="https://www.alaskapublic.org/2019/07/11/murkowski-finds-epa-criticism-of-pebble-mine-substantial/"><span style="font-weight: 400">has couched in claims</span></a><span style="font-weight: 400"> that she has little influence over the project. On Sullivan specifically, Collier said the senator, who has been notably vague on Pebble, was hoping to “ride out the election” and keep silent on the project. “I think that’s our plan to work with him. Leave him alone and let him be quiet.” Thiessen said they were “trying to work” with Sullivan by allowing him to say critical things that didn’t offer explicit opposition to the project.</span></p>
<p><span style="font-weight: 400">Collier</span><a href="https://www.nationalfisherman.com/alaska/collier-quits-pebble-ceo-resigns-after-being-caught-on-tape"> <span style="font-weight: 400">took the fall from the tapes and resigned</span></a><span style="font-weight: 400">, and has been replaced by former Pebble CEO John Shively. Thiessen, meanwhile, has stayed in his position but apologized for his comments that were caught on tape.</span></p>
<p><span style="font-weight: 400">Three days following the release of the explosive tapes, Sullivan</span><a href="https://twitter.com/SenDanSullivan/status/1309288844093804545"> <span style="font-weight: 400">tweeted</span></a><span style="font-weight: 400"> his</span><a href="https://www.alaskapublic.org/2020/09/25/pebble-tapes-prompt-sullivan-to-raise-volume-on-his-opposition-to-the-mine/"> <span style="font-weight: 400">most firm opposition</span></a><span style="font-weight: 400"> to Pebble Mine yet, writing, “I oppose Pebble Mine. No Pebble Mine.” On a radio show last week, Sullivan went even further, claiming</span><a href="https://www.alaskapublic.org/2020/10/07/sen-sullivan-says-pebble-cant-shake-his-opposition-to-mine-pledges-to-continue-to-monitor/"> <span style="font-weight: 400">he would oppose</span></a><span style="font-weight: 400"> the mine project even if the developers drafted a solid plan to mitigate environmental harm. During a <a href="https://www.adn.com/politics/2020/10/10/sullivan-and-gross-battled-it-out-on-fisheries-pebble-mine-and-outside-money-in-debut-us-senate-debate/">Zoom debate</a> on Saturday, Sullivan&#8217;s Democratic challenger Gross pressed the senator on the mining issue. In response, Sullivan said, &#8220;The Pebble Mine is dead, and I&#8217;m going to keep it that way.&#8221;</span></p>
<p>Gross has also been running nonstop attack ads on the tapes’ revelations and Sullivan’s ties to Pebble Mine.</p>
<p></span></p>
<p><span style="font-weight: 400">The vulnerable Republican senator has been trying to distance himself from the political fallout and the project itself, but his financial entanglements keep getting in the way. While</span> <span style="font-weight: 400">the Anchorage Daily Ne</span><span style="font-weight: 400">ws</span><span style="font-weight: 400"> <a href="https://www.adn.com/politics/2020/09/24/sen-sullivan-says-no-pebble-mine-following-release-of-secretly-recorded-videos-of-company-executives-and-criticism-by-gross/">first reported</a> that Sullivan received more than $10,000 from Pebble Mine executives and employees since 2017, Popular Information, the newsletter run by journalist Judd Legum,</span><a href="https://popular.info/p/the-scandal-up-north"> <span style="font-weight: 400">found</span></a><span style="font-weight: 400"> the tally is actually more than $34,000 in campaign contributions when including donations from Northern Dynasty and its lobbyists. </span></p>
<p><span style="font-weight: 400">Sullivan’s campaign did not return a request for comment, </span><span style="font-weight: 400">but during the Saturday debate, he said</span><span style="font-weight: 400"> he would give Collier’s campaign contributions to charity. Collier has donated at least </span><a href="https://www.fec.gov/data/receipts/individual-contributions/?committee_id=C00551093&amp;committee_id=C00570994&amp;committee_id=C00609255&amp;contributor_name=thomas+collier&amp;two_year_transaction_period=2020&amp;two_year_transaction_period=2018&amp;contributor_state=AK"><span style="font-weight: 400">$7,400</span></a><span style="font-weight: 400"> to reelect Sullivan since 2017, according to FEC filings.</span></p>
<p><span style="font-weight: 400">Environmental groups have been up in arms since the tapes were revealed.</span></p>
<p><span style="font-weight: 400">Andy Moderow, the Alaska director at Alaska Wilderness League Action, said the whole scandal revealed Sullivan’s “hand caught in the cookie jar” in terms of doing corporations’ bidding. “This is a story that’s going to be going all through October,” Moderow predicted. “It’s a September and October surprise.”</span></p>
<p><span style="font-weight: 400">Tim Bristol, director of SalmonState, told The Intercept that Sullivan’s comments were “deeply disappointing” and that despite “Alaskans want[ing] action” they have not gotten it from their senator. “Opposition to Pebble … is an issue that unites Alaskans across the political spectrum and has for 15 years now,” he added. “The foot dragging from our leaders shows they are out of touch on the issue.”</span></p>
<p><span style="font-weight: 400">Bob Shavelson, the advocacy director at Cook Inletkeeper, a nonprofit dedicated to protecting Alaska’s Cook Inlet watershed, called the Pebble Mine tapes “an absolute bombshell” which has “blown shrapnel” through the whole project.</span></p>
<p><span style="font-weight: 400">Shavelson was also unimpressed by Sullivan’s recent statements of opposition to the project. The senator is “a corporate shill who will do whatever he has to get reelected,” Shavelson said. “He’s had years and years to take a principled stand on Pebble and he’s never said anything close to definitive until these tapes came out and it looked like it was a close election. He’s just embarrassed now because they treated him like a little lap dog to go sit in the corner.”</span></p></div></div><div class="InlineDonationPromo-container" id="third-party--article-bottom" data-reactid="232"><div class="InlineDonationPromo" data-reactid="233"><div class="InlineDonationPromo-inner" data-reactid="234"><div class="InlineDonationPromo-body" data-reactid="235"><span class="InlineDonationPromo-intro-text" data-reactid="236">Wait! Before you go</span><span class="InlineDonationPromo-text" data-reactid="237"> on about your day, ask yourself: How likely is it that the story you just read would have been produced by a different news outlet if The Intercept hadn’t done it?

Consider what the world of media would look like without The Intercept. Who would hold party elites accountable to the values they proclaim to have? How many covert wars, miscarriages of justice, and dystopian technologies would remain hidden if our reporters weren’t on the beat?

The kind of reporting we do is essential to democracy, but it is not easy, cheap, or profitable. The Intercept is an independent nonprofit news outlet. We don’t have ads, so we depend on our members — 35,000 and counting — to help us hold the powerful to account. Joining is simple and doesn’t need to cost a lot: You can become a sustaining member for as little as $3 or $5 a month. That’s all it takes to support the journalism you rely on.</span><a class="InlineDonationPromo-link InlineDonationPromo-link--en" rel="noopener" target="_blank" href="https://join.theintercept.com/donate/now?referrer_post_id=327806&amp;source=web_intercept_20200601_article-share-2020-03-09" data-reactid="238"><span data-reactid="239">Become&nbsp;a&nbsp;Member&nbsp;</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="240"></span></a></div></div></div></div><div class="Post-contact Post-contact--1" data-reactid="241"><h3 class="Post-contact-header" data-reactid="242"><!-- react-text: 243 -->Contact the author<!-- /react-text --><span data-reactid="244">:</span></h3><div class="Post-contact-author" data-reactid="245"><a href="/staff/rachel-m-cohen/" data-reactid="246"><img class="Post-contact-author-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2017/08/cohen-head-1501865876-440x440.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="247"/></a><p class="Post-contact-details" data-reactid="248"><a class="Post-contact-link Post-contact-link--name" href="/staff/rachel-m-cohen/" data-reactid="249">Rachel M. Cohen</a><a class="Post-contact-link" href="/cdn-cgi/l/email-protection#ed9f8c8e858881c38e82858883ad998588848399889f8e889d99c38e8280" data-reactid="250"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="251"></span><!-- react-text: 252 --><span class="__cf_email__" data-cfemail="b5c7d4d6ddd0d99bd6daddd0dbf5">[email&#160;protected]</span>​theintercept.com<!-- /react-text --></a><a class="Post-contact-link" target="_blank" href="//twitter.com/@rmc031" data-reactid="253"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="254"></span><!-- react-text: 255 -->@rmc031<!-- /react-text --></a></p></div></div><!-- react-empty: 256 --><div class="RelatedPosts" data-reactid="257"><h4 class="RelatedPosts-header" data-reactid="258">Related</h4><div class="RelatedPosts-promo" data-reactid="259"><a href="/2020/10/09/deconstructed-2020-congress-races/" data-reactid="260"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="261"><img height="440" src="https://theintercept-static.imgix.net/usq/6789f245-463d-4bd6-b824-8233eebb2332/6789f245-463d-4bd6-b824-8233eebb2332.jpeg?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=347a016feb121a8b3a5b1bbf29fb0e5b" width="440" data-reactid="262"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="263">Bear Fights and Attila the Hun: A Look at the 2020 Landscape</h4></a></div><div class="RelatedPosts-promo" data-reactid="264"><a href="/2020/09/19/wildfires-trump-election-epa-environment/" data-reactid="265"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="266"><img height="440" src="https://theintercept-static.imgix.net/usq/374f3dbc-d1a5-4945-939b-7cdc364c3591/374f3dbc-d1a5-4945-939b-7cdc364c3591.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=c17eafcba35ff170cd0369faf2c99726" width="440" data-reactid="267"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="268">As the West Burns, the Trump Administration Races to Demolish Environmental Protections</h4></a></div><div class="RelatedPosts-promo" data-reactid="269"><a href="/2020/09/24/congress-marilyn-strickland-beth-doglio-environment-fires-climate-crisis/" data-reactid="270"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="271"><img height="440" src="https://theintercept-static.imgix.net/usq/afc55dca-0ffa-4a40-8366-03396376431c/afc55dca-0ffa-4a40-8366-03396376431c.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=f7008cd4d838a00d548f36e873fe438d" width="440" data-reactid="272"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="273">Washington Congressional Race Lays Bare Democratic Divide on Tackling Climate Crisis</h4></a></div><div class="RelatedPosts-promo" data-reactid="274"><a href="/2017/11/15/anwr-gop-plans-to-win-the-tax-and-obamacare-fight-by-opening-up-alaskas-wildlife-refuge-to-drilling/" data-reactid="275"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="276"><img height="440" src="https://theintercept-static.imgix.net/usq/8fc5380e-f23d-4ac7-8469-2091f45597a6/8fc5380e-f23d-4ac7-8469-2091f45597a6.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=5935f9b9b1cb87682ad71538b63060c1" width="440" data-reactid="277"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="278">GOP Plans to Win Tax and Obamacare Fight by Opening Up Alaska’s Wildlife Refuge to Drilling</h4></a></div></div><div class="LatestPosts" data-reactid="279"><h4 class="LatestPosts-header" data-reactid="280">Latest Stories</h4><div class="Promo-container" data-reactid="281"><div data-reactid="282"></div><div class="Promo Promo--default" data-reactid="283"><a class="Promo-link" href="/2020/10/13/nypd-stop-frisk-warrants-lawsuit/" data-reactid="284"><div class="GridRow" data-reactid="285"><div class="Promo-image-container" data-reactid="286"><div class="Promo-image-block" data-reactid="287"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="288"><noscript data-reactid="289"><img src="https://theintercept-static.imgix.net/usq/12aee380-614f-4271-83e0-255e99b02090/12aee380-614f-4271-83e0-255e99b02090.jpeg?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=2ab52e973186a72ad2a352b4f316ce17" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="290"><div class="Promo-title-block" data-reactid="291"><h4 class="Promo-title" data-reactid="292"><span class="Promo-title-wrap" data-reactid="293">Stop-and-Frisk Never Really Ended. Now It’s Gone Digital.</span></h4><div class="Promo-author" data-reactid="294"><!-- react-text: 295 -->Alice Speri<!-- /react-text --><span class="Promo-date" data-reactid="296"><!-- react-text: 297 --> —<!-- /react-text --><!-- react-text: 298 --> <!-- /react-text --><span data-reactid="299">12:21 p.m.</span></span></div></div><div class="Promo-excerpt" data-reactid="300"><p data-reactid="301">A federal class-action lawsuit accuses New York police of unconstitutionally detaining people in order to run their IDs.</p></div></div></div></a></div></div><div class="Promo-container" data-reactid="302"><div data-reactid="303"></div><div class="Promo Promo--default" data-reactid="304"><a class="Promo-link" href="/2020/10/12/far-right-twitter-trolls-wont-admit-wrong-killing-patriot-denver/" data-reactid="305"><div class="GridRow" data-reactid="306"><div class="Promo-image-container" data-reactid="307"><div class="Promo-image-block" data-reactid="308"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="309"><noscript data-reactid="310"><img src="https://theintercept-static.imgix.net/usq/357ab45c-27c9-4617-86b1-29d513400b3b/357ab45c-27c9-4617-86b1-29d513400b3b.jpeg?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=00ebaa4dbb10a5f3a1fc4149db7a9cb1" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="311"><div class="Promo-title-block" data-reactid="312"><h4 class="Promo-title" data-reactid="313"><span class="Promo-title-wrap" data-reactid="314">Far-Right Twitter Trolls Won’t Admit They Were Wrong About Killing of a “Patriot” in Denver</span></h4><div class="Promo-author" data-reactid="315"><!-- react-text: 316 -->Robert Mackey<!-- /react-text --><span class="Promo-date" data-reactid="317"><!-- react-text: 318 --> —<!-- /react-text --><!-- react-text: 319 --> <!-- /react-text --><span data-reactid="320">Oct. 12</span></span></div></div><div class="Promo-excerpt" data-reactid="321"><p data-reactid="322">A right-wing demonstrator was killed after assaulting a man who was a reporter’s bodyguard, not an anti-fascist activist.</p></div></div></div></a></div></div><div class="Promo-container" data-reactid="323"><div data-reactid="324"></div><div class="Promo Promo--default" data-reactid="325"><a class="Promo-link" href="/2020/10/11/the-new-york-times-guild-once-again-demands-censorship-for-colleagues/" data-reactid="326"><div class="GridRow" data-reactid="327"><div class="Promo-image-container" data-reactid="328"><div class="Promo-image-block" data-reactid="329"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="330"><noscript data-reactid="331"><img src="https://theintercept-static.imgix.net/usq/76f37442-2562-4171-9d4f-e086690bb35f/76f37442-2562-4171-9d4f-e086690bb35f.jpeg?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=4b51be085c13173fc436c526c1332604" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="332"><div class="Promo-title-block" data-reactid="333"><h4 class="Promo-title" data-reactid="334"><span class="Promo-title-wrap" data-reactid="335">The New York Times Guild Once Again Demands Censorship of Colleagues</span></h4><div class="Promo-author" data-reactid="336"><!-- react-text: 337 -->Glenn Greenwald<!-- /react-text --><span class="Promo-date" data-reactid="338"><!-- react-text: 339 --> —<!-- /react-text --><!-- react-text: 340 --> <!-- /react-text --><span data-reactid="341">Oct. 11</span></span></div></div><div class="Promo-excerpt" data-reactid="342"><p data-reactid="343">The union demanded “sensitivity readers” for their colleagues. Now they’re angry that a columnist wrote about a major controversy.</p></div></div></div></a></div></div></div><div class="Post-comments Post-comments-ct" data-reactid="344"><a class="Post-open-comments-link Post-open-comments-link--closed" id="comments" href="/2020/10/12/alaska-republican-senator-dan-sullivan-pebble-mine/?comments=1#comments" data-reactid="345"><span class="Icon Icon--Arrow_01_Down icon-TI_Arrow_01_Down" data-reactid="346"></span><!-- react-text: 347 --> <!-- /react-text --><span class="Icon Icon--Comment icon-TI_Comment" data-reactid="348"></span><!-- react-text: 349 --> <!-- /react-text --><span class="PostCommentCount" data-reactid="350">Leave a comment</span></a></div></div></div></div></div></div></div></div><div data-reactid="351"><div class="Newsletter" data-reactid="352"><div class="GridContainer" data-reactid="353"><div class="GridRow" data-reactid="354"><div class="Newsletter-wrapper" data-reactid="355"><div class="Newsletter-container Newsletter-container--ready Newsletter-container--disable-submission en" data-reactid="356"><div class="Newsletter-content" data-reactid="357"><div class="Logo" data-reactid="358"><div class="Logo-block" data-reactid="359"><a href="/" data-reactid="360"><span class="Logo-fallback" style="color:#8280FF;" data-reactid="361"><!-- react-text: 362 -->The<!-- /react-text --><br data-reactid="363"/><!-- react-text: 364 -->Intercept_<!-- /react-text --><span data-reactid="365"><br data-reactid="366"/><!-- react-text: 367 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="368"><g data-reactid="369"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#8280FF" data-reactid="370"></path></g></svg></a></div></div><h2 class="Newsletter-header" data-reactid="371"><span class="Newsletter-header-title" data-reactid="372">Join Our Newsletter</span><span class="Newsletter-header-description" data-reactid="373"><div class="TypewriterText" data-reactid="374"></div></span><a class="Newsletter-header-become-a-member" target="_blank" href="https://join.theintercept.com/donate/now/?referrer_post_id=327806&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2020%2F10%2F12%2Falaska-republican-senator-dan-sullivan-pebble-mine%2F&amp;source=web_intercept_article" data-reactid="375"><!-- react-text: 376 -->Become a Member<!-- /react-text --><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right Newsletter-header-become-a-member-arrow" data-reactid="377"></span></a></h2><div class="Newsletter-subscription en" data-reactid="378"><form class="Newsletter-subscription-form" data-reactid="379"><span class="Newsletter-subscription-cross" data-reactid="380"><span class="Icon Icon--Cross icon-TI_Cross" data-reactid="381"></span></span><input type="text" class="Newsletter-subscription-email" name="email" placeholder="Enter your email address" value="" data-reactid="382"/><div class="Checkbox Checkbox--checked" data-reactid="383"><div class="Checkbox-box" data-reactid="384"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-weekly-digest" name="weekly-digest" data-reactid="385"/><span class="Checkbox-check" data-reactid="386"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="387"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-weekly-digest" data-reactid="388">Weekly editor’s picks</label></div><div class="Checkbox Checkbox--checked" data-reactid="389"><div class="Checkbox-box" data-reactid="390"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-breaking-news" name="breaking-news" data-reactid="391"/><span class="Checkbox-check" data-reactid="392"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="393"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-breaking-news" data-reactid="394">Breaking stories and exclusives</label></div><div class="Checkbox Checkbox--checked" data-reactid="395"><div class="Checkbox-box" data-reactid="396"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-politics" name="politics" data-reactid="397"/><span class="Checkbox-check" data-reactid="398"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="399"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-politics" data-reactid="400">Politics coverage</label></div><div class="Newsletter-subscription-submit" data-reactid="401"><span class="Newsletter-subscription-submit-arrow" data-reactid="402"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="403"></span></span><span class="Newsletter-subscription-submit-loading" data-reactid="404"></span><input type="submit" class="Newsletter-subscription-submit-button" disabled="" value="I’m in" data-reactid="405"/></div></form></div></div></div></div></div></div></div><footer class="SiteFooter SiteFooter--en" data-reactid="406"><nav class="SiteFooter-nav" data-reactid="407"><div class="SiteFooter-brand" data-reactid="408"><div class="Logo" data-reactid="409"><div class="Logo-block" data-reactid="410"><a href="/" data-reactid="411"><span class="Logo-fallback" style="color:#111;" data-reactid="412"><!-- react-text: 413 -->The<!-- /react-text --><br data-reactid="414"/><!-- react-text: 415 -->Intercept_<!-- /react-text --><span data-reactid="416"><br data-reactid="417"/><!-- react-text: 418 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="419"><g data-reactid="420"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="421"></path></g></svg></a></div></div></div><div class="SiteFooter-lists" data-reactid="422"><ul class="SiteFooter-list" data-reactid="423"><li class="SiteFooter-listItem" data-reactid="424"><a class="SiteFooter-link" href="/about/" data-reactid="425">About</a></li><li class="SiteFooter-listItem" data-reactid="426"><a class="SiteFooter-link" href="/policies/" data-reactid="427">Editorial Policies</a></li><li class="SiteFooter-listItem" data-reactid="428"><a class="SiteFooter-link" href="/source/" data-reactid="429">Become a Source</a></li><li class="SiteFooter-listItem" data-reactid="430"><a class="SiteFooter-link" href="/newsletter/?campaign=web_footer" data-reactid="431">Join Newsletter</a></li><li class="SiteFooter-listItem" data-reactid="432"><a class="SiteFooter-link" href="https://join.theintercept.com/donate/now/?source=web_intercept_20200601_hamburger" data-reactid="433">Become a Member</a></li></ul><ul class="SiteFooter-list" data-reactid="434"><li class="SiteFooter-listItem" data-reactid="435"><a class="SiteFooter-link" href="/terms-use/" data-reactid="436">Terms of Use</a></li><li class="SiteFooter-listItem" data-reactid="437"><a class="SiteFooter-link" href="/privacy-policy/" data-reactid="438">Privacy</a></li><li class="SiteFooter-listItem" data-reactid="439"><a class="SiteFooter-link" href="/source/#securedrop" data-reactid="440">Securedrop</a></li></ul></div></nav><div class="SiteFooter-copyright" data-reactid="441"><p class="SiteFooter-copyrightText" data-reactid="442">© First Look Media. All rights reserved</p></div></footer></div></div><!-- react-empty: 443 --><div style="display:none;" data-reactid="444"><svg
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  height="500"
  width="500"
  viewBox="0 0 500 500"
  aria-labelledby="title desc"
>
  <title id="title">Filters SVG</title>
  <defs>
    <filter id="bleed" filterUnits="objectBoundingBox">
      <feColorMatrix
        type="matrix"
        values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"
      />
    </filter>
  </defs>
</svg></div><div class="ThirdPartySlot" id="third-party--viewport-top" data-reactid="445"></div><div class="ThirdPartySlot" id="third-party--viewport-takeover" data-reactid="446"></div><div class="ThirdPartySlot" id="third-party--viewport-bottom" data-reactid="447"></div></div></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
    
      
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Articles","authors":["Rachel M. Cohen"],"dateCreated":"2020-10-12T11:00:43+00:00","headline":"Locked in Tight Race, GOP Sen. Dan Sullivan Caught in Environmental Scandal","keywords":["Day: Monday","Time: 7.00","Medium","Page Type: Article","Subject: Environment","Subject: Politics","Partner: Factiva","Partner: Smart News","Partner: Social Flow","Language: English"],"metadata":"{\"article_id\":327806}","thumbnailUrl":"https://theintercept.imgix.net/wp-uploads/sites/1/2020/10/GettyImages-1212111682-feature.jpg?auto=compress%2Cformat&q=90&fit=crop&w=1200&h=800","url":"https://theintercept.com/2020/10/12/alaska-republican-senator-dan-sullivan-pebble-mine/"}
        </script>
      
      <div id="parsely-root" style="display: none">
        <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
      </div>
    
    <script src="/assets/appd6a86809b499f93cebec.js"></script>
  </body>
</html>
