<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\
                                                                               \/_/
-->
<html lang="en">
  <head>
    <title>After George Floyd, Carbon Capture Tech Tiptoes into Racial Justice</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="/static/mstile-144x144.png">
    <meta name="msapplication-config" content="/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="619459291436461,">
    <meta property="og:description" content="How national police protests and the Green New Deal pressured carbon capture leaders on equity.">
    <meta property="og:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2020/12/GettyImages-643866702-ft.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta property="og:locale" content="en_US">
    <meta property="og:site_name" content="The Intercept">
    <meta property="og:type" content="article">
    <meta property="article:author" content="">
    <meta property="og:title" content="After George Floyd, Carbon Capture Tech Tiptoes into Racial Justice">
    <meta property="og:url" content="https://theintercept.com/2020/12/14/environmental-racial-justice-carbon-capture/">
    <meta name="description" content="How national police protests and the Green New Deal pressured carbon capture leaders on equity.">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@theintercept">
    <meta name="twitter:description" content="How national police protests and the Green New Deal pressured carbon capture leaders on equity.">
    <meta name="twitter:domain" content="The Intercept">
    <meta name="twitter:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2020/12/GettyImages-643866702-ft.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta name="twitter:site" content="@theintercept">
    <meta name="twitter:title" content="After George Floyd, Carbon Capture Tech Tiptoes into Racial Justice">
    <meta name="robots" content="index, follow">
    <link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/static/manifest.json">
    <link rel="shortcut icon" href="/static/favicon.ico">
    <link rel="canonical" href="https://theintercept.com/2020/12/14/environmental-racial-justice-carbon-capture/"/>
    
    
    
    
    <!--[if !IE]><!--><link rel="stylesheet" type="text/css" href="/assets/appe49687f68968a2cc70b5.css"><!--<![endif]-->
    <!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="/assets/appe49687f68968a2cc70b5.css"><![endif]-->
    <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/assets/ie8e49687f68968a2cc70b5.css"><![endif]-->
    
    <!--[if lte IE 8]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
      document.createElement('hgroup');
      document.createElement('picture');
    </script>
    <![endif]-->
    <script id="ad-block-test" src="/ads.js" data-blocked="true"></script>
  </head>
  <body>
    <script src="/assets/sniffere49687f68968a2cc70b5.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactroot="" data-reactid="1" data-react-checksum="1406287304"><div data-reactid="2"><!-- react-empty: 3 --><!-- react-empty: 4 --></div><div class="Header Header--en Header--route-theintercept Header--route-post" data-reactid="5"><span data-reactid="6"><div class="Header-hamburger" data-reactid="7"><a class="Header-hamburger-link" style="color:;" href="/2020/12/14/environmental-racial-justice-carbon-capture/?menu=1" data-reactid="8"><span class="Icon Icon--Menu icon-TI_Menu" data-reactid="9"></span></a></div><nav class="Header-menu" data-reactid="10"><div class="Logo" data-reactid="11"><div class="Logo-bg-block" data-reactid="12"><div class="GridContainer" data-reactid="13"><div class="GridRow" data-reactid="14"><div class="Logo-bg" data-reactid="15"></div></div></div></div><div class="Logo-block" data-reactid="16"><a href="/" data-reactid="17"><span class="Logo-fallback" style="color:#111;" data-reactid="18"><!-- react-text: 19 -->The<!-- /react-text --><br data-reactid="20"/><!-- react-text: 21 -->Intercept_<!-- /react-text --><span data-reactid="22"><br data-reactid="23"/><!-- react-text: 24 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="25"><g data-reactid="26"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="27"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid="28"><li class="Header-language-list-item Header-language-list-item--active" data-reactid="29"><a class="Header-language-link" href="/" data-reactid="30">English</a></li><li class="Header-language-list-item" data-reactid="31"><a class="Header-language-link" href="/brasil/" data-reactid="32">Português</a></li></ul><div class="Header-search-block" data-reactid="33"><form action="/search" type="get" data-reactid="34"><label class="Header-search-label" for="search" data-reactid="35"><span class="Icon Icon--Search icon-TI_Search" data-reactid="36"></span></label><input id="search" class="Header-search-input" name="s" data-reactid="37"/></form></div><div class="Header-menu-mission-block" data-reactid="38"><ul class="Header-menu-list Header-menu-list--collection-items" data-reactid="39"><li class="Header-menu-list-item" data-reactid="40"><a class="Header-menu-link" href="/politics/" data-reactid="41">Politics</a></li><li class="Header-menu-list-item" data-reactid="42"><a class="Header-menu-link" href="/justice/" data-reactid="43">Justice</a></li><li class="Header-menu-list-item" data-reactid="44"><a class="Header-menu-link" href="/national-security/" data-reactid="45">National Security</a></li><li class="Header-menu-list-item" data-reactid="46"><a class="Header-menu-link" href="/world/" data-reactid="47">World</a></li><li class="Header-menu-list-item" data-reactid="48"><a class="Header-menu-link" href="/technology/" data-reactid="49">Technology</a></li><li class="Header-menu-list-item" data-reactid="50"><a class="Header-menu-link" href="/environment/" data-reactid="51">Environment</a></li></ul></div><div class="Header-menu-mission-block" data-reactid="52"><ul class="Header-menu-list Header-menu-list--mission-items" data-reactid="53"><li class="Header-menu-list-item" data-reactid="54"><a class="Header-menu-link" href="/special-investigations/" data-reactid="55">Special Investigations</a></li><li class="Header-menu-list-item" data-reactid="56"><a class="Header-menu-link" href="/voices/" data-reactid="57">Voices</a></li><li class="Header-menu-list-item" data-reactid="58"><a class="Header-menu-link" href="/podcasts/" data-reactid="59">Podcasts</a></li><li class="Header-menu-list-item" data-reactid="60"><a class="Header-menu-link" href="/videos/" data-reactid="61">Videos</a></li><li class="Header-menu-list-item" data-reactid="62"><a class="Header-menu-link" href="/documents/" data-reactid="63">Documents</a></li><li class="Header-menu-list-item" data-reactid="64"><a class="Header-menu-link" href="https://join.theintercept.com/donate/now?source=web_intercept_20201201_hamburger" data-reactid="65"><div class="Header-menu-list-item-button" data-reactid="66"><!-- react-text: 67 -->Become A Member<!-- /react-text --><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="68"></span></div></a></li></ul></div><ul class="Header-menu-list Header-menu-list--content-items" data-reactid="69"><li class="Header-menu-list-item" data-reactid="70"><a class="Header-menu-link" href="/about/" data-reactid="71">About</a></li><li class="Header-menu-list-item" data-reactid="72"><a class="Header-menu-link" href="/policies/" data-reactid="73">Editorial Policies</a></li><li class="Header-menu-list-item" data-reactid="74"><a class="Header-menu-link" href="/source/" data-reactid="75">Become a Source</a></li><li class="Header-menu-list-item" data-reactid="76"><a class="Header-menu-link" href="/newsletter/?source=web_hamburger" data-reactid="77">Join Newsletter</a></li></ul><div class="Header-footer" data-reactid="78"><div class="Header-social-links" data-reactid="79"><a class="Header-social-link" target="_blank" data-label="facebook" href="https://www.facebook.com/theinterceptflm" data-reactid="80"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="81"></span></a><a class="Header-social-link" target="_blank" data-label="twitter" href="https://twitter.com/theintercept" data-reactid="82"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="83"></span></a><a class="Header-social-link" target="_blank" data-label="instagram" href="https://www.instagram.com/theintercept/" data-reactid="84"><span class="Icon Icon--Instagram icon-TI_Instagram" data-reactid="85"></span></a><a class="Header-social-link" target="_blank" data-label="tumblr" href="https://the-intercept.tumblr.com" data-reactid="86"><span class="Icon Icon--Tumblr icon-TI_Tumblr" data-reactid="87"></span></a><a class="Header-social-link" target="_blank" data-label="snapchat" href="https://www.snapchat.com/add/theintercept" data-reactid="88"><span class="Icon Icon--Snapchat icon-TI_Snapchat" data-reactid="89"></span></a><a class="Header-social-link" target="_blank" data-label="flipboard" href="https://flipboard.com/@TheIntercept" data-reactid="90"><span class="Icon Icon--Flipboard icon-TI_Flipboard" data-reactid="91"></span></a><a class="Header-social-link" data-label="rss" href="/feeds/" data-reactid="92"><span class="Icon Icon--RSS icon-TI_RSS" data-reactid="93"></span></a></div><img class="Header-FLM-svg" src="/static/FLM.svg" alt="First Look Media logo" data-reactid="94"/><p class="Header-TM" data-reactid="95">The Intercept is a First Look Media Company.</p><cite class="Header-copyright" data-reactid="96"><!-- react-text: 97 -->© First Look Media. <!-- /react-text --><span data-reactid="98">All rights reserved</span></cite><ul class="Header-footer-list" data-reactid="99"><li class="Header-footer-list-item" data-reactid="100"><a class="Header-footer-link" data-label="terms of use" href="/terms-use/" data-reactid="101"><span data-reactid="102">Terms of use</span></a></li><li class="Header-footer-list-item" data-reactid="103"><a class="Header-footer-link" data-label="privacy policy" href="/privacy-policy/" data-reactid="104"><span data-reactid="105">Privacy</span></a></li></ul></div></nav></span></div><div class="PostLanding" data-reactid="106"><div class="Post Post--standard Post--336784 Post--en" data-reactid="107"><style data-reactid="108">
      

      @media screen and (max-width: 1199px) {
        
      }

      @media screen and (min-width: 500px) {
        
      }

      @media screen and (min-width: 700px) {
        
      }

      @media screen and (min-width: 1200px) {
        
      }
        </style><div class="Post-header" data-reactid="109"><div class="PostLogo" data-reactid="110"><div class="Post-logo-sticky-container" data-reactid="111"><div class="Post-logo-sticky" data-reactid="112"><div class="Logo" data-reactid="113"><div class="Logo-bg-block" data-reactid="114"><div class="GridContainer" data-reactid="115"><div class="GridRow" data-reactid="116"><div class="Logo-bg" data-reactid="117"></div></div></div></div><div class="Logo-block" data-reactid="118"><a href="/" data-reactid="119"><span class="Logo-fallback" style="color:#fff;" data-reactid="120"><!-- react-text: 121 -->The<!-- /react-text --><br data-reactid="122"/><!-- react-text: 123 -->Intercept_<!-- /react-text --><span data-reactid="124"><br data-reactid="125"/><!-- react-text: 126 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="127"><g data-reactid="128"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#fff" data-reactid="129"></path></g></svg></a></div></div></div></div></div><div class="Post-image-block" data-reactid="130"><div class="ResponsiveImage Post-image" style="padding-top:50%;" data-reactid="131"><noscript data-reactid="132"><img src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/12/GettyImages-643866702-ft.jpg?auto=compress%2Cformat&q=90&fit=crop&w=440&h=220" alt="A bulldozer drives on a coal mound at the NRG Energy Inc. WA Parish generating station in Thompsons, Texas, U.S., on Thursday, Feb. 16, 2017. The plant is home to the Petra Nova Carbon Capture Project, a joint venture between NRG Energy and JX Nippon Oil &amp; Gas Exploration Corp., which reportedly captures and repurposes more than 90% of its own Co2 emissions. Photographer: Luke Sharrett/Bloomberg via Getty Images" class="ResponsiveImage-image" height="220" width="440"></noscript></div></div><div class="Post-header-grid" data-reactid="133"><div class="Post-header-row" data-reactid="134"><div class="PostSocial" data-reactid="135"><div class="Post-social-container" data-reactid="136"><div class="Post-social" data-reactid="137"><div class="Post-social-grid" data-reactid="138"><div class="Post-social-row" data-reactid="139"><div class="Post-social-block" data-reactid="140"><div class="Post-social-inner-block" data-reactid="141"><div class="Post-social-link-block Post-social-link-block--donate" data-reactid="142"><a class="Post-social-link Post-social-link--donate" href="https://join.theintercept.com/donate/now/?referrer_post_id=336784&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2020%2F12%2F14%2Fenvironmental-racial-justice-carbon-capture%2F&amp;source=web_intercept_20201201_article-share" data-reactid="143"><span class="Post-social-link-text" data-reactid="144"><span data-reactid="145">Donate</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="146"></span></span></a></div><div class="Post-social-link-block Post-social-link-block--facebook" data-reactid="147"><a class="Post-social-link Post-social-link--facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterc.pt%2F2KpBGZq" data-reactid="148"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="149"></span></a></div><div class="Post-social-link-block Post-social-link-block--twitter" data-reactid="150"><a class="Post-social-link Post-social-link--twitter" target="_blank" href="https://twitter.com/intent/tweet?text=After%20George%20Floyd%2C%20carbon%20capture%20technology%20tiptoes%20into%20racial%20justice%20https%3A%2F%2Finterc.pt%2F2KpBGZq%20by%20%40rmc031" data-reactid="151"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="152"></span></a></div><div class="Post-social-link-block Post-social-link-block--donate-desktop" data-reactid="153"><a class="Post-social-link Post-social-link--donate-desktop" href="https://join.theintercept.com/donate/now/?referrer_post_id=336784&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2020%2F12%2F14%2Fenvironmental-racial-justice-carbon-capture%2F&amp;source=web_intercept_20201201_article-share" data-reactid="154"><span class="Post-social-link-text" data-reactid="155"><span data-reactid="156">Donate</span></span></a></div><div class="Post-social-link-block Post-social-link-block--email" data-reactid="157"><a class="Post-social-link Post-social-link--email" href="/cdn-cgi/l/email-protection#d2edb0bdb6abefbaa6a6a2a1f7e193f7e094f7e094bbbca6b7a0b1fca2a6f7e094e099a2909588a3f4b3bfa2e9a1a7b0b8b7b1a6ef93b4a6b7a0f995b7bda0b5b7f994bebdabb6f7e091f991b3a0b0bdbcf991b3a2a6a7a0b7f986b7b1baf986bba2a6bdb7a1f9bbbca6bdf980b3b1bbb3bef998a7a1a6bbb1b7" data-reactid="158"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="159"></span></a></div><div class="Post-social-link-block Post-social-link-block--whatsapp" data-reactid="160"><a class="Post-social-link Post-social-link--whatsapp" href="whatsapp://send?text=After%20George%20Floyd%2C%20Carbon%20Capture%20Tech%20Tiptoes%20into%20Racial%20Justice%20https%3A%2F%2Finterc.pt%2F2KpBGZq" data-reactid="161"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="162"></span></a></div><div class="Post-social-link-block Post-social-link-block--comments" data-reactid="163"><a class="Post-social-link Post-social-link--comments" href="/2020/12/14/environmental-racial-justice-carbon-capture/?comments=1#comments" data-reactid="164"><span class="Icon Icon--Comment icon-TI_Comment" data-reactid="165"></span><span class="PostCommentCount Post-social-comment-count" data-reactid="166"></span></a></div></div></div></div></div></div></div></div><div class="Post-header-block" data-reactid="167"><div data-reactid="168"><div class="FeaturedImageCaption" data-reactid="169"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--mobile" data-reactid="170"><span class="FeaturedImageCaption-caption" aria-hidden="false" data-reactid="171">A bulldozer drives on a coal mound at the NRG Energy Inc.’s W.A. Parish generating station, which reportedly captures and repurposes more than 90 percent of its own carbon dioxide emissions in Thompsons, Texas, on Feb. 16, 2017. </span><!-- react-text: 172 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="173">Photo: Luke Sharrett/Bloomberg/Getty Images</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--desktop" data-reactid="174"><span class="FeaturedImageCaption-caption" aria-hidden="false" data-reactid="175">A bulldozer drives on a coal mound at the NRG Energy Inc.’s W.A. Parish generating station, which reportedly captures and repurposes more than 90 percent of its own carbon dioxide emissions in Thompsons, Texas, on Feb. 16, 2017. </span><!-- react-text: 176 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="177">Photo: Luke Sharrett/Bloomberg/Getty Images</span></span></div><div class="Post-title-block" data-reactid="178"><h1 class="Post-title" data-reactid="179">After George Floyd, Carbon Capture Tech Tiptoes into Racial Justice</h1><h2 class="Post-excerpt" data-reactid="180">How national police protests and the Green New Deal pressured carbon capture leaders on equity.</h2><div class="PostByline byline" data-reactid="181"><div class="PostByline-names-with-images" data-reactid="182"><a class="PostByline-image-link" rel="author" href="/staff/rachel-m-cohen/" data-reactid="183"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/11/rachel-cohen.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" alt="Rachel M. Cohen" aria-hidden="true" data-reactid="184"/><span class="PostByline-name" data-reactid="185"><span itemprop="name" data-reactid="186">Rachel M. Cohen</span></span></a></div><div class="PostByline-images" data-reactid="187"><a class="PostByline-image-link" rel="author" href="/staff/rachel-m-cohen/" data-reactid="188"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/11/rachel-cohen.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" alt="Rachel M. Cohen" aria-hidden="true" data-reactid="189"/></a></div><div class="PostByline-names" data-reactid="190"><a class="PostByline-link" rel="author" href="/staff/rachel-m-cohen/" data-reactid="191"><span itemprop="name" data-reactid="192">Rachel M. Cohen</span></a></div><br data-reactid="193"/><span class="PostByline-date" data-reactid="194"><span data-reactid="195">December 14 2020, 6:47 p.m.</span></span></div><div class="PartnershipArticle-StandardPost-PostByline" data-reactid="196"><!-- react-empty: 197 --></div></div></div></div></div></div></div><div class="Post-body" data-reactid="198"><img class="print-only" src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/12/GettyImages-643866702-ft.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1440&amp;h=720" data-reactid="199"/><div class="FeaturedImageCaption" data-reactid="200"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--mobile" data-reactid="201"><span class="FeaturedImageCaption-caption" aria-hidden="false" data-reactid="202">A bulldozer drives on a coal mound at the NRG Energy Inc.’s W.A. Parish generating station, which reportedly captures and repurposes more than 90 percent of its own carbon dioxide emissions in Thompsons, Texas, on Feb. 16, 2017. </span><!-- react-text: 203 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="204">Photo: Luke Sharrett/Bloomberg/Getty Images</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--desktop" data-reactid="205"><span class="FeaturedImageCaption-caption" aria-hidden="false" data-reactid="206">A bulldozer drives on a coal mound at the NRG Energy Inc.’s W.A. Parish generating station, which reportedly captures and repurposes more than 90 percent of its own carbon dioxide emissions in Thompsons, Texas, on Feb. 16, 2017. </span><!-- react-text: 207 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="208">Photo: Luke Sharrett/Bloomberg/Getty Images</span></span></div><div class="Post-content-block-outer" data-reactid="209"><div class="GridContainer Post-scroll-container" data-reactid="210"><div class="GridRow" data-reactid="211"><div class="Post-content-block" data-reactid="212"><div class="Post-content-block-inner" data-reactid="213"><!-- react-empty: 214 --><!-- react-empty: 215 --><div class="PostContent" data-reactid="216"><div data-reactid="217"><p><span style="font-weight: 400"><u>In May 2019,</u> the Carbon Capture Coalition, a group of roughly 60 companies, unions, research institutes, and energy groups that support carbon capture technology, released</span> <span style="font-weight: 400">a</span><a href="https://carboncapturecoalition.org/wp-content/uploads/2019/05/BluePrint-Compressed.pdf"><span style="font-weight: 400"> policy platform</span></a><span style="font-weight: 400"> that was entirely focused on their desired federal investments. The agenda emphasized things like expanding tax credits and loan guarantees, as well as incentivizing new research and development.</span></p>
<p><span style="font-weight: 400">Then came the police killing of George Floyd and a <a href="https://theintercept.com/collections/protests-for-black-lives/">summer of protest</a> that reshaped politics, influencing even the debate around carbon capture’s role in the fight against climate change. The coalition’s new policy platform, released in late October, is focused on ways that carbon capture projects could also contribute to environmental justice. </span></p>
<p><span style="font-weight: 400">Beginning in January, the Clean Air Task Force, a research and advocacy group that backs carbon capture, will be launching at least four case studies in California and Texas to study how, if at all, carbon capture technology reduces local air pollution. Their objective, said Deepika Nagabhushan, who is leading a new environmental justice initiative at the organization, would be to provide front-line communities with the information by the end of 2021, so residents can better determine whether carbon capture meets their needs. Nagabhushan told The Intercept that the protests over the last year “have really brought social equity and addressing systemic racism to the forefront” of all conversations, including for carbon capture. </span></p>
<p class="p1"></div><div class="NewsletterEmbed-container" data-reactid="218"><div class="Newsletter-shortcode Newsletter-shortcode-layout-full" data-reactid="219"><a class="Newsletter-shortcode-wrapper" href="/newsletter/?source=Article-In&amp;referrer_post_id=336784" data-reactid="220"><div class="Newsletter-shortcode-container" data-reactid="221"><h3 class="Newsletter-shortcode-headline" data-reactid="222">Join Our Newsletter</h3><h3 class="Newsletter-shortcode-subhead" data-reactid="223">Original reporting. Fearless journalism. Delivered to you.</h3><div class="Newsletter-shortcode-link" data-reactid="224"><span class="Newsletter-shortcode-link-cta" data-reactid="225">I’m in</span><span class="Newsletter-shortcode-link-arrow-right" data-reactid="226"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="227"></span></span></div></div></a></div></div><div data-reactid="228"><p><span style="font-weight: 400">Some left-wing climate groups take a strong stance against carbon capture, seeing it as a distraction at best and a malign oil industry scheme that will only help prolong, rather than hasten, the industry’s decline. In his presidential </span><span style="font-weight: 400">climate change plan</span><span style="font-weight: 400">, Sen. Bernie Sanders <a href="https://theintercept.com/2019/08/22/bernie-sanders-climate-policy/">echoed</a> the stance of groups like Greenpeace, Friends of the Earth, and the Sunrise Movement, calling carbon capture a “false solution.” This past September, the House of Representatives passed</span><a href="https://www.eenews.net/stories/1063714717"> <span style="font-weight: 400">a nearly 900-page clean energy package</span></a><span style="font-weight: 400">, though 18 Democrats, including Reps. Alexandria Ocasio-Cortez, Rashida Tlaib, Ilhan Omar, and Ayanna Pressley, voted against it, after a coalition of progressive climate groups protested the bill’s support for carbon capture.</span></p></div><div class="img-wrap align-bleed large-bleed width-auto" style="width:auto;" data-reactid="229"><div data-reactid="230"><img class="aligncenter size-article-large wp-image-336790" src="//theintercept.imgix.net/wp-uploads/sites/1/2020/12/AP891766335726-1000x667.jpg?auto=compress%2Cformat&q=90" alt="This Nov. 16, 2015 photo shows the orange-painted gas lines of the Mississippi Power Co. carbon capture power plant in DeKalb, Miss. The construction costs for the plant have grown to $6.4 billion and it has been repeatedly delayed, but Southern Company, owners of Mississippi Power stand by the plant as a model for burning coal while emitting less carbon dioxide and hope to market its key technology. (AP Photo/Rogelio V. Solis)" />
<p class="caption overlayed">Orange-painted gas lines are seen of the Mississippi Power Co. carbon capture power plant in De Kalb, Miss., on Nov. 16, 2015.</p>
<p class="caption source pullright">
Photo: Rogelio V. Solis/AP</p></div></div><div data-reactid="231"><p><span style="font-weight: 400">Jessie Stolark, the public policy and members relations manager for the Carbon Capture Coalition, said her group is currently “undergoing an evolution” with regards to how they approach potential impacts and benefits to frontline communities. </span><span style="font-weight: 400">The political logic is sound: Carbon capture is a rare climate policy with Republican support, and unions and mainline Democrats are already on board, with the holdouts residing on the left. Demonstrating the benefits to marginalized communities could help erode that opposition.</span></p>
<p><span style="font-weight: 400">Climate change, of course, is a global and universal problem for humanity. But its effects are being and will be felt earliest and hardest among those with the <a href="https://theintercept.com/2020/11/16/hurricane-eta-central-america/">least means to mitigate it</a>, and the least political power to confront the overlapping crises it produces and exacerbates. Major sources of carbon emissions, meanwhile, also tend to be sources of broader forms of pollution, often landing disproportionately on what have come to be known as front-line communities. </span></p>
<p><span style="font-weight: 400">This year, in campaign memos sent to Joe Biden and Donald Trump, the Carbon Capture Coalition</span><a href="https://carboncapturecoalition.org/wp-content/uploads/2020/10/2020_CCC_Campaign-memo_Biden_final.pdf"> <span style="font-weight: 400">included language</span></a><span style="font-weight: 400"> about the need to ensure that the tens of thousands of high-wage jobs associated with carbon capture projects actually benefit the disadvantaged communities where they may be cited, meaning “expanded support for training and apprenticeship programs undertaken in partnership with community colleges, trade unions and other local institutions in affected communities.” Stolark acknowledged that some communities may not want the projects even if they do come with high-wage jobs and said the coalition is “currently brainstorming” around those questions.</span></p>
<p><span style="font-weight: 400">Biden’s election has given advocates for carbon capture a lot to be optimistic about. Back in July, his $2 trillion</span><a href="https://joebiden.com/climate-plan/"> <span style="font-weight: 400">climate plan</span></a><span style="font-weight: 400"> called for accelerating the development and deployment of carbon capture technology. On his new presidential</span><a href="https://buildbackbetter.gov/"> <span style="font-weight: 400">transition website</span></a><span style="font-weight: 400">, where he lists four priorities including climate change, Biden mentions a commitment to innovating “negative emissions technologies” — an umbrella term that includes so-called direct air capture, or machines that suck already emitted carbon dioxide out of the air.</span></p>
<p><span style="font-weight: 400">“It remains to be seen what they’re going to do but one area I’m really excited about is just developing the workforce,” said Stolark. “Biden’s climate plan said it would create 10 million jobs, so our question is what is that going to look like.”</span></p>
<p><span style="font-weight: 400">In</span><a href="https://www.eenews.net/assets/2020/09/21/document_daily_02.pdf"> <span style="font-weight: 400">a letter</span></a><span style="font-weight: 400"> sent September 18, progressive groups including Friends of the Earth, 350.org, and Food &amp; Water Action argued that other environmental justice components of the House’s Clean Economy Jobs and Innovation Act would be undermined by its carbon capture provisions, and that it would perpetuate burdens on front-line communities and communities of color. “[A]ny new investment toward fossil fuel companies is unacceptable and quite simply incompatible with tackling environmental injustice and the climate crisis,” Lauren Maunus, the legislative manager of Sunrise Movement,</span><a href="https://newrepublic.com/article/159499/squad-voted-pelosis-energy-bill"> <span style="font-weight: 400">told</span></a><span style="font-weight: 400"> the New Republic</span> <span style="font-weight: 400">after the vote</span><i><span style="font-weight: 400">.</span></i><span style="font-weight: 400"> (This year </span><span style="font-weight: 400"><a href="https://insideclimatenews.org/news/02072020/bp-shell-coronavirus-climate-change/">BP, Shell</a>,</span> <span style="font-weight: 400">a</span><span style="font-weight: 400">nd</span><a href="https://www.nytimes.com/2020/12/12/opinion/sunday/biden-climate-change-al-gore.html"><span style="font-weight: 400"> Exxon Mobil</span></a><span style="font-weight: 400"> wrote down billions in their fossil fuel reserves, telling investors they recognize that some of their reserves will never be pumped out of the ground.)</span></p>
<p><span style="font-weight: 400">Despite the 18 protest votes, carbon capture has no shortage of Democratic support, and the House bill garnered votes from the majority of the Congressional Progressive Caucus and nearly all the Green New Deal resolution co-sponsors. Sen. Ed Markey, the original co-author of the Green New Deal with Ocasio-Cortez, also has a record of supporting carbon capture technology</span> <span style="font-weight: 400">and</span><a href="https://theintercept.com/2019/09/20/carbon-capture-technology-unions-labor/"><span style="font-weight: 400"> assured</span></a><span style="font-weight: 400"> the Carbon Capture Coalition of his support in 2019.</span></p>
<p><span style="font-weight: 400">Unions are also strong supporters, and last year the BlueGreen Alliance, a</span><a href="https://www.bluegreenalliance.org/about/members/"> <span style="font-weight: 400">coalition</span></a><span style="font-weight: 400"> of labor and national environmental groups, released a plan for tackling inequality and climate change that included support for carbon capture tech. The environmental groups include the Sierra Club, the Natural Resources Defense Council, the National Wildlife Federation, the Union of Concerned Scientists, the Environmental Defense Action Fund, and the League of Conservation Voters — collectively known in environmental circles as “big green.” The unions include both building trade unions and unions representing industries that wouldn’t necessarily be directly impacted by investments in carbon capture, like the Service Employees International Union, the American Federation of Teachers, and the Communication Workers of America. Both the SEIU and the AFT have</span><a href="https://www.seiu.org/2019/06/seiu-passes-resolution-in-support-of-green-new-deal"> <span style="font-weight: 400">passed</span></a><a href="https://www.aft.org/resolution/support-green-new-deal"> <span style="font-weight: 400">resolutions</span></a><span style="font-weight: 400"> in support of the Green New Deal.</span></p>
<p><span style="font-weight: 400">Brad Markell, the executive director for the AFL-CIO Industrial Union Council and a strong advocate for carbon capture technology, was tapped to serve on the Department of Energy transition team for the Biden administration. Also serving on that team is Noah Deich, the executive director for Carbon180, a group focused on carbon removal, like direct air capture.</span></p>
<p><span style="font-weight: 400">One advantage Biden and carbon capture supporters have on their side is the growing scientific consensus that the only way to reach global climate targets by mid-century would be to utilize carbon capture technology, which can both help reduce future emissions and remove some of the carbon dioxide that’s already been released. This past September, for example, the International Energy Agency</span> <span style="font-weight: 400">released a</span><a href="https://www.iea.org/news/the-world-needs-to-build-on-the-growing-momentum-behind-carbon-capture"><span style="font-weight: 400"> report</span></a><span style="font-weight: 400"> warning it would be “virtually impossible” to reach net zero without carbon capture tech. In 2018, the Intergovernmental Panel on Climate Change also affirmed carbon capture tech would be necessary to hit climate targets absent rapid reforestation and major changes to global diets and energy consumption. There’s also the fact that renewable energy alternatives like wind and solar are not viable solutions for reducing carbon emissions in the industrial sector, and</span><a href="https://www.epa.gov/ghgemissions/sources-greenhouse-gas-emissions"><span style="font-weight: 400"> nearly a quarter</span></a><span style="font-weight: 400"> of all U.S greenhouse gas emissions come from industry.</span></p>
<p><span style="font-weight: 400">“Even if we close every coal fire plant in America — which I don’t think we’re going to do for a while — but even if we did that, it doesn’t change the basic fact that if you believe and follow the science, carbon capture is a thing we must do globally at scale or we won’t make it,” Lee Anderson, director of governmental affairs for the Utility Workers Union of America,</span><a href="https://theintercept.com/2019/09/20/carbon-capture-technology-unions-labor/"> <span style="font-weight: 400">told</span></a><span style="font-weight: 400"> The Intercept last year.</span></p>
<p><span style="font-weight: 400">While advocates for carbon capture have been</span><a href="https://static1.squarespace.com/static/5b9362d89d5abb8c51d474f8/t/5fb589d4b9bf8456aa6bed38/1605732834404/Carbon180+Transition+Book+2021.pdf"> <span style="font-weight: 400">outlining</span></a><a href="https://www.catf.us/2020/12/seven-carbon-capture-policy-priorities-biden-harris-administration/"> <span style="font-weight: 400">priorities</span></a><span style="font-weight: 400"> they’d like to see the Biden administration take on, Congress is also currently considering new legislation that could pass as soon as this month. Lawmakers are considering bills both to extend a tax credit to incentivize carbon capture projects and to authorize</span><a href="https://www.google.com/search?q=effect+act&amp;rlz=1C5CHFA_enUS903US903&amp;oq=effect+act&amp;aqs=chrome.0.69i59j0l3j46i175i199j0i22i30l3.1765j0j4&amp;sourceid=chrome&amp;ie=UTF-8"> <span style="font-weight: 400">new demonstrations</span></a><span style="font-weight: 400"> in the power sector</span><span style="font-weight: 400">.</span></p>
<p><span style="font-weight: 400">Notably, while groups like Sunrise and Friends of the Earth have cited environmental justice as a reason to oppose carbon capture, leaders within the carbon capture movement have been crediting progressive climate organizations for pushing them to think more deeply about environmental justice.</span></p>
<p><span style="font-weight: 400">“I think a lot of these movements around a Green New Deal have been really responsible for pushing more groups to center environmental justice in the climate discussion,” said Erin Burns, policy director for Carbon180.</span></p>
<p><span style="font-weight: 400">“We’re in a great place where the Department of Energy has done really great R&amp;D and we have a lot of information on how to do things like saline storage safely and securely, but when you’re talking about the need to inject millions of tons of CO2 into the ground, you need to think about how do we talk to communities about that, and what are the questions those communities will have,” said Burns. “We want to make sure we’re thinking about developing clear materials to ensure communities can have a strong voice in how these projects go forward, and that there can be really robust, meaningful engagement.”</span></p>
<p><span style="font-weight: 400">Burns declined to share specific names but told The Intercept that Carbon180 has started having conversations with environmental justice groups and expressed gratitude to activists who have lent their time and expertise. While “we absolutely expect resistance and skepticism,” said Burns, from some carbon capture organizations that may balk at pressure to change their practices, “at this point I think we are at least cautiously optimistic.”</span></p></div></div><div class="InlineDonationPromo-container" id="third-party--article-bottom" data-reactid="232"><div class="InlineDonationPromo" data-reactid="233"><div class="InlineDonationPromo-inner" data-reactid="234"><div class="InlineDonationPromo-body" data-reactid="235"><span class="InlineDonationPromo-intro-text" data-reactid="236">Wait! Before you go</span><span class="InlineDonationPromo-text" data-reactid="237"> on about your day, ask yourself: How likely is it that the story you just read would have been produced by a different news outlet if The Intercept hadn’t done it?

Consider what the world of media would look like without The Intercept. Who would hold party elites accountable to the values they proclaim to have? How many covert wars, miscarriages of justice, and dystopian technologies would remain hidden if our reporters weren’t on the beat?

The kind of reporting we do is essential to democracy, but it is not easy, cheap, or profitable. The Intercept is an independent nonprofit news outlet. We don’t have ads, so we depend on our members — 35,000 and counting — to help us hold the powerful to account. Joining is simple and doesn’t need to cost a lot: You can become a sustaining member for as little as $3 or $5 a month. That’s all it takes to support the journalism you rely on.</span><a class="InlineDonationPromo-link InlineDonationPromo-link--en" rel="noopener" target="_blank" href="https://join.theintercept.com/donate/now?referrer_post_id=336784&amp;source=web_intercept_20200601_article-share-2020-03-09" data-reactid="238"><span data-reactid="239">Become&nbsp;a&nbsp;Member&nbsp;</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="240"></span></a></div></div></div></div><div class="Post-contact Post-contact--1" data-reactid="241"><h3 class="Post-contact-header" data-reactid="242"><!-- react-text: 243 -->Contact the author<!-- /react-text --><span data-reactid="244">:</span></h3><div class="Post-contact-author" data-reactid="245"><a href="/staff/rachel-m-cohen/" data-reactid="246"><img class="Post-contact-author-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/11/rachel-cohen.jpg?auto=compress%2Cformat&amp;q=90" alt="Rachel M. Cohen" aria-hidden="true" data-reactid="247"/></a><p class="Post-contact-details" data-reactid="248"><a class="Post-contact-link Post-contact-link--name" href="/staff/rachel-m-cohen/" data-reactid="249">Rachel M. Cohen</a><a class="Post-contact-link" href="/cdn-cgi/l/email-protection#097b686a616c65276a66616c67497d616c60677d6c7b6a6c797d276a6664" data-reactid="250"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="251"></span><!-- react-text: 252 --><span class="__cf_email__" data-cfemail="3c4e5d5f545950125f535459527c">[email&#160;protected]</span>​theintercept.com<!-- /react-text --></a><a class="Post-contact-link" target="_blank" href="//twitter.com/@rmc031" data-reactid="253"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="254"></span><!-- react-text: 255 -->@rmc031<!-- /react-text --></a></p></div></div><!-- react-empty: 256 --><div class="RelatedPosts" data-reactid="257"><h4 class="RelatedPosts-header" data-reactid="258">Related</h4><div class="RelatedPosts-promo" data-reactid="259"><a href="/2020/06/17/coronavirus-environmental-justice-racism-robert-bullard/" data-reactid="260"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="261"><img height="440" src="https://theintercept-static.imgix.net/usq/58b08970-5a02-4ffd-a325-d8d71d8b8333/58b08970-5a02-4ffd-a325-d8d71d8b8333.jpeg?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=e528c182303082d02a47d9d9429e6639" width="440" data-reactid="262"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="263">The Coronavirus Pandemic and Police Violence Have Reignited the Fight Against Toxic Racism</h4></a></div><div class="RelatedPosts-promo" data-reactid="264"><a href="/2019/09/20/carbon-capture-technology-unions-labor/" data-reactid="265"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="266"><img height="440" src="https://theintercept-static.imgix.net/usq/dc14745b-0068-4039-abe2-74963407b2ee/dc14745b-0068-4039-abe2-74963407b2ee.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=80272a3547ac720012a7617f8bb39365" width="440" data-reactid="267"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="268">The Environmental Left Is Softening on Carbon-Capture Technology. Maybe That’s OK.</h4></a></div><div class="RelatedPosts-promo" data-reactid="269"><a href="/2020/08/08/coronavirus-pollution-environmental-justice-racism/" data-reactid="270"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="271"><img height="440" src="https://theintercept-static.imgix.net/usq/91ed3891-5318-4473-8a6c-2bd73ccc6f66/91ed3891-5318-4473-8a6c-2bd73ccc6f66.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=67b98274ee7ad83ade2061b3171db238" width="440" data-reactid="272"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="273">Ravaged by Covid-19, Polluted Communities Demand Environmental Justice</h4></a></div><div class="RelatedPosts-promo" data-reactid="274"><a href="/2019/02/24/epa-response-air-pollution-crisis-toxic-racial-divide/" data-reactid="275"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="276"><img height="440" src="https://theintercept-static.imgix.net/usq/643c79fb-62d8-4dbe-b3e0-a4866c286c49/643c79fb-62d8-4dbe-b3e0-a4866c286c49.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=870a2cf7282128e37029fd57d647a09b" width="440" data-reactid="277"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="278">The EPA’s Bungled Response to an Air Pollution Crisis Exposes a Toxic Racial Divide</h4></a></div></div><div class="LatestPosts" data-reactid="279"><h4 class="LatestPosts-header" data-reactid="280">Latest Stories</h4><div class="Promo-container" data-reactid="281"><div data-reactid="282"></div><div class="Promo Promo--default" data-reactid="283"><a class="Promo-link" href="/2020/12/13/indigenous-pipeline-oil-gas-insurers/" data-reactid="284"><div class="GridRow" data-reactid="285"><div class="Promo-image-container" data-reactid="286"><div class="Promo-image-block" data-reactid="287"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="288"><noscript data-reactid="289"><img src="https://theintercept-static.imgix.net/usq/dd76e96e-43d6-4af1-adfe-642ce499f0f1/dd76e96e-43d6-4af1-adfe-642ce499f0f1.jpeg?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=1ee745916df7b8493fac67de8b82c237" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="290"><div class="Promo-title-block" data-reactid="291"><h4 class="Promo-title" data-reactid="292"><span class="Promo-title-wrap" data-reactid="293">Indigenous Groups Push Insurers to Abandon Fossil Fuel Projects</span></h4><div class="Promo-author" data-reactid="294"><!-- react-text: 295 -->Greta Moran<!-- /react-text --><span class="Promo-date" data-reactid="296"><!-- react-text: 297 --> —<!-- /react-text --><!-- react-text: 298 --> <!-- /react-text --><span data-reactid="299">Dec. 13</span></span></div></div><div class="Promo-excerpt" data-reactid="300"><p data-reactid="301">Indigenous land defenders are increasingly pressuring the financiers of fossil fuel infrastructure to respect their sovereign land right.</p></div></div></div></a></div></div><div class="Promo-container" data-reactid="302"><div data-reactid="303"></div><div class="Promo Promo--default" data-reactid="304"><a class="Promo-link" href="/2020/12/12/j-1-visa-ban-teachers/" data-reactid="305"><div class="GridRow" data-reactid="306"><div class="Promo-image-container" data-reactid="307"><div class="Promo-image-block" data-reactid="308"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="309"><noscript data-reactid="310"><img src="https://theintercept-static.imgix.net/usq/4a128bec-898f-4b3c-86ea-e86f6ef88002/4a128bec-898f-4b3c-86ea-e86f6ef88002.jpeg?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=30c24c25aa0b2744d1687147a2db5d5a" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="311"><div class="Promo-title-block" data-reactid="312"><h4 class="Promo-title" data-reactid="313"><span class="Promo-title-callout" data-reactid="314">The War on Immigrants</span><span class="Promo-title-wrap" data-reactid="315">Trump’s Ban on Foreign Workers Has Left Schools With Teacher Shortages</span></h4><div class="Promo-author" data-reactid="316"><!-- react-text: 317 -->Hannah Critchfield, Liz Donovan<!-- /react-text --><span class="Promo-date" data-reactid="318"><!-- react-text: 319 --> —<!-- /react-text --><!-- react-text: 320 --> <!-- /react-text --><span data-reactid="321">Dec. 12</span></span></div></div><div class="Promo-excerpt" data-reactid="322"><p data-reactid="323">Even as the ban will expire on December 31, some school districts that rely on foreign teachers will still have vacancies next semester.</p></div></div></div></a></div></div><div class="Promo-container" data-reactid="324"><div data-reactid="325"></div><div class="Promo Promo--default" data-reactid="326"><a class="Promo-link" href="/2020/12/12/macron-france-terrorism-islam/" data-reactid="327"><div class="GridRow" data-reactid="328"><div class="Promo-image-container" data-reactid="329"><div class="Promo-image-block" data-reactid="330"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="331"><noscript data-reactid="332"><img src="https://theintercept-static.imgix.net/usq/86c1f3b9-9938-4706-ad50-2a779421f4bb/86c1f3b9-9938-4706-ad50-2a779421f4bb.jpeg?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=8b0c254390178d8c27cca9a0d8a20fea" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="333"><div class="Promo-title-block" data-reactid="334"><h4 class="Promo-title" data-reactid="335"><span class="Promo-title-wrap" data-reactid="336">France’s Macron Is Ramping Up a Clash of Civilizations — but Will It Stop Terrorism?</span></h4><div class="Promo-author" data-reactid="337"><!-- react-text: 338 -->Murtaza Hussain<!-- /react-text --><span class="Promo-date" data-reactid="339"><!-- react-text: 340 --> —<!-- /react-text --><!-- react-text: 341 --> <!-- /react-text --><span data-reactid="342">Dec. 12</span></span></div></div><div class="Promo-excerpt" data-reactid="343"><p data-reactid="344">With France on edge owing to a slew of terror attacks, Macron has arguably fanned, rather than quelled, the flames of unrest.</p></div></div></div></a></div></div></div><div class="Post-comments Post-comments-ct" data-reactid="345"><a class="Post-open-comments-link Post-open-comments-link--closed" id="comments" href="/2020/12/14/environmental-racial-justice-carbon-capture/?comments=1#comments" data-reactid="346"><span class="Icon Icon--Arrow_01_Down icon-TI_Arrow_01_Down" data-reactid="347"></span><!-- react-text: 348 --> <!-- /react-text --><span class="Icon Icon--Comment icon-TI_Comment" data-reactid="349"></span><!-- react-text: 350 --> <!-- /react-text --><span class="PostCommentCount" data-reactid="351">Leave a comment</span></a></div></div></div></div></div></div></div></div><div data-reactid="352"><div class="Newsletter" data-reactid="353"><div class="GridContainer" data-reactid="354"><div class="GridRow" data-reactid="355"><div class="Newsletter-wrapper" data-reactid="356"><div class="Newsletter-container Newsletter-container--ready Newsletter-container--disable-submission en" data-reactid="357"><div class="Newsletter-content" data-reactid="358"><div class="Logo" data-reactid="359"><div class="Logo-block" data-reactid="360"><a href="/" data-reactid="361"><span class="Logo-fallback" style="color:#8280FF;" data-reactid="362"><!-- react-text: 363 -->The<!-- /react-text --><br data-reactid="364"/><!-- react-text: 365 -->Intercept_<!-- /react-text --><span data-reactid="366"><br data-reactid="367"/><!-- react-text: 368 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="369"><g data-reactid="370"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#8280FF" data-reactid="371"></path></g></svg></a></div></div><h2 class="Newsletter-header" data-reactid="372"><span class="Newsletter-header-title" data-reactid="373">Join Our Newsletter</span><span class="Newsletter-header-description" data-reactid="374"><div class="TypewriterText" data-reactid="375"></div></span><a class="Newsletter-header-become-a-member" target="_blank" href="https://join.theintercept.com/donate/now/?referrer_post_id=336784&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2020%2F12%2F14%2Fenvironmental-racial-justice-carbon-capture%2F&amp;source=web_intercept_article" data-reactid="376"><!-- react-text: 377 -->Become a Member<!-- /react-text --><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right Newsletter-header-become-a-member-arrow" data-reactid="378"></span></a></h2><div class="Newsletter-subscription en" data-reactid="379"><form class="Newsletter-subscription-form" data-reactid="380"><span class="Newsletter-subscription-cross" data-reactid="381"><span class="Icon Icon--Cross icon-TI_Cross" data-reactid="382"></span></span><input type="text" class="Newsletter-subscription-email" name="email" placeholder="Enter your email address" value="" data-reactid="383"/><div class="Checkbox Checkbox--checked" data-reactid="384"><div class="Checkbox-box" data-reactid="385"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-weekly-digest" name="weekly-digest" data-reactid="386"/><span class="Checkbox-check" data-reactid="387"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="388"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-weekly-digest" data-reactid="389">Weekly editor’s picks</label></div><div class="Checkbox Checkbox--checked" data-reactid="390"><div class="Checkbox-box" data-reactid="391"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-breaking-news" name="breaking-news" data-reactid="392"/><span class="Checkbox-check" data-reactid="393"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="394"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-breaking-news" data-reactid="395">Breaking stories and exclusives</label></div><div class="Checkbox Checkbox--checked" data-reactid="396"><div class="Checkbox-box" data-reactid="397"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-politics" name="politics" data-reactid="398"/><span class="Checkbox-check" data-reactid="399"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="400"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-politics" data-reactid="401">Politics coverage</label></div><div class="Newsletter-subscription-submit" data-reactid="402"><span class="Newsletter-subscription-submit-arrow" data-reactid="403"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="404"></span></span><span class="Newsletter-subscription-submit-loading" data-reactid="405"></span><input type="submit" class="Newsletter-subscription-submit-button" disabled="" value="I’m in" data-reactid="406"/></div></form></div></div></div></div></div></div></div><footer class="SiteFooter SiteFooter--en" data-reactid="407"><nav class="SiteFooter-nav" data-reactid="408"><div class="SiteFooter-brand" data-reactid="409"><div class="Logo" data-reactid="410"><div class="Logo-block" data-reactid="411"><a href="/" data-reactid="412"><span class="Logo-fallback" style="color:#111;" data-reactid="413"><!-- react-text: 414 -->The<!-- /react-text --><br data-reactid="415"/><!-- react-text: 416 -->Intercept_<!-- /react-text --><span data-reactid="417"><br data-reactid="418"/><!-- react-text: 419 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="420"><g data-reactid="421"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="422"></path></g></svg></a></div></div></div><div class="SiteFooter-lists" data-reactid="423"><ul class="SiteFooter-list" data-reactid="424"><li class="SiteFooter-listItem" data-reactid="425"><a class="SiteFooter-link" href="/about/" data-reactid="426">About</a></li><li class="SiteFooter-listItem" data-reactid="427"><a class="SiteFooter-link" href="/policies/" data-reactid="428">Editorial Policies</a></li><li class="SiteFooter-listItem" data-reactid="429"><a class="SiteFooter-link" href="/source/" data-reactid="430">Become a Source</a></li><li class="SiteFooter-listItem" data-reactid="431"><a class="SiteFooter-link" href="/newsletter/?campaign=web_footer" data-reactid="432">Join Newsletter</a></li><li class="SiteFooter-listItem" data-reactid="433"><a class="SiteFooter-link" href="https://join.theintercept.com/donate/now/?source=web_intercept_20201201_hamburger" data-reactid="434">Become a Member</a></li></ul><ul class="SiteFooter-list" data-reactid="435"><li class="SiteFooter-listItem" data-reactid="436"><a class="SiteFooter-link" href="/terms-use/" data-reactid="437">Terms of Use</a></li><li class="SiteFooter-listItem" data-reactid="438"><a class="SiteFooter-link" href="/privacy-policy/" data-reactid="439">Privacy</a></li><li class="SiteFooter-listItem" data-reactid="440"><a class="SiteFooter-link" href="/source/#securedrop" data-reactid="441">Securedrop</a></li></ul></div></nav><div class="SiteFooter-copyright" data-reactid="442"><p class="SiteFooter-copyrightText" data-reactid="443">© First Look Media. All rights reserved</p></div></footer></div></div><!-- react-empty: 444 --><div style="display:none;" data-reactid="445"><svg
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  height="500"
  width="500"
  viewBox="0 0 500 500"
  aria-labelledby="title desc"
>
  <title id="title">Filters SVG</title>
  <defs>
    <filter id="bleed" filterUnits="objectBoundingBox">
      <feColorMatrix
        type="matrix"
        values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"
      />
    </filter>
  </defs>
</svg></div><div class="ThirdPartySlot" id="third-party--viewport-top" data-reactid="446"></div><div class="ThirdPartySlot" id="third-party--viewport-takeover" data-reactid="447"></div><div class="ThirdPartySlot" id="third-party--viewport-bottom" data-reactid="448"></div></div></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
    
      
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Articles","author":["Rachel M. Cohen"],"dateCreated":"2020-12-14T18:47:43+00:00","headline":"After George Floyd, Carbon Capture Tech Tiptoes into Racial Justice","keywords":["Day: Monday","Time: 13.00","Medium","Page Type: Article","Subject: Environment","Subject: Politics","Partner: Factiva","Partner: Smart News","Partner: Social Flow","Language: English"],"metadata":"{\"article_id\":336784}","thumbnailUrl":"https://theintercept.imgix.net/wp-uploads/sites/1/2020/12/GettyImages-643866702-ft.jpg?auto=compress%2Cformat&q=90&fit=crop&w=1200&h=800","url":"https://theintercept.com/2020/12/14/environmental-racial-justice-carbon-capture/"}
        </script>
      
      <div id="parsely-root" style="display: none">
        <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
      </div>
    
    <script src="/assets/appe49687f68968a2cc70b5.js"></script>
  </body>
</html>
