<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\
                                                                               \/_/
-->
<html lang="en">
  <head>
    <title>The Fight Against Toxic Racism</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="/static/mstile-144x144.png">
    <meta name="msapplication-config" content="/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="619459291436461,">
    <meta property="og:description" content="“Whether we can’t breathe because of toxic pollution or policing,” says Robert Bullard, “it’s the same systemic racism that is killing us.”">
    <meta property="og:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2020/06/GettyImages-181883527-crop.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta property="og:locale" content="en_US">
    <meta property="og:site_name" content="The Intercept">
    <meta property="og:type" content="article">
    <meta property="article:author" content="">
    <meta property="og:title" content="The Coronavirus Pandemic and Police Violence Have Reignited the Fight Against Toxic Racism">
    <meta property="og:url" content="https://theintercept.com/2020/06/17/coronavirus-environmental-justice-racism-robert-bullard/">
    <meta name="description" content="“Whether we can’t breathe because of toxic pollution or policing,” says Robert Bullard, “it’s the same systemic racism that is killing us.”">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@theintercept">
    <meta name="twitter:description" content="“Whether we can’t breathe because of toxic pollution or policing,” says Robert Bullard, “it’s the same systemic racism that is killing us.”">
    <meta name="twitter:domain" content="The Intercept">
    <meta name="twitter:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2020/06/GettyImages-181883527-crop.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta name="twitter:site" content="@theintercept">
    <meta name="twitter:title" content="The Pandemic and Police Violence Have Reignited the Fight Against Toxic Racism">
    <meta name="robots" content="index, follow">
    <link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/static/manifest.json">
    <link rel="shortcut icon" href="/static/favicon.ico">
    
    
    
    
    
    <!--[if !IE]><!--><link rel="stylesheet" type="text/css" href="/assets/appd677da30be39b671da1d.css"><!--<![endif]-->
    <!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="/assets/appd677da30be39b671da1d.css"><![endif]-->
    <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/assets/ie8d677da30be39b671da1d.css"><![endif]-->
    
    <!--[if lte IE 8]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
      document.createElement('hgroup');
      document.createElement('picture');
    </script>
    <![endif]-->
    <script id="ad-block-test" src="/ads.js" data-blocked="true"></script>
  </head>
  <body>
    <script src="/assets/snifferd677da30be39b671da1d.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactroot="" data-reactid="1" data-react-checksum="1916796469"><div data-reactid="2"><!-- react-empty: 3 --><!-- react-empty: 4 --></div><div class="Header Header--en Header--route-theintercept Header--route-post" data-reactid="5"><span data-reactid="6"><div class="Header-hamburger" data-reactid="7"><a class="Header-hamburger-link" href="/2020/06/17/coronavirus-environmental-justice-racism-robert-bullard?menu=1" style="color:;" data-reactid="8"><span class="Icon Icon--Menu icon-TI_Menu" data-reactid="9"></span></a></div><nav class="Header-menu" data-reactid="10"><div class="Logo" data-reactid="11"><div class="Logo-bg-block" data-reactid="12"><div class="GridContainer" data-reactid="13"><div class="GridRow" data-reactid="14"><div class="Logo-bg" data-reactid="15"></div></div></div></div><div class="Logo-block" data-reactid="16"><a href="/" data-reactid="17"><span class="Logo-fallback" style="color:#111;" data-reactid="18"><!-- react-text: 19 -->The<!-- /react-text --><br data-reactid="20"/><!-- react-text: 21 -->Intercept_<!-- /react-text --><span data-reactid="22"><br data-reactid="23"/><!-- react-text: 24 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="25"><g data-reactid="26"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="27"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid="28"><li class="Header-language-list-item Header-language-list-item--active" data-reactid="29"><a class="Header-language-link" href="/" data-reactid="30">English</a></li><li class="Header-language-list-item" data-reactid="31"><a class="Header-language-link" href="/brasil/" data-reactid="32">Português</a></li></ul><div class="Header-search-block" data-reactid="33"><form action="/search" type="get" data-reactid="34"><label class="Header-search-label" for="search" data-reactid="35"><span class="Icon Icon--Search icon-TI_Search" data-reactid="36"></span></label><input id="search" class="Header-search-input" name="s" data-reactid="37"/></form></div><div class="Header-menu-mission-block" data-reactid="38"><ul class="Header-menu-list Header-menu-list--collection-items" data-reactid="39"><li class="Header-menu-list-item" data-reactid="40"><a class="Header-menu-link" href="https://theintercept.com/politics/" data-reactid="41">Politics</a></li><li class="Header-menu-list-item" data-reactid="42"><a class="Header-menu-link" href="https://theintercept.com/justice/" data-reactid="43">Justice</a></li><li class="Header-menu-list-item" data-reactid="44"><a class="Header-menu-link" href="https://theintercept.com/national-security/" data-reactid="45">National Security</a></li><li class="Header-menu-list-item" data-reactid="46"><a class="Header-menu-link" href="https://theintercept.com/world/" data-reactid="47">World</a></li><li class="Header-menu-list-item" data-reactid="48"><a class="Header-menu-link" href="https://theintercept.com/technology/" data-reactid="49">Technology</a></li><li class="Header-menu-list-item" data-reactid="50"><a class="Header-menu-link" href="https://theintercept.com/environment/" data-reactid="51">Environment</a></li></ul></div><div class="Header-menu-mission-block" data-reactid="52"><ul class="Header-menu-list Header-menu-list--mission-items" data-reactid="53"><li class="Header-menu-list-item" data-reactid="54"><a class="Header-menu-link" href="https://theintercept.com/special-investigations/" data-reactid="55">Special Investigations</a></li><li class="Header-menu-list-item" data-reactid="56"><a class="Header-menu-link" href="/voices/" data-reactid="57">Voices</a></li><li class="Header-menu-list-item" data-reactid="58"><a class="Header-menu-link" href="/podcasts/" data-reactid="59">Podcasts</a></li><li class="Header-menu-list-item" data-reactid="60"><a class="Header-menu-link" href="https://theintercept.com/videos/" data-reactid="61">Videos</a></li><li class="Header-menu-list-item" data-reactid="62"><a class="Header-menu-link" href="/documents/" data-reactid="63">Documents</a></li><li class="Header-menu-list-item" data-reactid="64"><a class="Header-menu-link" href="https://join.theintercept.com/donate/now/?source=web_intercept_20200601_hamburger" data-reactid="65"><div class="Header-menu-list-item-button" data-reactid="66"><!-- react-text: 67 -->Become A Member<!-- /react-text --><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="68"></span></div></a></li></ul></div><ul class="Header-menu-list Header-menu-list--content-items" data-reactid="69"><li class="Header-menu-list-item" data-reactid="70"><a class="Header-menu-link" href="/about/" data-reactid="71">About</a></li><li class="Header-menu-list-item" data-reactid="72"><a class="Header-menu-link" href="/policies/" data-reactid="73">Editorial Policies</a></li><li class="Header-menu-list-item" data-reactid="74"><a class="Header-menu-link" href="https://theintercept.com/source/" data-reactid="75">Become a Source</a></li><li class="Header-menu-list-item" data-reactid="76"><a class="Header-menu-link" href="/newsletter/?source=web_hamburger" data-reactid="77">Join Newsletter</a></li></ul><div class="Header-footer" data-reactid="78"><div class="Header-social-links" data-reactid="79"><a class="Header-social-link" href="https://www.facebook.com/theinterceptflm" target="_blank" data-label="facebook" data-reactid="80"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="81"></span></a><a class="Header-social-link" href="https://twitter.com/theintercept" target="_blank" data-label="twitter" data-reactid="82"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="83"></span></a><a class="Header-social-link" href="https://www.instagram.com/theintercept/" target="_blank" data-label="instagram" data-reactid="84"><span class="Icon Icon--Instagram icon-TI_Instagram" data-reactid="85"></span></a><a class="Header-social-link" href="https://the-intercept.tumblr.com" target="_blank" data-label="tumblr" data-reactid="86"><span class="Icon Icon--Tumblr icon-TI_Tumblr" data-reactid="87"></span></a><a class="Header-social-link" href="https://www.snapchat.com/add/theintercept" target="_blank" data-label="snapchat" data-reactid="88"><span class="Icon Icon--Snapchat icon-TI_Snapchat" data-reactid="89"></span></a><a class="Header-social-link" href="https://flipboard.com/@TheIntercept" target="_blank" data-label="flipboard" data-reactid="90"><span class="Icon Icon--Flipboard icon-TI_Flipboard" data-reactid="91"></span></a><a class="Header-social-link" data-label="rss" href="/feeds/" data-reactid="92"><span class="Icon Icon--RSS icon-TI_RSS" data-reactid="93"></span></a></div><img class="Header-FLM-svg" src="/static/FLM.svg" alt="First Look Media logo" data-reactid="94"/><p class="Header-TM" data-reactid="95">The Intercept is a First Look Media Company.</p><cite class="Header-copyright" data-reactid="96"><!-- react-text: 97 -->© First Look Media. <!-- /react-text --><span data-reactid="98">All rights reserved</span></cite><ul class="Header-footer-list" data-reactid="99"><li class="Header-footer-list-item" data-reactid="100"><a class="Header-footer-link" data-label="terms of use" href="/terms-use/" data-reactid="101"><span data-reactid="102">Terms of use</span></a></li><li class="Header-footer-list-item" data-reactid="103"><a class="Header-footer-link" data-label="privacy policy" href="/privacy-policy/" data-reactid="104"><span data-reactid="105">Privacy</span></a></li></ul></div></nav></span></div><div class="PostLanding" data-reactid="106"><div class="Post Post--standard Post--312003 Post--en" data-reactid="107"><style data-reactid="108">
      

      @media screen and (max-width: 1199px) {
        
      }

      @media screen and (min-width: 500px) {
        
      }

      @media screen and (min-width: 700px) {
        
      }

      @media screen and (min-width: 1200px) {
        
      }
        </style><div class="Post-header" data-reactid="109"><div class="PostLogo" data-reactid="110"><div class="Post-logo-sticky-container" data-reactid="111"><div class="Post-logo-sticky" data-reactid="112"><div class="Logo" data-reactid="113"><div class="Logo-bg-block" data-reactid="114"><div class="GridContainer" data-reactid="115"><div class="GridRow" data-reactid="116"><div class="Logo-bg" data-reactid="117"></div></div></div></div><div class="Logo-block" data-reactid="118"><a href="/" data-reactid="119"><span class="Logo-fallback" style="color:#fff;" data-reactid="120"><!-- react-text: 121 -->The<!-- /react-text --><br data-reactid="122"/><!-- react-text: 123 -->Intercept_<!-- /react-text --><span data-reactid="124"><br data-reactid="125"/><!-- react-text: 126 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="127"><g data-reactid="128"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#fff" data-reactid="129"></path></g></svg></a></div></div></div></div></div><div class="Post-image-block" data-reactid="130"><div class="ResponsiveImage Post-image" style="padding-top:50%;" data-reactid="131"><noscript data-reactid="132"><img src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/06/GettyImages-181883527-crop.jpg?auto=compress%2Cformat&q=90&fit=crop&w=440&h=220" alt="WASHINGTON, DC - SEPTEMBER 24Robert Bullard receives the John Muir award from the Sierra Club for his contributions to the field of environmentalism. He is the first African American to get this prize since the Sierra Club started handing it out in 1961. He is photographed in Washington, D.C. on September 24, 2013. (Photo by Marvin Joseph/The Washington Post via Getty Images)" class="ResponsiveImage-image" height="220" width="440"></noscript></div></div><div class="Post-header-grid" data-reactid="133"><div class="Post-header-row" data-reactid="134"><div class="PostSocial" data-reactid="135"><div class="Post-social-container" data-reactid="136"><div class="Post-social" data-reactid="137"><div class="Post-social-grid" data-reactid="138"><div class="Post-social-row" data-reactid="139"><div class="Post-social-block" data-reactid="140"><div class="Post-social-inner-block" data-reactid="141"><div class="Post-social-link-block Post-social-link-block--donate" data-reactid="142"><a class="Post-social-link Post-social-link--donate" href="https://join.theintercept.com/donate/now/?referrer_post_id=312003&amp;source=web_intercept_20200601_article-share" data-reactid="143"><span class="Post-social-link-text" data-reactid="144"><span data-reactid="145">Donate</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="146"></span></span></a></div><div class="Post-social-link-block Post-social-link-block--facebook" data-reactid="147"><a class="Post-social-link Post-social-link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterc.pt%2F2N8q4bm" target="_blank" data-reactid="148"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="149"></span></a></div><div class="Post-social-link-block Post-social-link-block--twitter" data-reactid="150"><a class="Post-social-link Post-social-link--twitter" href="https://twitter.com/intent/tweet?text=The%20coronavirus%20pandemic%20and%20police%20violence%20have%20reignited%20the%20fight%20against%20toxic%20racism%20https%3A%2F%2Finterc.pt%2F2N8q4bm%20by%20%40fastlerner" target="_blank" data-reactid="151"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="152"></span></a></div><div class="Post-social-link-block Post-social-link-block--donate-desktop" data-reactid="153"><a class="Post-social-link Post-social-link--donate-desktop" href="https://join.theintercept.com/donate/now/?referrer_post_id=312003&amp;source=web_intercept_20200601_article-share" data-reactid="154"><span class="Post-social-link-text" data-reactid="155"><span data-reactid="156">Donate</span></span></a></div><div class="Post-social-link-block Post-social-link-block--email" data-reactid="157"><a class="Post-social-link Post-social-link--email" href="/cdn-cgi/l/email-protection#c5faa7aaa1bcf8adb1b1b5b6e0f684e0f783e0f783acabb1a0b7a6ebb5b1e0f783f78bfdb4f1a7a8e3a4a8b5feb6b0a7afa0a6b1f891ada0ee86aab7aaaba4b3acb7b0b6ee95a4aba1a0a8aca6eea4aba1ee95aaa9aca6a0ee93acaaa9a0aba6a0ee8da4b3a0ee97a0aca2abacb1a0a1eeb1ada0ee83aca2adb1ee84a2a4acabb6b1ee91aabdaca6ee97a4a6acb6a8" data-reactid="158"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="159"></span></a></div><div class="Post-social-link-block Post-social-link-block--whatsapp" data-reactid="160"><a class="Post-social-link Post-social-link--whatsapp" href="whatsapp://send?text=The%20Coronavirus%20Pandemic%20and%20Police%20Violence%20Have%20Reignited%20the%20Fight%20Against%20Toxic%20Racism%20https%3A%2F%2Finterc.pt%2F2N8q4bm" data-reactid="161"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="162"></span></a></div><div class="Post-social-link-block Post-social-link-block--comments" data-reactid="163"><a class="Post-social-link Post-social-link--comments" href="/2020/06/17/coronavirus-environmental-justice-racism-robert-bullard/?comments=1#comments" data-reactid="164"><span class="Icon Icon--Comment icon-TI_Comment" data-reactid="165"></span><span class="PostCommentCount Post-social-comment-count" data-reactid="166"></span></a></div></div></div></div></div></div></div></div><div class="Post-header-block" data-reactid="167"><div data-reactid="168"><div class="FeaturedImageCaption" data-reactid="169"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--mobile" data-reactid="170"><span class="FeaturedImageCaption-caption" data-reactid="171">Robert Bullard is photographed in Washington, D.C., on Sept. 24, 2013.</span><!-- react-text: 172 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="173">Photo: Marvin Joseph/The Washington Post via Getty Images</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--desktop" data-reactid="174"><span class="FeaturedImageCaption-caption" data-reactid="175">Robert Bullard is photographed in Washington, D.C., on Sept. 24, 2013.</span><!-- react-text: 176 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="177">Photo: Marvin Joseph/The Washington Post via Getty Images</span></span></div><div class="Post-title-block" data-reactid="178"><h1 class="Post-title" data-reactid="179">The Coronavirus Pandemic and Police Violence Have Reignited the Fight Against Toxic Racism</h1><div class="PostByline byline" data-reactid="180"><div class="PostByline-names-with-images" data-reactid="181"><a class="PostByline-image-link" rel="author" href="/staff/sharonlerner/" data-reactid="182"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/03/Sharon-Lerner_avatar_1583432868-1583432868..jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="183"/><span class="PostByline-name" data-reactid="184"><span itemprop="name" data-reactid="185">Sharon Lerner</span></span></a></div><div class="PostByline-images" data-reactid="186"><a class="PostByline-image-link" rel="author" href="/staff/sharonlerner/" data-reactid="187"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/03/Sharon-Lerner_avatar_1583432868-1583432868..jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="188"/></a></div><div class="PostByline-names" data-reactid="189"><a class="PostByline-link" rel="author" href="/staff/sharonlerner/" data-reactid="190"><span itemprop="name" data-reactid="191">Sharon Lerner</span></a></div><br data-reactid="192"/><span class="PostByline-date" data-reactid="193"><span data-reactid="194">June 17 2020, 3:45 p.m.</span></span></div><div class="PartnershipArticle-StandardPost-PostByline" data-reactid="195"><!-- react-empty: 196 --></div></div></div></div></div></div></div><div class="Post-body" data-reactid="197"><img class="print-only" src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/06/GettyImages-181883527-crop.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1440&amp;h=720" data-reactid="198"/><div class="FeaturedImageCaption" data-reactid="199"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--mobile" data-reactid="200"><span class="FeaturedImageCaption-caption" data-reactid="201">Robert Bullard is photographed in Washington, D.C., on Sept. 24, 2013.</span><!-- react-text: 202 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="203">Photo: Marvin Joseph/The Washington Post via Getty Images</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--desktop" data-reactid="204"><span class="FeaturedImageCaption-caption" data-reactid="205">Robert Bullard is photographed in Washington, D.C., on Sept. 24, 2013.</span><!-- react-text: 206 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="207">Photo: Marvin Joseph/The Washington Post via Getty Images</span></span></div><div class="Post-content-block-outer" data-reactid="208"><div class="GridContainer Post-scroll-container" data-reactid="209"><div class="GridRow" data-reactid="210"><div class="Post-content-block" data-reactid="211"><div class="Post-content-block-inner" data-reactid="212"><!-- react-empty: 213 --><!-- react-empty: 214 --><div class="PostContent" data-reactid="215"><div data-reactid="216"><p><u>Sometimes known as</u> the “father of environmental justice,” Robert Bullard has been talking, writing, and teaching about the disproportionate effects of pollution on people of color for more than four decades. In 1999, he was part of a group of almost 300 black activists who came together to address racial disparities in health and exposure to environmental contamination. The National Black Environmental Justice Network, as it came to be called, demanded attention to the environmental problems that were disproportionately affecting communities of color. But the organization disbanded after the death of its first executive director, <a href="https://www.nbejn.com/damu-smith">Damu Smith</a>, in 2005.</p>
<p>Now, as both the coronavirus pandemic and police violence are devastating black communities around the country, 15 organizations along with some of the scholars and activists who were members of the original group have relaunched the <a href="https://www.nbejn.com/">National Black Environmental Justice Network</a>. The Intercept spoke to Bullard about his more than 40-year campaign against environmental racism, why pollution is inextricably linked to police violence, and how the Biden campaign <a href="https://theintercept.com/2020/05/14/biden-unity-task-force-ocasio-cortez/">can reach him</a> and other members of the reinvigorated group if they want some free advice. The interview has been edited for length and clarity.</p>
<p><strong>Sharon Lerner:</strong> Why are you restarting the National Black Environmental Justice Network now?</p>
<p><strong>Robert Bullard:</strong> The network was first founded at a time when black communities were under assault from pollution and environmental degradation. Industry was allowed to have permits that encircled black communities with polluting plants. And environmental justice leaders came together to end the toxic terror. Damu Smith was the founder — he was an organizer’s organizer. And we were making headway. But after he passed, we lost a little bit of our momentum.</p></div><blockquote class="Pullquote Pullquote--right" data-reactid="217"><span class="Pullquote-line" data-reactid="218"></span><div data-reactid="219">“You tell me your zip code, and I can tell you how healthy you are.”</div></blockquote><div data-reactid="220"><p>Fast forward to 2020, and political oppression, <a href="https://theintercept.com/2019/09/23/gerrymandering-gop-west-virginia-florida-alabama/">black voter suppression</a>, and environmental racism are converging and hitting us at the same time. And not only do we still have to fight this same fight against toxic racism and the dumping of poison on black people, but in some ways that’s getting worse. We find ourselves confronting the fast-tracking of permits and the <a href="https://theintercept.com/2020/03/31/epa-regulations-air-pollution-coronavirus/">rolling-back and gutting</a> of environmental laws that have been on the books to provide some safeguards. And now we also find ourselves in a pandemic.</p>
<p><strong>SL:</strong> I think it’s now widely understood that the coronavirus is a racial justice issue. But can you explain why the virus is also an environmental justice issue?</p>
<p><strong>RB:</strong> Covid is a health issue. And health disparities are about racial and environmental justice. Pollution is disproportionately located where poor and black people are. Black people are 79 percent more likely than whites to live in neighborhoods with toxic industrial pollution. They’re far more likely to live near a <a href="https://theintercept.com/2017/08/13/exxon-mobil-is-still-pumping-toxins-into-black-community-in-texas-17-years-after-civil-rights-complaint/">dirty, coal-fired power plant</a>. And black children die of asthma at <a href="https://minorityhealth.hhs.gov/omh/browse.aspx?lvl=4&amp;lvlid=15">10 times</a> the rate of white children. We knew this before the <a href="https://projects.iq.harvard.edu/covid-pm">Harvard study</a>, which showed a big relationship between PM2.5 air pollution and Covid-19. Black communities were already sicker and had less access to health care. You tell me your zip code, and I can tell you how healthy you are.</p>
<p>And now the Covid-19 hotspots are where the pollution is. You don’t have to be a rocket scientist to figure out why. If you have areas with the highest concentration of pollution and sick people, people who have been made sick by racism, zoning, and permitting, and you have lots of diabetes, heart disease, and kidney disease there, the virus is going to seek that out. The coronavirus is like a heat-seeking missile zeroing in on the most vulnerable. When you look at redlining and discriminatory zoning patterns that resulted in the pollution of black communities, it’s those same communities where we’ve been fighting against environmental racism for years that are now getting hit hard by Covid. The footprint for Covid is lining up with the <a href="https://ncrc.org/holc/">redlining maps</a> from the 1930s.</p>
<p class="p1"></div><blockquote class="Pullquote Pullquote--center" data-reactid="221"><span class="Pullquote-line" data-reactid="222"></span><div data-reactid="223">“The coronavirus is like a heat-seeking missile zeroing in on the most vulnerable.”</div></blockquote><div data-reactid="224"><p><strong>SL: </strong>What can the network do about that?</p>
<p><strong>RB:</strong> It’s not enough to give people health insurance. If you don’t deal with the underlying conditions of why people are sicker, then health insurance is only going partway. Whether we can’t breathe because of toxic pollution or policing, it’s the same systemic racism that is killing us. And that’s what we want to address.</p>
<p>Black people haven’t had a national organization to deal with environmental justice. So our plan is to come up with an environmental justice agenda for Black America. And when we say “environment,” we’re not just talking about trees and wetlands, we’re talking about all those things that make our communities healthy: transportation, energy, housing, sustainability, resilience, and disaster response. We’re going to create an agenda that will include climate, environment, health, policing, education, transportation, clean energy, affordable housing, poverty, jobs, economic development, civil rights enforcement, and food security.</p>
<p class="p1"></div><div class="NewsletterEmbed-container" data-reactid="225"><div class="Newsletter-shortcode Newsletter-shortcode-layout-full" data-reactid="226"><a class="Newsletter-shortcode-wrapper" href="/newsletter/?source=Article-In&amp;referrer_post_id=312003" data-reactid="227"><div class="Newsletter-shortcode-container" data-reactid="228"><h3 class="Newsletter-shortcode-headline" data-reactid="229">Join Our Newsletter</h3><h3 class="Newsletter-shortcode-subhead" data-reactid="230">Original reporting. Fearless journalism. Delivered to you.</h3><div class="Newsletter-shortcode-link" data-reactid="231"><span class="Newsletter-shortcode-link-cta" data-reactid="232">I’m in</span><span class="Newsletter-shortcode-link-arrow-right" data-reactid="233"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="234"></span></span></div></div></a></div></div><div data-reactid="235"><p><strong>SL:</strong> How did you get into this work?</p>
<p><strong>RB: </strong>My wife came home one day and said, “I just <a href="https://law.jrank.org/pages/13187/Bean-v-Southwestern-Waste-Management-Corp.html">sued</a> the state of Texas, and I have to go to court in 10 days.” She needed a map of where all the incinerators and garbage dumps were located. And I am a trained sociologist; my area was housing discrimination and segregation. So I used the same mapping techniques and tools I used with housing to locate all the landfills and incinerators. And when I did, I found that, in Houston, from the 1930s until 1978, five out of five city-owned landfills, three out of four privately owned landfills, and six out of eight city-owned incinerators were located in black communities. Eighty-two percent of all the garbage that was being dumped in the city was being dumped in black neighborhoods, even though black people made up only 25 percent of the population.</p>
<p>This was 1979, and we went to the environmental groups and asked for help with the case. But when we told them where the garbage was being dumped, they said, “Isn’t that where the garbage is supposed to be dumped?” No one would say that today. And then we went to the NAACP, and they said, “We don’t work on environmental issues.”</p>
<p><strong>SL: </strong>What are some of the environmental justice victories that you hold up to yourself and others for inspiration?</p>
<p><strong>RB:</strong> In 1989, I got involved in the case of a Louisiana energy services company that was proposing to build the nation’s first privately owned uranium enrichment plant. We didn’t need any more enriched uranium. And they were talking about placing the plant between two black communities in rural Louisiana. Sierra Club Legal Defense Fund [which changed its name to Earthjustice in 1997] filed suit to stop the permit. My job was to show the impact of this plant on the community. The case went to trial in 1995 — one year after the <a href="https://www.fema.gov/executive-order-12898-environmental-justice-low-income-minority-populations-1994#:~:text=This%20Executive%20Order%20directs%20federal,minority%20and%20low%2Dincome%20populations.">Executive Order on Environmental Justice</a> was signed by [President Bill] Clinton. This was the first major case that used the National Environmental Policy Act, and it said they had to include an environmental justice analysis. We showed the company was engaged in a sham process. The company spent $35 million on the case. We <a href="https://www.ejnet.org/ej/LES.pdf">defeated</a> it. And that land is still the hands of people today.</p>
<p>Another victory is the fact that we finally have the terms “environmental justice” and “environmental racism” rolling off of people’s lips. Not that long ago, environmental and conservation groups would not use those terms and didn’t acknowledge race. It took 25 years for the environmental folks and the civil rights folks to understand we have converging issues called environmental justice.</p>
<p><strong>SL: </strong>And yet, for many black communities, environmental problems are still worsening.</p>
<p><strong>RB:</strong> Yes. Louisiana is still a hotbed of environmental racism. Look at <a href="https://theintercept.com/2015/11/04/erasing-mossville-how-pollution-killed-a-louisiana-town/">Mossville</a>, a town founded by former slaves that is now encircled by all kinds of polluting plants. And then there’s a community in <a href="https://theintercept.com/2017/03/24/a-louisiana-town-plagued-by-pollution-shows-why-cuts-to-the-epa-will-be-measured-in-illnesses-and-deaths/">St. John</a> that, in addition to dealing with the highest levels of air pollution, is now also struggling with Covid. And the Alabama Black Belt, where some communities don’t have sanitation systems, and there are frequent sewer overflows. It’s like in the third world.</p>
<p>The recent <a href="https://www.nytimes.com/interactive/2020/climate/trump-environment-rollbacks.html">rollbacks</a> of <a href="https://theintercept.com/2020/03/31/epa-regulations-air-pollution-coronavirus/">environmental laws</a> affect everyone. There’s no black, Hispanic, or white air. But the rollbacks disproportionately hit people living next to the fenceline — and these are disproportionately people of color. When we talk about rollbacks and dismantling the Clean Air Act, that’s a recipe for disaster for black communities. It’s dozens of plants pumping out all kinds of pollution. And if you’re going to gut NEPA, it’s like open season for granting permits. And we all know where they’re going to go: to black and brown communities.</p>
<p><strong>SL:</strong> Will you be voting for Biden?</p>
<p><strong>RB:</strong> I’m a lifetime Democrat. I always vote Democrat.</p>
<p><strong>SL:</strong> How hopeful are you that a Democratic administration will address the environmental and racial problems we’ve been discussing?</p>
<p><strong>RB: </strong>Black people in South Carolina dragged Biden across the finish line. And now the Biden team has come up with his “<a href="https://joebiden.com/blackamerica/">Lift Every Voice</a>” plan for Black America. Every black person in America knows the words to “<a href="https://www.youtube.com/watch?v=8QK4p22LHtw'">Lift Every Voice and Sing</a>.” And it’s like, OK, you picked a good theme song. Now let’s actually lift every voice and include people and organizations that have been doing the work. We have experts and groups in our network that have been doing the mobilizing for years. We are available. We have phones. We have <a href="https://www.nbejn.com/contact">email</a>. We know how to Zoom. So there is no excuse for those who are out there and claim to want to hear from us not to contact us and have us at those tables.</p></div></div><div class="InlineDonationPromo-container" id="third-party--article-bottom" data-reactid="236"><div class="InlineDonationPromo" data-reactid="237"><div class="InlineDonationPromo-inner" data-reactid="238"><div class="InlineDonationPromo-body" data-reactid="239"><span class="InlineDonationPromo-intro-text" data-reactid="240">Wait! Before you go</span><span class="InlineDonationPromo-text" data-reactid="241"> on about your day, ask yourself: How likely is it that the story you just read would have been produced by a different news outlet if The Intercept hadn’t done it?

Consider what the world of media would look like without The Intercept. Who would hold party elites accountable to the values they proclaim to have? How many covert wars, miscarriages of justice, and dystopian technologies would remain hidden if our reporters weren’t on the beat?

The kind of reporting we do is essential to democracy, but it is not easy, cheap, or profitable. The Intercept is an independent nonprofit news outlet. We don’t have ads, so we depend on our members — 35,000 and counting — to help us hold the powerful to account. Joining is simple and doesn’t need to cost a lot: You can become a sustaining member for as little as $3 or $5 a month. That’s all it takes to support the journalism you rely on.</span><a class="InlineDonationPromo-link InlineDonationPromo-link--en" href="https://join.theintercept.com/donate/now?referrer_post_id=312003&amp;source=web_intercept_20200601_article-share-2020-03-09" rel="noopener" target="_blank" data-reactid="242"><span data-reactid="243">Become&nbsp;a&nbsp;Member&nbsp;</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="244"></span></a></div></div></div></div><div class="Post-contact Post-contact--1" data-reactid="245"><h4 class="Post-contact-header" data-reactid="246"><!-- react-text: 247 -->Contact the author<!-- /react-text --><span data-reactid="248">:</span></h4><div class="Post-contact-author" data-reactid="249"><a href="/staff/sharonlerner/" data-reactid="250"><img class="Post-contact-author-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2020/03/Sharon-Lerner_avatar_1583432868-1583432868..jpg?auto=compress%2Cformat&amp;q=90" data-reactid="251"/></a><p class="Post-contact-details" data-reactid="252"><a class="Post-contact-link Post-contact-link--name" href="/staff/sharonlerner/" data-reactid="253">Sharon Lerner</a><a class="Post-contact-link" href="/cdn-cgi/l/email-protection#99eaf1f8ebf6f7b7f5fcebf7fcebd9edf1fcf0f7edfcebfafce9edb7faf6f4" data-reactid="254"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="255"></span><!-- react-text: 256 --><span class="__cf_email__" data-cfemail="02716a63706d6c2c6e67706c677042">[email&#160;protected]</span>​theintercept.com<!-- /react-text --></a><a class="Post-contact-link" href="//twitter.com/@fastlerner" target="_blank" data-reactid="257"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="258"></span><!-- react-text: 259 -->@fastlerner<!-- /react-text --></a></p></div></div><!-- react-empty: 260 --><div class="RelatedPosts" data-reactid="261"><h4 class="RelatedPosts-header" data-reactid="262">Related</h4><div class="RelatedPosts-promo" data-reactid="263"><a href="https://theintercept.com/2020/06/11/systemic-racism-protests-coronavirus-health-risk/" data-reactid="264"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="265"><img height="440" src="https://theintercept-static.imgix.net/usq/c5b9d7f1-c844-4e53-8a7d-fc3a576f1833/c5b9d7f1-c844-4e53-8a7d-fc3a576f1833.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=019c928f43bf63000bfd6ce231abc2c1" width="440" data-reactid="266"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="267">Systemic Racism Poses a Far Greater Public Health Threat Than Protests Against Police Violence</h4></a></div><div class="RelatedPosts-promo" data-reactid="268"><a href="https://theintercept.com/2019/02/24/epa-response-air-pollution-crisis-toxic-racial-divide/" data-reactid="269"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="270"><img height="440" src="https://theintercept-static.imgix.net/usq/643c79fb-62d8-4dbe-b3e0-a4866c286c49/643c79fb-62d8-4dbe-b3e0-a4866c286c49.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=870a2cf7282128e37029fd57d647a09b" width="440" data-reactid="271"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="272">The EPA’s Bungled Response to an Air Pollution Crisis Exposes a Toxic Racial Divide</h4></a></div><div class="RelatedPosts-promo" data-reactid="273"><a href="https://theintercept.com/2020/04/09/nyc-coronavirus-deaths-race-economic-divide/" data-reactid="274"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="275"><img height="440" src="https://theintercept-static.imgix.net/usq/f6bc7744-17d4-464c-b4a7-ecee58772f56/f6bc7744-17d4-464c-b4a7-ecee58772f56.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=046acf3ddf20cbad6c8e5f49ad647665" width="440" data-reactid="276"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="277">Coronavirus Numbers Reflect New York City’s Deep Economic Divide</h4></a></div><div class="RelatedPosts-promo" data-reactid="278"><a href="https://theintercept.com/2020/03/31/epa-regulations-air-pollution-coronavirus/" data-reactid="279"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="280"><img height="440" src="https://theintercept-static.imgix.net/usq/d3a01fe6-ddc0-445e-bc51-ad21aa0357e6/d3a01fe6-ddc0-445e-bc51-ad21aa0357e6.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=591d06a225a6f3622a50a695f5bbecb5" width="440" data-reactid="281"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="282">EPA Is Jamming Through Rollbacks That Could Increase Coronavirus Deaths</h4></a></div></div><div class="LatestPosts" data-reactid="283"><h4 class="LatestPosts-header" data-reactid="284">Latest Stories</h4><div class="Promo-container" data-reactid="285"><div data-reactid="286"></div><div class="Promo Promo--default Promo--video" data-reactid="287"><a class="Promo-link" href="/2020/06/18/afl-cio-police-labor-union/" data-reactid="288"><div class="GridRow" data-reactid="289"><div class="Promo-image-container" data-reactid="290"><div class="Promo-image-block" data-reactid="291"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="292"><noscript data-reactid="293"><img src="https://theintercept-static.imgix.net/usq/1300a008-fff9-403d-aa7f-308dcee4c3de/1300a008-fff9-403d-aa7f-308dcee4c3de.bin?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=f1dcf5cd74020d182b40573140219fc9" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="294"><div class="PromoVideoPlayButton Promo-playButton Promo-playButton--in-title" data-reactid="295"></div><div class="Promo-title-block" data-reactid="296"><h4 class="Promo-title" data-reactid="297"><span class="Promo-title-wrap" data-reactid="298">The AFL-CIO’s Police Union Problem Is Bigger Than You Think</span></h4><div class="Promo-author" data-reactid="299"><!-- react-text: 300 -->Matthew Cunningham-Cook<!-- /react-text --><span class="Promo-date" data-reactid="301"><!-- react-text: 302 --> —<!-- /react-text --><!-- react-text: 303 --> <!-- /react-text --><span data-reactid="304">11:00 a.m.</span></span></div></div><div class="Promo-excerpt" data-reactid="305"><p data-reactid="306">Some of the most controversial cop unions are unaffiliated with national groups, while large and progressive unions include an influential police presence.</p></div></div></div></a></div></div><div class="Promo-container" data-reactid="307"><div data-reactid="308"></div><div class="Promo Promo--default Promo--video" data-reactid="309"><a class="Promo-link" href="/2020/06/18/lets-defund-the-military-too/" data-reactid="310"><div class="GridRow" data-reactid="311"><div class="Promo-image-container" data-reactid="312"><div class="Promo-image-block" data-reactid="313"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="314"><noscript data-reactid="315"><img src="https://theintercept-static.imgix.net/usq/e438a96e-c9d0-435c-95c8-03433f81e494/e438a96e-c9d0-435c-95c8-03433f81e494.bin?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=22e59e08734dcc67eea14630631eb119" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="316"><div class="PromoVideoPlayButton Promo-playButton Promo-playButton--in-title" data-reactid="317"></div><div class="Promo-title-block" data-reactid="318"><h4 class="Promo-title" data-reactid="319"><span class="Promo-title-wrap" data-reactid="320">Let’s Defund the Military Too</span></h4><div class="Promo-author" data-reactid="321"><!-- react-text: 322 -->Deconstructed<!-- /react-text --><span class="Promo-date" data-reactid="323"><!-- react-text: 324 --> —<!-- /react-text --><!-- react-text: 325 --> <!-- /react-text --><span data-reactid="326">10:17 a.m.</span></span></div></div><div class="Promo-excerpt" data-reactid="327"><p data-reactid="328">Bernie Sanders’s senior foreign policy adviser makes the case for slashing the Pentagon’s budget.</p></div></div></div></a></div></div><div class="Promo-container" data-reactid="329"><div data-reactid="330"></div><div class="Promo Promo--default Promo--video" data-reactid="331"><a class="Promo-link" href="/2020/06/17/mondaire-jones-poll-congress-new-york/" data-reactid="332"><div class="GridRow" data-reactid="333"><div class="Promo-image-container" data-reactid="334"><div class="Promo-image-block" data-reactid="335"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="336"><noscript data-reactid="337"><img src="https://theintercept-static.imgix.net/usq/db1b5b6e-8510-4028-b7ba-72b8fe13348e/db1b5b6e-8510-4028-b7ba-72b8fe13348e.bin?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=ca78c11eb0531e1a0a8f8cba2b950348" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="338"><div class="PromoVideoPlayButton Promo-playButton Promo-playButton--in-title" data-reactid="339"></div><div class="Promo-title-block" data-reactid="340"><h4 class="Promo-title" data-reactid="341"><span class="Promo-title-wrap" data-reactid="342">Poll Finds Mondaire Jones Is New York Dems Best Chance to Stop Onetime Turncoat Candidate</span></h4><div class="Promo-author" data-reactid="343"><!-- react-text: 344 -->Ryan Grim, Akela Lacy<!-- /react-text --><span class="Promo-date" data-reactid="345"><!-- react-text: 346 --> —<!-- /react-text --><!-- react-text: 347 --> <!-- /react-text --><span data-reactid="348">Jun. 17</span></span></div></div><div class="Promo-excerpt" data-reactid="349"><p data-reactid="350">Concerned that a crowded field of candidates could lead to the nomination of a former Independent Democratic Conference leader, local Dems ran a poll.</p></div></div></div></a></div></div></div><div class="Post-comments Post-comments-ct" data-reactid="351"><a class="Post-open-comments-link Post-open-comments-link--closed" href="/2020/06/17/coronavirus-environmental-justice-racism-robert-bullard/?comments=1#comments" id="comments" data-reactid="352"><span class="Icon Icon--Arrow_01_Down icon-TI_Arrow_01_Down" data-reactid="353"></span><!-- react-text: 354 --> <!-- /react-text --><span class="Icon Icon--Comment icon-TI_Comment" data-reactid="355"></span><!-- react-text: 356 --> <!-- /react-text --><span class="PostCommentCount" data-reactid="357">Leave a comment</span></a></div></div></div></div></div></div></div></div><div data-reactid="358"><div class="Newsletter" data-reactid="359"><div class="GridContainer" data-reactid="360"><div class="GridRow" data-reactid="361"><div class="Newsletter-wrapper" data-reactid="362"><div class="Newsletter-container Newsletter-container--ready Newsletter-container--disable-submission en" data-reactid="363"><div class="Newsletter-content" data-reactid="364"><div class="Logo" data-reactid="365"><div class="Logo-block" data-reactid="366"><a href="/" data-reactid="367"><span class="Logo-fallback" style="color:#8280FF;" data-reactid="368"><!-- react-text: 369 -->The<!-- /react-text --><br data-reactid="370"/><!-- react-text: 371 -->Intercept_<!-- /react-text --><span data-reactid="372"><br data-reactid="373"/><!-- react-text: 374 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="375"><g data-reactid="376"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#8280FF" data-reactid="377"></path></g></svg></a></div></div><h2 class="Newsletter-header" data-reactid="378"><span class="Newsletter-header-title" data-reactid="379">Join Our Newsletter</span><span class="Newsletter-header-description" data-reactid="380"><div class="TypewriterText" data-reactid="381"></div></span><a class="Newsletter-header-become-a-member" href="https://join.theintercept.com/donate/now/?referrer_post_id=312003&amp;source=web_intercept_article" target="_blank" data-reactid="382"><!-- react-text: 383 -->Become a Member<!-- /react-text --><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right Newsletter-header-become-a-member-arrow" data-reactid="384"></span></a></h2><div class="Newsletter-subscription en" data-reactid="385"><form class="Newsletter-subscription-form" data-reactid="386"><span class="Newsletter-subscription-cross" data-reactid="387"><span class="Icon Icon--Cross icon-TI_Cross" data-reactid="388"></span></span><input type="text" class="Newsletter-subscription-email" name="email" placeholder="Enter your email address" value="" data-reactid="389"/><div class="Checkbox Checkbox--checked" data-reactid="390"><div class="Checkbox-box" data-reactid="391"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-weekly-digest" name="weekly-digest" data-reactid="392"/><span class="Checkbox-check" data-reactid="393"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="394"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-weekly-digest" data-reactid="395">Weekly editor’s picks</label></div><div class="Checkbox Checkbox--checked" data-reactid="396"><div class="Checkbox-box" data-reactid="397"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-breaking-news" name="breaking-news" data-reactid="398"/><span class="Checkbox-check" data-reactid="399"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="400"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-breaking-news" data-reactid="401">Breaking stories and exclusives</label></div><div class="Checkbox Checkbox--checked" data-reactid="402"><div class="Checkbox-box" data-reactid="403"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-politics" name="politics" data-reactid="404"/><span class="Checkbox-check" data-reactid="405"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="406"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-politics" data-reactid="407">Politics coverage</label></div><div class="Newsletter-subscription-submit" data-reactid="408"><span class="Newsletter-subscription-submit-arrow" data-reactid="409"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="410"></span></span><span class="Newsletter-subscription-submit-loading" data-reactid="411"></span><input type="submit" class="Newsletter-subscription-submit-button" disabled="" value="I’m in" data-reactid="412"/></div></form></div></div></div></div></div></div></div><footer class="SiteFooter SiteFooter--en" data-reactid="413"><nav class="SiteFooter-nav" data-reactid="414"><div class="SiteFooter-brand" data-reactid="415"><div class="Logo" data-reactid="416"><div class="Logo-block" data-reactid="417"><a href="/" data-reactid="418"><span class="Logo-fallback" style="color:#111;" data-reactid="419"><!-- react-text: 420 -->The<!-- /react-text --><br data-reactid="421"/><!-- react-text: 422 -->Intercept_<!-- /react-text --><span data-reactid="423"><br data-reactid="424"/><!-- react-text: 425 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="426"><g data-reactid="427"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="428"></path></g></svg></a></div></div></div><div class="SiteFooter-lists" data-reactid="429"><ul class="SiteFooter-list" data-reactid="430"><li class="SiteFooter-listItem" data-reactid="431"><a class="SiteFooter-link" href="/about/" data-reactid="432">About</a></li><li class="SiteFooter-listItem" data-reactid="433"><a class="SiteFooter-link" href="/policies/" data-reactid="434">Editorial Policies</a></li><li class="SiteFooter-listItem" data-reactid="435"><a class="SiteFooter-link" href="/source/" data-reactid="436">Become a Source</a></li><li class="SiteFooter-listItem" data-reactid="437"><a class="SiteFooter-link" href="/newsletter/?campaign=web_footer" data-reactid="438">Join Newsletter</a></li><li class="SiteFooter-listItem" data-reactid="439"><a class="SiteFooter-link" href="https://join.theintercept.com/donate/now/?source=web_intercept_20200601_hamburger" data-reactid="440">Become a Member</a></li></ul><ul class="SiteFooter-list" data-reactid="441"><li class="SiteFooter-listItem" data-reactid="442"><a class="SiteFooter-link" href="/terms-use/" data-reactid="443">Terms of Use</a></li><li class="SiteFooter-listItem" data-reactid="444"><a class="SiteFooter-link" href="/privacy-policy/" data-reactid="445">Privacy</a></li><li class="SiteFooter-listItem" data-reactid="446"><a class="SiteFooter-link" href="/source/#securedrop" data-reactid="447">Securedrop</a></li></ul></div></nav><div class="SiteFooter-copyright" data-reactid="448"><p class="SiteFooter-copyrightText" data-reactid="449">© First Look Media. All rights reserved</p></div></footer></div></div><!-- react-empty: 450 --><div style="display:none;" data-reactid="451"><svg
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  height="500"
  width="500"
  viewBox="0 0 500 500"
  aria-labelledby="title desc"
>
  <title id="title">Filters SVG</title>
  <defs>
    <filter id="bleed" filterUnits="objectBoundingBox">
      <feColorMatrix
        type="matrix"
        values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"
      />
    </filter>
  </defs>
</svg></div><div class="ThirdPartySlot" id="third-party--viewport-top" data-reactid="452"></div><div class="ThirdPartySlot" id="third-party--viewport-takeover" data-reactid="453"></div><div class="ThirdPartySlot" id="third-party--viewport-bottom" data-reactid="454"></div></div></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
    
      
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Articles","authors":["Sharon Lerner"],"dateCreated":"2020-06-17T15:45:17+00:00","headline":"The Coronavirus Pandemic and Police Violence Have Reignited the Fight Against Toxic Racism","keywords":["Day: Wednesday","Time: 11.00","Medium","Page Type: Article","Subject: Environment","Subject: Justice","Partner: Factiva","Partner: Smart News","Partner: Social Flow","Language: English"],"metadata":"{\"article_id\":312003}","thumbnailUrl":"https://theintercept.imgix.net/wp-uploads/sites/1/2020/06/GettyImages-181883527-crop.jpg?auto=compress%2Cformat&q=90&fit=crop&w=1200&h=800","url":"https://theintercept.com/2020/06/17/coronavirus-environmental-justice-racism-robert-bullard/"}
        </script>
      
      <div id="parsely-root" style="display: none">
        <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
      </div>
    
    <script src="/assets/appd677da30be39b671da1d.js"></script>
  </body>
</html>
