<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\
                                                                               \/_/
-->
<html lang="en">
  <head>
    <title>After Pork Giant's Cruel Killings Exposed, FBI Pursued Critics</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="/static/mstile-144x144.png">
    <meta name="msapplication-config" content="/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="619459291436461,">
    <meta property="og:description" content="The agency, seeking information on an animal rights group, attempted to recruit a former truck driver as an informant, the truck driver says.">
    <meta property="og:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2021/02/fbi-animal-theintercept1.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta property="og:locale" content="en_US">
    <meta property="og:site_name" content="The Intercept">
    <meta property="og:type" content="article">
    <meta property="article:author" content="https://www.facebook.com/lhfang">
    <meta property="og:title" content="After Pork Giant Was Exposed for Cruel Killings, the FBI Pursued Its Critics">
    <meta property="og:url" content="https://theintercept.com/2021/02/17/fbi-iowa-select-pigs-whistleblower/">
    <meta name="description" content="The agency, seeking information on an animal rights group, attempted to recruit a former truck driver as an informant, the truck driver says.">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@theintercept">
    <meta name="twitter:description" content="The agency, seeking information on an animal rights group, attempted to recruit a former truck driver as an informant, the truck driver says.">
    <meta name="twitter:domain" content="The Intercept">
    <meta name="twitter:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2021/02/fbi-animal-theintercept1.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta name="twitter:site" content="@theintercept">
    <meta name="twitter:title" content="After Pork Giant Was Exposed for Cruel Killings, the FBI Pursued Its Critics">
    <meta name="robots" content="index, follow">
    <link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/static/manifest.json">
    <link rel="shortcut icon" href="/static/favicon.ico">
    <link rel="canonical" href="https://theintercept.com/2021/02/17/fbi-iowa-select-pigs-whistleblower/"/>
    
    
    
    
    <!--[if !IE]><!--><link rel="stylesheet" type="text/css" href="/assets/appea78f23812dd39b0ed4b.css"><!--<![endif]-->
    <!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="/assets/appea78f23812dd39b0ed4b.css"><![endif]-->
    <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/assets/ie8ea78f23812dd39b0ed4b.css"><![endif]-->
    
    <!--[if lte IE 8]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
      document.createElement('hgroup');
      document.createElement('picture');
    </script>
    <![endif]-->
    <script id="ad-block-test" src="/ads.js" data-blocked="true"></script>
  </head>
  <body>
    <script src="/assets/snifferea78f23812dd39b0ed4b.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactroot="" data-reactid="1" data-react-checksum="1247282125"><div data-reactid="2"><!-- react-empty: 3 --><!-- react-empty: 4 --></div><div class="Header Header--en Header--route-theintercept Header--route-post" data-reactid="5"><span data-reactid="6"><div class="Header-hamburger" data-reactid="7"><a class="Header-hamburger-link" style="color:;" href="/2021/02/17/fbi-iowa-select-pigs-whistleblower/?menu=1" data-reactid="8"><span class="Icon Icon--Menu icon-TI_Menu" data-reactid="9"></span></a></div><nav class="Header-menu" data-reactid="10"><div class="Logo" data-reactid="11"><div class="Logo-bg-block" data-reactid="12"><div class="GridContainer" data-reactid="13"><div class="GridRow" data-reactid="14"><div class="Logo-bg" data-reactid="15"></div></div></div></div><div class="Logo-block" data-reactid="16"><a href="/" data-reactid="17"><span class="Logo-fallback" style="color:#111;" data-reactid="18"><!-- react-text: 19 -->The<!-- /react-text --><br data-reactid="20"/><!-- react-text: 21 -->Intercept_<!-- /react-text --><span data-reactid="22"><br data-reactid="23"/><!-- react-text: 24 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="25"><g data-reactid="26"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="27"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid="28"><li class="Header-language-list-item Header-language-list-item--active" data-reactid="29"><a class="Header-language-link" href="/" data-reactid="30">English</a></li><li class="Header-language-list-item" data-reactid="31"><a class="Header-language-link" href="/brasil/" data-reactid="32">Português</a></li></ul><div class="Header-search-block" data-reactid="33"><form action="/search" type="get" data-reactid="34"><label class="Header-search-label" for="search" data-reactid="35"><span class="Icon Icon--Search icon-TI_Search" data-reactid="36"></span></label><input id="search" class="Header-search-input" name="s" data-reactid="37"/></form></div><div class="Header-menu-mission-block" data-reactid="38"><ul class="Header-menu-list Header-menu-list--collection-items" data-reactid="39"><li class="Header-menu-list-item" data-reactid="40"><a class="Header-menu-link" href="/politics/" data-reactid="41">Politics</a></li><li class="Header-menu-list-item" data-reactid="42"><a class="Header-menu-link" href="/justice/" data-reactid="43">Justice</a></li><li class="Header-menu-list-item" data-reactid="44"><a class="Header-menu-link" href="/national-security/" data-reactid="45">National Security</a></li><li class="Header-menu-list-item" data-reactid="46"><a class="Header-menu-link" href="/world/" data-reactid="47">World</a></li><li class="Header-menu-list-item" data-reactid="48"><a class="Header-menu-link" href="/technology/" data-reactid="49">Technology</a></li><li class="Header-menu-list-item" data-reactid="50"><a class="Header-menu-link" href="/environment/" data-reactid="51">Environment</a></li></ul></div><div class="Header-menu-mission-block" data-reactid="52"><ul class="Header-menu-list Header-menu-list--mission-items" data-reactid="53"><li class="Header-menu-list-item" data-reactid="54"><a class="Header-menu-link" href="/special-investigations/" data-reactid="55">Special Investigations</a></li><li class="Header-menu-list-item" data-reactid="56"><a class="Header-menu-link" href="/voices/" data-reactid="57">Voices</a></li><li class="Header-menu-list-item" data-reactid="58"><a class="Header-menu-link" href="/podcasts/" data-reactid="59">Podcasts</a></li><li class="Header-menu-list-item" data-reactid="60"><a class="Header-menu-link" href="/videos/" data-reactid="61">Videos</a></li><li class="Header-menu-list-item" data-reactid="62"><a class="Header-menu-link" href="/documents/" data-reactid="63">Documents</a></li><li class="Header-menu-list-item" data-reactid="64"><a class="Header-menu-link" href="https://join.theintercept.com/donate/now?source=web_intercept_20210104_hamburger" data-reactid="65"><div class="Header-menu-list-item-button" data-reactid="66"><!-- react-text: 67 -->Become A Member<!-- /react-text --><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="68"></span></div></a></li></ul></div><ul class="Header-menu-list Header-menu-list--content-items" data-reactid="69"><li class="Header-menu-list-item" data-reactid="70"><a class="Header-menu-link" href="/about/" data-reactid="71">About</a></li><li class="Header-menu-list-item" data-reactid="72"><a class="Header-menu-link" href="/policies-and-reports/" data-reactid="73">Policies and Reports</a></li><li class="Header-menu-list-item" data-reactid="74"><a class="Header-menu-link" href="/source/" data-reactid="75">Become a Source</a></li><li class="Header-menu-list-item" data-reactid="76"><a class="Header-menu-link" href="/newsletter/?source=web_hamburger" data-reactid="77">Join Newsletter</a></li></ul><div class="Header-footer" data-reactid="78"><div class="Header-social-links" data-reactid="79"><a class="Header-social-link" target="_blank" data-label="facebook" href="https://www.facebook.com/theinterceptflm" data-reactid="80"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="81"></span></a><a class="Header-social-link" target="_blank" data-label="twitter" href="https://twitter.com/theintercept" data-reactid="82"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="83"></span></a><a class="Header-social-link" target="_blank" data-label="instagram" href="https://www.instagram.com/theintercept/" data-reactid="84"><span class="Icon Icon--Instagram icon-TI_Instagram" data-reactid="85"></span></a><a class="Header-social-link" target="_blank" data-label="tumblr" href="https://the-intercept.tumblr.com" data-reactid="86"><span class="Icon Icon--Tumblr icon-TI_Tumblr" data-reactid="87"></span></a><a class="Header-social-link" target="_blank" data-label="snapchat" href="https://www.snapchat.com/add/theintercept" data-reactid="88"><span class="Icon Icon--Snapchat icon-TI_Snapchat" data-reactid="89"></span></a><a class="Header-social-link" target="_blank" data-label="flipboard" href="https://flipboard.com/@TheIntercept" data-reactid="90"><span class="Icon Icon--Flipboard icon-TI_Flipboard" data-reactid="91"></span></a><a class="Header-social-link" data-label="rss" href="/feeds/" data-reactid="92"><span class="Icon Icon--RSS icon-TI_RSS" data-reactid="93"></span></a></div><img class="Header-FLM-svg" src="/static/FLM.svg" alt="First Look Media logo" data-reactid="94"/><p class="Header-TM" data-reactid="95">The Intercept is a First Look Media Company.</p><cite class="Header-copyright" data-reactid="96"><!-- react-text: 97 -->© First Look Media. <!-- /react-text --><span data-reactid="98">All rights reserved</span></cite><ul class="Header-footer-list" data-reactid="99"><li class="Header-footer-list-item" data-reactid="100"><a class="Header-footer-link" data-label="terms of use" href="/terms-use/" data-reactid="101"><span data-reactid="102">Terms of use</span></a></li><li class="Header-footer-list-item" data-reactid="103"><a class="Header-footer-link" data-label="privacy policy" href="/privacy-policy/" data-reactid="104"><span data-reactid="105">Privacy</span></a></li></ul></div></nav></span></div><div class="PostLanding" data-reactid="106"><div class="Post Post--standard Post--343794 Post--en" data-reactid="107"><style data-reactid="108">
      

      @media screen and (max-width: 1199px) {
        
      }

      @media screen and (min-width: 500px) {
        
      }

      @media screen and (min-width: 700px) {
        
      }

      @media screen and (min-width: 1200px) {
        
      }
        </style><div class="Post-header" data-reactid="109"><div class="PostLogo" data-reactid="110"><div class="Post-logo-sticky-container" data-reactid="111"><div class="Post-logo-sticky" data-reactid="112"><div class="Logo" data-reactid="113"><div class="Logo-bg-block" data-reactid="114"><div class="GridContainer" data-reactid="115"><div class="GridRow" data-reactid="116"><div class="Logo-bg" data-reactid="117"></div></div></div></div><div class="Logo-block" data-reactid="118"><a href="/" data-reactid="119"><span class="Logo-fallback" style="color:#fff;" data-reactid="120"><!-- react-text: 121 -->The<!-- /react-text --><br data-reactid="122"/><!-- react-text: 123 -->Intercept_<!-- /react-text --><span data-reactid="124"><br data-reactid="125"/><!-- react-text: 126 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="127"><g data-reactid="128"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#fff" data-reactid="129"></path></g></svg></a></div></div></div></div></div><div class="Post-image-block" data-reactid="130"><div class="ResponsiveImage Post-image" style="padding-top:50%;" data-reactid="131"><noscript data-reactid="132"><img src="https://theintercept.imgix.net/wp-uploads/sites/1/2021/02/fbi-animal-theintercept1.jpg?auto=compress%2Cformat&q=90&fit=crop&w=440&h=220" alt="" class="ResponsiveImage-image" height="220" width="440"></noscript></div></div><div class="Post-header-grid" data-reactid="133"><div class="Post-header-row" data-reactid="134"><div class="PostSocial" data-reactid="135"><div class="Post-social-container" data-reactid="136"><div class="Post-social" data-reactid="137"><div class="Post-social-grid" data-reactid="138"><div class="Post-social-row" data-reactid="139"><div class="Post-social-block" data-reactid="140"><div class="Post-social-inner-block" data-reactid="141"><div class="Post-social-link-block Post-social-link-block--donate" data-reactid="142"><a class="Post-social-link Post-social-link--donate" href="https://join.theintercept.com/donate/now/?referrer_post_id=343794&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2021%2F02%2F17%2Ffbi-iowa-select-pigs-whistleblower%2F&amp;source=web_intercept_20210104_article-share" data-reactid="143"><span class="Post-social-link-text" data-reactid="144"><span data-reactid="145">Donate</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="146"></span></span></a></div><div class="Post-social-link-block Post-social-link-block--facebook" data-reactid="147"><a class="Post-social-link Post-social-link--facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterc.pt%2F3aqbet0" data-reactid="148"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="149"></span></a></div><div class="Post-social-link-block Post-social-link-block--twitter" data-reactid="150"><a class="Post-social-link Post-social-link--twitter" target="_blank" href="https://twitter.com/intent/tweet?text=After%20pork%20giant%20was%20exposed%20for%20cruel%20killings%2C%20the%20FBI%20pursued%20its%20critics%20https%3A%2F%2Finterc.pt%2F3aqbet0%20by%20%40lhfang" data-reactid="151"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="152"></span></a></div><div class="Post-social-link-block Post-social-link-block--donate-desktop" data-reactid="153"><a class="Post-social-link Post-social-link--donate-desktop" href="https://join.theintercept.com/donate/now/?referrer_post_id=343794&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2021%2F02%2F17%2Ffbi-iowa-select-pigs-whistleblower%2F&amp;source=web_intercept_20210104_article-share" data-reactid="154"><span class="Post-social-link-text" data-reactid="155"><span data-reactid="156">Donate</span></span></a></div><div class="Post-social-link-block Post-social-link-block--email" data-reactid="157"><a class="Post-social-link Post-social-link--email" href="/cdn-cgi/l/email-protection#c3fca1aca7bafeabb7b7b3b0e6f082e6f185e6f185aaadb7a6b1a0edb3b7e6f185f0a2b2a1a6b7f3e5a2aeb3f8b0b6a1a9a6a0b7fe82a5b7a6b1e6f1f393acb1a8e6f1f384aaa2adb7e6f1f394a2b0e6f1f386bbb3acb0a6a7e6f1f3a5acb1e6f1f380b1b6a6afe6f1f388aaafafaaada4b0e6f180e6f1f3b7aba6e6f1f385818ae6f1f393b6b1b0b6a6a7e6f1f38ab7b0e6f1f380b1aab7aaa0b0" data-reactid="158"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="159"></span></a></div><div class="Post-social-link-block Post-social-link-block--whatsapp" data-reactid="160"><a class="Post-social-link Post-social-link--whatsapp" href="whatsapp://send?text=After%20Pork%20Giant%20Was%20Exposed%20for%20Cruel%20Killings%2C%20the%20FBI%20Pursued%20Its%20Critics%20https%3A%2F%2Finterc.pt%2F3aqbet0" data-reactid="161"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="162"></span></a></div><div class="Post-social-link-block Post-social-link-block--comments" data-reactid="163"><a class="Post-social-link Post-social-link--comments" href="/2021/02/17/fbi-iowa-select-pigs-whistleblower/?comments=1#comments" data-reactid="164"><span class="Icon Icon--Comment icon-TI_Comment" data-reactid="165"></span><span class="PostCommentCount Post-social-comment-count" data-reactid="166"></span></a></div></div></div></div></div></div></div></div><div class="Post-header-block" data-reactid="167"><div data-reactid="168"><div class="FeaturedImageCaption" data-reactid="169"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--only-credit FeaturedImageCaptionText--mobile" data-reactid="170"><span class="FeaturedImageCaption-credit" data-reactid="171">Photo illustration: Soohee Cho/The Intercept, Getty Images, Google Map</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--only-credit FeaturedImageCaptionText--desktop" data-reactid="172"><span class="FeaturedImageCaption-credit" data-reactid="173">Photo illustration: Soohee Cho/The Intercept, Getty Images, Google Map</span></span></div><div class="Post-title-block" data-reactid="174"><h1 class="Post-title" data-reactid="175">After Pork Giant Was Exposed for Cruel Killings, the FBI Pursued Its Critics</h1><h2 class="Post-excerpt" data-reactid="176">The agency, seeking information on an animal rights group, attempted to recruit a former truck driver as an informant, the truck driver says.</h2><div class="PostByline byline" data-reactid="177"><div class="PostByline-names-with-images" data-reactid="178"><a class="PostByline-image-link" rel="author" href="/staff/leefang/" data-reactid="179"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/03/Lee-Fang-headshot-bw-crop-1521415569.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" alt="Lee Fang" aria-hidden="true" data-reactid="180"/><span class="PostByline-name" data-reactid="181"><span itemprop="name" data-reactid="182">Lee Fang</span></span></a></div><div class="PostByline-images" data-reactid="183"><a class="PostByline-image-link" rel="author" href="/staff/leefang/" data-reactid="184"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/03/Lee-Fang-headshot-bw-crop-1521415569.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" alt="Lee Fang" aria-hidden="true" data-reactid="185"/></a></div><div class="PostByline-names" data-reactid="186"><a class="PostByline-link" rel="author" href="/staff/leefang/" data-reactid="187"><span itemprop="name" data-reactid="188">Lee Fang</span></a></div><br data-reactid="189"/><span class="PostByline-date" data-reactid="190"><span data-reactid="191">February 17 2021, 11:30 a.m.</span></span></div><div class="PartnershipArticle-StandardPost-PostByline" data-reactid="192"><!-- react-empty: 193 --></div></div></div></div></div></div></div><div class="Post-body" data-reactid="194"><img class="print-only" src="https://theintercept.imgix.net/wp-uploads/sites/1/2021/02/fbi-animal-theintercept1.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1440&amp;h=720" data-reactid="195"/><div class="FeaturedImageCaption" data-reactid="196"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--only-credit FeaturedImageCaptionText--mobile" data-reactid="197"><span class="FeaturedImageCaption-credit" data-reactid="198">Photo illustration: Soohee Cho/The Intercept, Getty Images, Google Map</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--only-credit FeaturedImageCaptionText--desktop" data-reactid="199"><span class="FeaturedImageCaption-credit" data-reactid="200">Photo illustration: Soohee Cho/The Intercept, Getty Images, Google Map</span></span></div><div class="Post-content-block-outer" data-reactid="201"><div class="GridContainer Post-scroll-container" data-reactid="202"><div class="GridRow" data-reactid="203"><div class="Post-content-block" data-reactid="204"><div class="Post-content-block-inner" data-reactid="205"><!-- react-empty: 206 --><!-- react-empty: 207 --><div class="PostContent" data-reactid="208"><div data-reactid="209"><p><u>Last June,</u> Noel Williams, the chief operations officer of Iowa Select Farms, a powerful pork company and the largest in Iowa, pulled into the parking lot of an empty housing complex typically used for the firm’s immigrant workforce.</p>
<p>He was there to transport Lucas Walker, a former truck driver for Iowa Select, to a meeting with Nick Potratz, an FBI agent from the Des Moines office of the bureau. That’s according to Walker, who had recently tried to report Iowa Select, his former employer, for mistreating animals. After The Intercept published leaked video of pigs being <a href="https://theintercept.com/2020/05/29/pigs-factory-farms-ventilation-shutdown-coronavirus/">killed off en masse</a>, Walker came under scrutiny.</p>
<p>Now, the FBI had a favor to ask: Would Walker become an informant? More specifically, they wanted him to help in an effort to investigate and undermine an activist group that had become a thorn in Iowa Select’s side. They even asked if he’d be willing to sell drugs.</p>
<p>The saga that brought him into contact with the FBI began when the 26-year-old grew frustrated with his former employer, Iowa Select, which is headquartered in his hometown of Iowa Falls. Walker thought the company was blatantly disregarding state “double stocking” rules, which limit the size and number of pigs that are held in an intensive animal feeding facility, letting overweight pigs crowd into pens far too small to hold them.</p>
<p>He was tired of what he saw as frequent rule-breaking and disregard for the well-being of the tens of thousands of hogs raised by Iowa Select. The company, in his view, seemed hellbent on expansion and profits, leading to rampant overcrowding and water pollution. That rapid expansion led to the annual production of 1.5 billion pounds of pork a year, a global leader before the pandemic. The novel coronavirus, however, closed regional slaughterhouses, creating a glut of pigs.</p>
<p>He decided to speak out and called state regulators.</p>
<p>Walker doesn’t fit the profile of an animal rights activist. The central Iowa-raised truck driver, who jokingly refers to himself as corn-fed with beer running through his veins, is a fervent Trump and NRA supporter who has spent years working in the state’s maze of hog production facilities. He describes himself as independent-minded with libertarian instincts, with a bit of a contrarian side suspicious of organized power.</p>
<p>“I’m not necessarily animal rights by any means,” said Walker in an interview with The Intercept. “I have a cattle herd — small calf herd — and my wife and myself have some free-range pigs ourselves.”</p>
<p>“It was a moral issue at the heart of it. … I’m the kind of person who knows right from wrong. It was a principled thing.”</p></div><blockquote class="Pullquote Pullquote--right" data-reactid="210"><span class="Pullquote-line" data-reactid="211"></span><div data-reactid="212">The company, in Walker&#8217;s view, seemed hellbent on expansion and profits, leading to rampant overcrowding and water pollution.</div></blockquote><div data-reactid="213"><p>Iowa’s Department of Natural Resources, the local farm regulator, Walker felt, did not seem to care about his concerns over the phone or show any interest in enforcement on a company like Iowa Select. Iowa, followed by North Carolina and Minnesota, is the largest pork-producing state in the country and infamously deferential to industry. Iowa officials have faced criticism for failing to regulate concentrated pork facilities for water pollution and poor animal welfare standards.</p>
<p>Jeff Hansen, the founder of Iowa Select, built the pork powerhouse first as a salesman, helping distribute modern farrowing crates, automatic feeders, and other livestock equipment to other pig farmers in the state. He built two companies at once: a turnkey construction firm known as Modern Hog Concepts, which helped farmers upgrade their barns into modern factory farms, and Iowa Select, which raised pigs for slaughter.</p>
<p>Along the way, as he grew his business empire, Hansen built close connections with Iowa’s political elite. In 1994, during a cycle in which Hansen was one of the largest campaign contributors to then-Gov. <a href="https://theintercept.com/2020/10/15/eric-branstad-trump-china-ambassador/">Terry Branstad</a>, he had <a href="https://www.google.com/books/edition/Pigs_Profits_and_Rural_Communities/hFaiCF-UCSIC?hl=en&amp;gbpv=1&amp;dq=%22iowa+select+farms%22&amp;pg=PA46&amp;printsec=frontcover">set aside</a> employee money for campaign contributions to local Republicans. The resulting scandal forced lawmakers to return campaign funds to Iowa Select, but the company continued to grow.</p>
<p>The owners of Iowa Select, Jeff and his wife Debra Hansen, are still among the largest campaign contributors in the state, and close to Gov. Kim Reynolds. A recent donation of $50,000 brought the total the couple has donated to the governor to nearly $300,000.</p></div><div class="NewsletterEmbed-container" data-reactid="214"><div class="Newsletter-shortcode Newsletter-shortcode-layout-full" data-reactid="215"><a class="Newsletter-shortcode-wrapper" href="/newsletter/?source=Article-In&amp;referrer_post_id=343794" data-reactid="216"><div class="Newsletter-shortcode-container" data-reactid="217"><h3 class="Newsletter-shortcode-headline" data-reactid="218">Join Our Newsletter</h3><h3 class="Newsletter-shortcode-subhead" data-reactid="219">Original reporting. Fearless journalism. Delivered to you.</h3><div class="Newsletter-shortcode-link" data-reactid="220"><span class="Newsletter-shortcode-link-cta" data-reactid="221">I’m in</span><span class="Newsletter-shortcode-link-arrow-right" data-reactid="222"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="223"></span></span></div></div></a></div></div><div data-reactid="224"><p>The governor has maintained cozy ties to Iowa Select. Shortly after her election in 2018, Reynolds <a href="https://www.washingtonpost.com/health/iowa-governor-auctioned-off-access-for-pork-barons-charity/2021/02/08/715f48c8-6a3a-11eb-a66e-e27046e9e898_story.html">volunteered</a> to auction off her time as a gift to the Hansen family foundation. In the early days of the pandemic, her administration <a href="https://apnews.com/article/public-health-iowa-kim-reynolds-des-moines-coronavirus-pandemic-639cc1c485701ce6eef074a34577d8e2">arranged</a> a Covid-19 testing site at a corporate office used by white-collar Iowa Select employees and foundation employees, raising concerns with one Polk County supervisor of special treatment for the campaign donor.</p>
<p>And Kayla Lyon, who Reynolds appointed to run the Iowa Department of Natural Resources, which inspects hog farms for compliance with animal welfare and environmental rules, is a former dairy industry official and agribusiness lobbyist. Lyon, in her previous capacity as an influence peddler in Des Moines, had <a href="https://beta.documentcloud.org/documents/20438299-iowa-legislature-lobbyist-declarations">worked to pass</a> the 2012 “ag gag” law that criminalized recording at farm facilities, according to lobbyist disclosures. Lyon lobbied at a time when Iowa Select’s lobbyists in Des Moines pushed for the bill, records show.</p>
<p>The impetus for that bill, which was designed to criminally prosecute whistleblowers at factory farming operations, also started in part with Iowa Select. The year before the bill was signed into law, an animal rights activist group, Mercy for Animals, released an <a href="https://www.huffpost.com/entry/iowa-select-farms-mercy-for-animals-video_n_886743">undercover video</a> that showed Iowa Select workers ripping the testicles from conscious piglets, removing tails with dull clippers, and scores of sows in small confinement cages, appearing to suffer from untreated sores and other wounds.</p>
<p>The law, though later overturned by a federal court, was the first of its kind and rapidly inspired copycat legislation across the country.</p>
<p>Walker&#8217;s failed attempts to reach regulators, to report overcrowding in Iowa Select facilities, didn&#8217;t surprise him. “The DNR wasn’t very interested in talking about it,” said Walker. “They’re too big to be regulated.”</p>
<p>“There have been no recent enforcement actions against Iowa Select Farms. Nor are we aware of any complaints or allegations made to the DNR,” Alex Murphy, a spokesperson for the Iowa Department of Natural Resources, said in an email to The Intercept.</p>
<p>Walker, aware that he had few outlets for help, turned to the internet to research whistleblowing resources for factory farms. That’s how he found Direct Action Everywhere, the Berkeley, California-based group that has worked to expose the shocking treatment of animals in factory farms.</p>
<p class="p1"></div><div class="PromoteRelatedPost-promo" data-reactid="225"><a class="PromoteRelatedPost-promo-link" href="/2020/05/29/pigs-factory-farms-ventilation-shutdown-coronavirus/" data-reactid="226"><div class="PromoteRelatedPost-promo-link-thumbnail" data-reactid="227"><img alt="" height="440" src="https://theintercept-static.imgix.net/usq/489bb9fb-95b4-421c-9ad4-731acee4e9c8/489bb9fb-95b4-421c-9ad4-731acee4e9c8.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=9b7a49bed9a3c92e469062c5db7e54f7" width="440" aria-hidden="true" data-reactid="228"/></div><div class="PromoteRelatedPost-promo-link-text" data-reactid="229"><h2 class="PromoteRelatedPost-promo-link-eyebrow" data-reactid="230">Related</h2><h3 class="PromoteRelatedPost-promo-link-title" data-reactid="231">Hidden Video and Whistleblower Reveal Gruesome Mass-Extermination Method for Iowa Pigs Amid Pandemic</h3></div></a></div><div data-reactid="232"><p>Soon after he came into contact with DxE, the novel coronavirus reached global pandemic status, shutting down slaughterhouses across the region. The glut of hogs, which suddenly became unprofitable, quickly ran up costs for the company. Iowa Select decided to mass slaughter thousands of pigs in a particularly brutal process called “ventilation shutdown,” or VSD. Workers sealed off airways while pumping steam into the barns, intensifying the heat — over the course of many hours — to the point at which the pigs die from suffocation and/or hyperthermia.</p>
<p>The process further horrified Walker, cementing his belief that Iowa Select had no concern for the animals they raised. The company, he argued, had the resources to mitigate the killing of healthy pigs. Iowa Select could have offered &#8220;some pigs to our neighbors to care for and raise.&#8221; But instead, the firm opted to gas thousands — a clear indication that they viewed animal life as disposable.</p>
<p>Walker decided to expose the VSD process to DxE and the media, leading to an <a href="https://theintercept.com/2020/05/29/pigs-factory-farms-ventilation-shutdown-coronavirus/">investigation</a> by The Intercept, which published a video of the process showing young pigs squealing as they slowly roasted to death.</p>
<p>The <a href="https://nypost.com/2020/05/29/pigs-were-roasted-alive-in-coronavirus-mass-extermination/">widely</a> covered video set off a fury of controversy, bringing <a href="https://www.dailymail.co.uk/news/article-8372727/Thousands-pigs-steamed-death-Iowas-largest-pork-producer.html">international attention</a> to the gruesome mass slaughter. Following the news, DxE activists also picketed the home of Iowa Select’s founder and protested outside of company facilities. Several were arrested and charged after chaining themselves to the fence surrounding the Iowa Select facility in Grundy County that had used the VSD method to kill off its hogs.</p>
<p>Following the controversy, a group of members of Congress filed a letter to the U.S. Department of Agriculture <a href="https://beta.documentcloud.org/documents/20472972-doggett-to-perdue-prevent-inhumane-killings-of-farm-animals">criticizing</a> the animal agriculture industry for using VSD methods during the pandemic. &#8220;The process is inhumane, distressing, and painful for the animals who can take many hours to die,&#8221; the letter noted. &#8220;Under no circumstances should producers be utilizing ventilation shutdown.&#8221;</p>
<p>It sparked an ethical debate within the animal agriculture and veterinary community. “The corporation spent over a month planning this tragedy, retrofitting the barn to close off the ventilation, and preparing workers for this gruesome task — who may suffer mental health consequences for having to partake in this practice,” charged an <a href="https://news.vin.com/apputil/image/handler.ashx?docid=9705967">open letter</a> by prominent veterinarians denouncing the actions of Iowa Select.</p>
<p>The publicity came as a shock to Iowa Select. Emails obtained through a <a href="https://beta.documentcloud.org/documents/20465752-emails-about-dxe">public records request</a> show that Iowa Select collaborated with trade groups to manage the fallout. Animal Agriculture Alliance, an industry group that <a href="https://theintercept.com/2020/10/10/new-documents-reveal-how-the-animal-agriculture-industry-surveils-and-punishes-critics/">provides crisis communications support</a> to factory farming interests under scrutiny, flagged The Intercept story about the VSD mass killing of pigs. In response, alerts and social media posts about the story were sent to the National Pork Producers Council, a lobby group currently led by Jen Sorenson, the spokesperson for Iowa Select.</p>
<p>&#8220;As we know they have targeted Iowa Select,&#8221; noted Dallas Hockman, the vice president of industry relations at the National Pork Producers Council, referring to DxE. &#8220;I know they have been doing mass mailing, I have received number [sic] of calls from channel partners inquiring about it as well as questions on ventilation shutdown.&#8221; Hannah Thompson-Weeman, vice president of strategic engagement at Animal Agriculture Alliance, responded to note that her group was in the process of &#8220;contacting our FBI and DHS contacts to raise our concerns.&#8221;</p>
<p>They also zeroed in on the role of Walker.</p></div><div class="img-wrap align-bleed xtra-large-bleed width-auto" style="width:auto;" data-reactid="233"><div data-reactid="234"><img class="aligncenter size-large wp-image-343808" src="//theintercept.imgix.net/wp-uploads/sites/1/2021/02/GettyImages-1228518168.jpg?auto=compress%2Cformat&q=90" alt="Activists Leah Goodwin (L) and Jackie Bannon (R) offer drinks and plant-based ham sandwiches to workers finishing their shift as groups such as LA Animal Save, Slaughter Free Los Angeles and Direct Action Everywhere demonstrate outside the Farmer John Slaughterhouse/Packing plant in Vernon, an industrial city five miles south of downtown Los Angeles on September 14, 2020 - Demonstrators are calling for more Covid-19 health protections for workers at the slaughterhouse and packing plant. (Photo by Frederic J. BROWN / AFP) (Photo by FREDERIC J. BROWN/AFP via Getty Images)" />
<p class="caption overlayed">Activists offer drinks and vegetarian sandwiches to workers finishing their shift as groups such as LA Animal Save, Slaughter Free Los Angeles, and Direct Action Everywhere demonstrate outside the Farmer John Slaughterhouse/Packing plant in Vernon, an industrial city five miles south of downtown Los Angeles, on Sept. 14, 2020.</p>
<p class="caption source pullright">
Photo: Frederic J. Brown/AFP via Getty Images</p></div></div><div data-reactid="235"><p><u>In June,</u> Walker, who had been terminated following a trucking accident earlier that summer, was asked to return to the company to help fill out paperwork. When he arrived at the meeting, he says, he was asked to take his phone out and place it on the table. A private investigator hired by Iowa Select said that local police had obtained the phones of arrested DxE members, searched through their messages, and found Walker’s number. The investigator called his number, and his phone rang. He had been caught.</p>
<p>The discussion then went back and forth, Walker recounts, with Walker answering questions about his involvement with DxE. Satisfied with his answers, Walker was left with a few Subway sandwiches and asked if he could attend a meeting in a few days with an FBI agent.</p>
<p>The following week, Noel Williams, one of the Iowa Select executives who had been in the previous meeting, picked Walker up from his home and drove him to the meeting with the FBI agent, according to Walker.</p>
<p>The FBI agent, Nick Potratz, then started asking a series of questions about DxE: How are they funded? Do they run drugs or sell guns to finance their animal welfare activism?</p>
<p>Potratz then turned the conversation again to Walker. “Would you go to a protest and report back on if these are good people or bad people?” Walker remembers the agent asking. “Would you be willing to buy drugs, buy dope for the FBI?”</p></div><blockquote class="Pullquote Pullquote--left" data-reactid="236"><span class="Pullquote-line" data-reactid="237"></span><div data-reactid="238">The FBI asked a series of questions about DxE: How are they funded? Do they run drugs or sell guns to finance their animal welfare activism?</div></blockquote><div data-reactid="239"><p>During the conversation, Walker says, the men in the room quizzed Walker over what types of services he could provide to undermine the animal rights group. The FBI agent asked Walker if he would be comfortable engaging in recorded conversations with DxE’s spokesperson, Matt Johnson, who had been arrested and charged with a felony earlier that summer while demonstrating outside of one of Iowa Select’s pork production facilities — though the trespass charges were <a href="https://www.desmoinesregister.com/story/money/agriculture/2021/01/29/secret-filming-grundy-county-iowa-pig-killings-felony-charge-dropped/4310605001/">abruptly dropped</a> last month. They asked Walker how well he could keep secrets, told him what rights he might have as an official FBI informant, and read him the agency’s guidelines for human sources — what the agent described as the “Ten Commandments” for becoming an informant.</p>
<p>Toward the end of the meeting, Williams said he had to leave, ironically to deal with an electrical malfunction that killed 15,000 sows. Without a ride, Walker took a lift home from the FBI agent at the meeting, who continued talking to him about how he could help the agency. He asked if Walker knew about any illegal bribes by farming interests to safety inspectors or other issues like that. The FBI agent also asked if Walker could attend a follow-up meeting with another agent who was in training. Walker agreed.</p>
<p>Mike German, a former FBI special agent who now serves as a fellow with the Brennan Center for Justice&#8217;s liberty and national security program, noted that the FBI may have been hoping to use a drug prosecution to build a network of more informants.</p>
<p>&#8220;That may be more in line with the assessment type of activity where they&#8217;re not trying to solve a drug distribution problem, but rather trying to find something they can use to coerce the next person to become an informant,” said German. “A buy-bust for some small amount of drugs to justify a local prosecution that can be used to leverage their participation in a bigger operation.”</p>
<p>&#8220;The FBI Omaha field office declines to comment,&#8221; wrote Amy Adams, an FBI spokesperson, in an email to The Intercept. Iowa Select spokesperson Jen Sorenson responded to multiple requests for comment with a statement that the company “will not be engaging in this story.”</p>
<p>Williams, the Iowa Select executive who brought Walker to the meeting with the FBI, declined over the phone to comment. Potratz, the FBI agent, referred questions to the FBI’s media office.</p>
<p>“The federal government knows that criminalizing peaceful speech activity is a sham, and that the general public is on our side,” said Matt Johnson, DxE’s spokesperson. “But they’re also beholden to the undue influence of companies like Iowa Select Farms. It’s telling to see the roundabout lengths they’ll resort to in trying to undermine our work — and keep the public from knowing the truth.”</p>
<p>The follow-up meeting, in an unmarked van at the local Hy-Vee grocery store, was another opportunity for the FBI to make a pitch. Walker described being brought to an FBI van in the Hy-Vee parking lot for another discussion over whether he would help surveil and engage DxE. Potraz was now joined by a colleague, and the two FBI agents went over the same set of questions, asking Walker if he was comfortable keeping his involvement secret and spying on DxE. Would he be willing to testify if an investigation came to that? He was again read the Department of Justice’s guidelines for informants.</p>
<p>Walker was not offered money, and the FBI did not explicitly coerce him, but the tenor of the meetings left him rattled.</p>
<p>During one phone call with an FBI agent from the meeting, Walker recalled asking whether he was under investigation or some other law enforcement inquiry. “He said he couldn’t confirm or deny,” Walker later said. It may have been a perfunctory response, but that uncertainty loomed over him like a dark shadow.</p></div><div class="img-wrap align-bleed xtra-large-bleed width-auto" style="width:auto;" data-reactid="240"><div data-reactid="241"><img class="aligncenter size-large wp-image-343811" src="//theintercept.imgix.net/wp-uploads/sites/1/2021/02/DxE-crop.jpg?auto=compress%2Cformat&q=90" alt="DxE-crop" />
<p class="caption overlayed">Direct Action Everywhere activists outside Iowa Select Farm’s rural Aplington, Iowa, facility on March 31, 2020.</p>
<p class="caption source pullright">
Photo: Direct Action Everywhere</p></div></div><div data-reactid="242"><p><u>The FBI has</u> long <a href="https://www.nbcnews.com/id/wbna7908466">considered</a> animal rights and environmental groups among the agency’s “highest domestic terrorism priorities,” a focus that has been <a href="https://www.huffpost.com/entry/animal-liberation_b_2012426">shaped</a> by industry pressure. In the past, FBI informants have been involved in campaigns to <a href="https://www.nytimes.com/2015/01/09/us/man-convicted-of-environmental-terrorism-wins-early-release.html">goad</a> environmental activists into acts of terror and violence.</p>
<p class="p1"></div><div class="PromoteRelatedPost-promo" data-reactid="243"><a class="PromoteRelatedPost-promo-link" href="/2019/03/23/ecoterrorism-fbi-animal-rights/" data-reactid="244"><div class="PromoteRelatedPost-promo-link-thumbnail" data-reactid="245"><img alt="" height="440" src="https://theintercept-static.imgix.net/usq/1459ea57-bcee-4d41-b5c4-fa14ee0bda97/1459ea57-bcee-4d41-b5c4-fa14ee0bda97.jpeg?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=6693005b70dd1ab581c766987c080955" width="440" aria-hidden="true" data-reactid="246"/></div><div class="PromoteRelatedPost-promo-link-text" data-reactid="247"><h2 class="PromoteRelatedPost-promo-link-eyebrow" data-reactid="248">Related</h2><h3 class="PromoteRelatedPost-promo-link-title" data-reactid="249">How a Movement That Never Killed Anyone Became the FBI’s No. 1 Domestic Terrorism Threat</h3></div></a></div><div data-reactid="250"><p>It’s part of a longer history of the FBI targeting nonviolent activist groups, including protesters affiliated with the anti-war movement and left-wing individuals who were planning to <a href="https://www.nytimes.com/2004/08/16/us/fbi-goes-knocking-for-political-troublemakers.html">demonstrate</a> the 2004 presidential conventions. In more recent years, the FBI, including agents from the Des Moines field office, <a href="https://theintercept.com/2017/05/27/leaked-documents-reveal-security-firms-counterterrorism-tactics-at-standing-rock-to-defeat-pipeline-insurgencies/">worked closely</a> with TigerSwan, a private security firm retained by Energy Transfer Partners, which sought to undermine support for demonstrators opposed to the Dakota Access pipeline.</p>
<p>DxE was already on the FBI’s radar. In 2017, agents from the FBI took extraordinary <a href="https://theintercept.com/2017/10/05/factory-farms-fbi-missing-piglets-animal-rights-glenn-greenwald/">steps</a> to pursue DxE over an action in which dying pigs were taken from a Smithfield Foods-owned facility and brought to an animal shelter. A six-car fleet of FBI agents in bulletproof vests obtained a warrant to raid animal sanctuaries in Utah and Colorado in search of piglets allegedly liberated by DxE&#8217;s volunteer activists.</p>
<p>The bureau has faced criticism over the years for lax oversight of its network of more than 15,000 informants, a figure that outnumbers agents in the field. Although FBI agents require probable cause before directly infiltrating organizations, those rules <a href="https://theintercept.com/2020/12/29/fbi-counterterrorism-informant-wire-fraud-scam/">do not apply to informants</a>. This loophole effectively incentivizes the FBI to use informants to infiltrate political or activist groups.</p>
<p>Ramzi Kassem, a professor at CUNY School of Law, where he directs CLEAR, a clinic that focuses on issues arising from the U.S. security state, also raised concerns about attempted recruitment.</p>
<p>“It’s one thing for the FBI to seed informants within suspected criminal organizations like the Mafia to act as the FBI’s eyes and ear,” said Kassem. “It’s an altogether different matter for the FBI to treat activist groups as though they were crime syndicates and to send in informants to not only be the FBI’s eyes and ears, but also its hands and wallet, too, instigating crimes that probably would not have taken place without FBI involvement. That is a highly questionable use of public funds.”</p>
<p class="p1"></div><blockquote class="Pullquote Pullquote--right" data-reactid="251"><span class="Pullquote-line" data-reactid="252"></span><div data-reactid="253">“It’s an altogether different matter for the FBI to treat activist groups as though they were crime syndicates.”</div></blockquote><div data-reactid="254"><p>For the most part, the FBI has targeted <a href="https://theintercept.com/2019/10/22/terrorism-fbi-political-dissent/">left-leaning activism</a>, including the infamous COINTELPRO initiative that involved the harassment of anti-Vietnam War leaders, civil rights organizers, and other supposedly subversive political organizations. But the agency has also, at times, targeted conservative-leaning groups, including efforts to use<a href="https://www.businessinsider.com/rich-paul-says-fbi-targeted-libertarians-2013-6"> informants</a> to infiltrate libertarian activist circles. The FBI also took the unusual step of <a href="https://www.nytimes.com/2018/05/18/us/politics/trump-fbi-informant-russia-investigation.html">planting an informant</a> with then-candidate Donald Trump’s presidential campaign in 2016 to investigate accusations of collusion with the Russian government.</p>
<p>Despite bipartisan criticism of the agency’s conduct, Congress has done little to impose new rules limiting the FBI’s power or its use of informants.</p>
<p>“Once they&#8217;ve recruited somebody, they can, with minimal oversight, deploy people in pretty dangerous situations,” said Diala Shamas, a staff attorney with the Center for Constitutional Rights. “The recruitment process is a big black hole with little information and so much coercion.”</p>
<p>Many informants, said Shamas, face the threat of prosecution or are immigrants living in <a href="https://theintercept.com/2017/01/31/when-informants-are-no-longer-useful-the-fbi-can-help-deport-them/">fear of deportation</a>. The FBI uses legal vulnerabilities as leverage to <a href="https://theintercept.com/2018/09/24/ice-informants-deportation/">coerce participation</a> in the informant program.</p>
<p>But they had no such luck with Walker.</p>
<p><u>Walker eventually declined</u> their offer. He found it odd that his former employer drove him to the meeting with the FBI, and that the FBI had sought to use its vast resources to go after a band of nonviolent activists.</p>
<p>The FBI agent, Walker said, seemed to have a chummy relationship with Iowa Select’s private investigator, who identified himself as a former law enforcement official. The entire arrangement appeared to be a show of deference to Iowa Select, a company that already had far too much power in Walker’s eyes.</p>
<p>Walker had gone to state regulators about other animal safety violations he believed Iowa Select had committed. He knew the company’s founders were among the biggest campaign contributors in the state. Now it seemed to Walker that even federal law enforcement officials were effectively in their pocket.</p>
<p>Months passed and Walker, after discussions with his wife, decided that he wanted to talk to the press a second time, this time using his name. The fact that Iowa Select could wield this power not only over its animals but also the political process and law enforcement agencies was too much.</p>
<p>Shortly after The Intercept reached out to the FBI for comment, Walker says, he suddenly received a call from one of the agents he had met. The call came from an unlisted number. The bureau no longer needed him as an informant, the agent said. Then the person hung up.</p></div></div><div class="InlineDonationPromo-container" id="third-party--article-bottom" data-reactid="255"><div class="InlineDonationPromo" data-reactid="256"><div class="InlineDonationPromo-inner" data-reactid="257"><div class="InlineDonationPromo-body" data-reactid="258"><span class="InlineDonationPromo-intro-text" data-reactid="259">Wait! Before you go</span><span class="InlineDonationPromo-text" data-reactid="260"> on about your day, ask yourself: How likely is it that the story you just read would have been produced by a different news outlet if The Intercept hadn’t done it?

Consider what the world of media would look like without The Intercept. Who would hold party elites accountable to the values they proclaim to have? How many covert wars, miscarriages of justice, and dystopian technologies would remain hidden if our reporters weren’t on the beat?

The kind of reporting we do is essential to democracy, but it is not easy, cheap, or profitable. The Intercept is an independent nonprofit news outlet. We don’t have ads, so we depend on our members — 35,000 and counting — to help us hold the powerful to account. Joining is simple and doesn’t need to cost a lot: You can become a sustaining member for as little as $3 or $5 a month. That’s all it takes to support the journalism you rely on.</span><a class="InlineDonationPromo-link InlineDonationPromo-link--en" rel="noopener" target="_blank" href="https://join.theintercept.com/donate/now?referrer_post_id=343794&amp;source=web_intercept_20210104_article-share-2020-03-09" data-reactid="261"><span data-reactid="262">Become&nbsp;a&nbsp;Member&nbsp;</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="263"></span></a></div></div></div></div><div class="Post-contact Post-contact--1" data-reactid="264"><h3 class="Post-contact-header" data-reactid="265"><!-- react-text: 266 -->Contact the author<!-- /react-text --><span data-reactid="267">:</span></h3><div class="Post-contact-author" data-reactid="268"><a href="/staff/leefang/" data-reactid="269"><img class="Post-contact-author-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/03/Lee-Fang-headshot-bw-crop-1521415569.jpg?auto=compress%2Cformat&amp;q=90" alt="Lee Fang" aria-hidden="true" data-reactid="270"/></a><p class="Post-contact-details" data-reactid="271"><a class="Post-contact-link Post-contact-link--name" href="/staff/leefang/" data-reactid="272">Lee Fang</a><a class="Post-contact-link" href="/cdn-cgi/l/email-protection#5b373e3e753d3a353c1b2f333e32352f3e29383e2b2f75383436" data-reactid="273"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="274"></span><!-- react-text: 275 --><span class="__cf_email__" data-cfemail="d0bcb5b5feb6b1beb790">[email&#160;protected]</span>​theintercept.com<!-- /react-text --></a><a class="Post-contact-link" target="_blank" href="//twitter.com/@lhfang" data-reactid="276"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="277"></span><!-- react-text: 278 -->@lhfang<!-- /react-text --></a></p></div></div><!-- react-empty: 279 --><div class="RelatedPosts" data-reactid="280"><h4 class="RelatedPosts-header" data-reactid="281">Related</h4><div class="RelatedPosts-promo" data-reactid="282"><a href="/2020/05/29/pigs-factory-farms-ventilation-shutdown-coronavirus/" data-reactid="283"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="284"><div class="PromoVideoPlayButton RelatedPosts-promo-link-video-button RelatedPosts-promo-link-video-button--after-article" data-reactid="285"></div><img height="440" src="https://theintercept-static.imgix.net/usq/489bb9fb-95b4-421c-9ad4-731acee4e9c8/489bb9fb-95b4-421c-9ad4-731acee4e9c8.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=9b7a49bed9a3c92e469062c5db7e54f7" width="440" data-reactid="286"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="287">Hidden Video and Whistleblower Reveal Gruesome Mass-Extermination Method for Iowa Pigs Amid Pandemic</h4></a></div><div class="RelatedPosts-promo" data-reactid="288"><a href="/2019/10/12/meat-industry-ag-gag-laws/" data-reactid="289"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="290"><div class="PromoVideoPlayButton RelatedPosts-promo-link-video-button RelatedPosts-promo-link-video-button--after-article" data-reactid="291"></div><img height="440" src="https://theintercept-static.imgix.net/usq/9e3edafc-8c0a-46d9-a639-59c4255a066e/9e3edafc-8c0a-46d9-a639-59c4255a066e.bin?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=8eed0a29cad4feaca5e192e0f3ccd1f0" width="440" data-reactid="292"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="293">In Iowa, Politicians Protect the Meat Industry by Making Animal Rights Activists Criminals</h4></a></div><div class="RelatedPosts-promo" data-reactid="294"><a href="/2019/03/23/ecoterrorism-fbi-animal-rights/" data-reactid="295"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="296"><img height="440" src="https://theintercept-static.imgix.net/usq/1459ea57-bcee-4d41-b5c4-fa14ee0bda97/1459ea57-bcee-4d41-b5c4-fa14ee0bda97.jpeg?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=6693005b70dd1ab581c766987c080955" width="440" data-reactid="297"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="298">How a Movement That Never Killed Anyone Became the FBI’s No. 1 Domestic Terrorism Threat</h4></a></div><div class="RelatedPosts-promo" data-reactid="299"><a href="/2021/01/10/capitol-hill-riot-domestic-terrorism-legislation/" data-reactid="300"><div class="RelatedPosts-promo-link-thumbnail" data-reactid="301"><img height="440" src="https://theintercept-static.imgix.net/usq/5a10513d-097c-43fc-98b4-d4c58e5d103a/5a10513d-097c-43fc-98b4-d4c58e5d103a.jpeg?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=440&amp;w=440&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=89d63b25e25df41824ae8bd574c7ead0" width="440" data-reactid="302"/></div><h4 class="RelatedPosts-promo-link-title" data-reactid="303">Capitol Hill Assault Revives Calls for Domestic Terrorism Law, but Civil Liberties Groups Are Wary</h4></a></div></div><div class="LatestPosts" data-reactid="304"><h4 class="LatestPosts-header" data-reactid="305">Latest Stories</h4><div class="Promo-container" data-reactid="306"><div data-reactid="307"></div><div class="Promo Promo--default" data-reactid="308"><a class="Promo-link" href="/2021/02/17/intercepted-podcast-democrats-immigrants-border/" data-reactid="309"><div class="GridRow" data-reactid="310"><div class="Promo-image-container" data-reactid="311"><div class="Promo-image-block" data-reactid="312"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="313"><noscript data-reactid="314"><img src="https://theintercept-static.imgix.net/usq/d3294399-f224-4742-81a3-dbd83d5dadec/d3294399-f224-4742-81a3-dbd83d5dadec.jpeg?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=d3695cdc8a14cba2706e89a4897b6a16" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="315"><div class="Promo-title-block" data-reactid="316"><h4 class="Promo-title" data-reactid="317"><span class="Promo-title-wrap" data-reactid="318">The Democrats’ Long War on Immigrants</span></h4><div class="Promo-author" data-reactid="319"><!-- react-text: 320 -->Intercepted<!-- /react-text --><span class="Promo-date" data-reactid="321"><!-- react-text: 322 --> —<!-- /react-text --><!-- react-text: 323 --> <!-- /react-text --><span data-reactid="324">11:01 a.m.</span></span></div></div><div class="Promo-excerpt" data-reactid="325"><p data-reactid="326">Author Harsha Walia discusses the Democratic Party’s fundamental role in shaping the long arc of U.S. border policy.</p></div></div></div></a></div></div><div class="Promo-container" data-reactid="327"><div data-reactid="328"></div><div class="Promo Promo--default" data-reactid="329"><a class="Promo-link" href="/2021/02/16/ro-khanna-uae-yousef-al-otaiba/" data-reactid="330"><div class="GridRow" data-reactid="331"><div class="Promo-image-container" data-reactid="332"><div class="Promo-image-block" data-reactid="333"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="334"><noscript data-reactid="335"><img src="https://theintercept-static.imgix.net/usq/0f77990f-2713-48a3-8f05-ff7e9e43346b/0f77990f-2713-48a3-8f05-ff7e9e43346b.jpeg?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=30bdf361a0c785d393a6cb4e5f5b32a6" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="336"><div class="Promo-title-block" data-reactid="337"><h4 class="Promo-title" data-reactid="338"><span class="Promo-title-wrap" data-reactid="339">Rep. Ro Khanna Agrees to Public Conversation With UAE Ambassador if Detained Journalist Is Released</span></h4><div class="Promo-author" data-reactid="340"><!-- react-text: 341 -->Ryan Grim<!-- /react-text --><span class="Promo-date" data-reactid="342"><!-- react-text: 343 --> —<!-- /react-text --><!-- react-text: 344 --> <!-- /react-text --><span data-reactid="345">Feb. 16</span></span></div></div><div class="Promo-excerpt" data-reactid="346"><p data-reactid="347">Yousef Al Otaiba invited the congressman to a tête-à-tête on his embassy’s podcast, following Khanna’s remarks on The Intercept’s Deconstructed.</p></div></div></div></a></div></div><div class="Promo-container" data-reactid="348"><div data-reactid="349"></div><div class="Promo Promo--default" data-reactid="350"><a class="Promo-link" href="/2021/02/16/lapd-ring-surveillance-black-lives-matter-protests/" data-reactid="351"><div class="GridRow" data-reactid="352"><div class="Promo-image-container" data-reactid="353"><div class="Promo-image-block" data-reactid="354"><div class="ResponsiveImage Promo-image" style="padding-top:50%;" data-reactid="355"><noscript data-reactid="356"><img src="https://theintercept-static.imgix.net/usq/dc6040a3-7d82-4f18-97c8-626f61da36c8/dc6040a3-7d82-4f18-97c8-626f61da36c8.jpeg?auto=compress,format&cs=srgb&dpr=2&h=450&w=900&fit=crop&crop=faces%2Cedges&_=29e2c2b1cf4bc67d27605f6824372679" alt="null" class="ResponsiveImage-image" height="900" width="1800"></noscript></div></div></div><div class="Promo-text" data-reactid="357"><div class="Promo-title-block" data-reactid="358"><h4 class="Promo-title" data-reactid="359"><span class="Promo-title-callout" data-reactid="360">Protests for Black Lives</span><span class="Promo-title-wrap" data-reactid="361">LAPD Sought Ring Home Security Video Related to Black Lives Matter Protests</span></h4><div class="Promo-author" data-reactid="362"><!-- react-text: 363 -->Sam Biddle<!-- /react-text --><span class="Promo-date" data-reactid="364"><!-- react-text: 365 --> —<!-- /react-text --><!-- react-text: 366 --> <!-- /react-text --><span data-reactid="367">Feb. 16</span></span></div></div><div class="Promo-excerpt" data-reactid="368"><p data-reactid="369">Emails show that the LAPD repeatedly asked camera owners for footage during the demonstrations, raising First Amendment concerns.</p></div></div></div></a></div></div></div><div class="Post-comments Post-comments-ct" data-reactid="370"><a class="Post-open-comments-link Post-open-comments-link--closed" id="comments" href="/2021/02/17/fbi-iowa-select-pigs-whistleblower/?comments=1#comments" data-reactid="371"><span class="Icon Icon--Arrow_01_Down icon-TI_Arrow_01_Down" data-reactid="372"></span><!-- react-text: 373 --> <!-- /react-text --><span class="Icon Icon--Comment icon-TI_Comment" data-reactid="374"></span><!-- react-text: 375 --> <!-- /react-text --><span class="PostCommentCount" data-reactid="376">Leave a comment</span></a></div></div></div></div></div></div></div></div><div data-reactid="377"><div class="Newsletter" data-reactid="378"><div class="GridContainer" data-reactid="379"><div class="GridRow" data-reactid="380"><div class="Newsletter-wrapper" data-reactid="381"><div class="Newsletter-container Newsletter-container--ready Newsletter-container--disable-submission en" data-reactid="382"><div class="Newsletter-content" data-reactid="383"><div class="Logo" data-reactid="384"><div class="Logo-block" data-reactid="385"><a href="/" data-reactid="386"><span class="Logo-fallback" style="color:#8280FF;" data-reactid="387"><!-- react-text: 388 -->The<!-- /react-text --><br data-reactid="389"/><!-- react-text: 390 -->Intercept_<!-- /react-text --><span data-reactid="391"><br data-reactid="392"/><!-- react-text: 393 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="394"><g data-reactid="395"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#8280FF" data-reactid="396"></path></g></svg></a></div></div><h2 class="Newsletter-header" data-reactid="397"><span class="Newsletter-header-title" data-reactid="398">Join Our Newsletter</span><span class="Newsletter-header-description" data-reactid="399"><div class="TypewriterText" data-reactid="400"></div></span><a class="Newsletter-header-become-a-member" target="_blank" href="https://join.theintercept.com/donate/now/?referrer_post_id=343794&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2021%2F02%2F17%2Ffbi-iowa-select-pigs-whistleblower%2F&amp;source=web_intercept_article" data-reactid="401"><!-- react-text: 402 -->Become a Member<!-- /react-text --><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right Newsletter-header-become-a-member-arrow" data-reactid="403"></span></a></h2><div class="Newsletter-subscription en" data-reactid="404"><form class="Newsletter-subscription-form" data-reactid="405"><span class="Newsletter-subscription-cross" data-reactid="406"><span class="Icon Icon--Cross icon-TI_Cross" data-reactid="407"></span></span><input type="text" class="Newsletter-subscription-email" name="email" placeholder="Enter your email address" value="" data-reactid="408"/><div class="Checkbox Checkbox--checked" data-reactid="409"><div class="Checkbox-box" data-reactid="410"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-weekly-digest" name="weekly-digest" data-reactid="411"/><span class="Checkbox-check" data-reactid="412"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="413"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-weekly-digest" data-reactid="414">Weekly editor’s picks</label></div><div class="Checkbox Checkbox--checked" data-reactid="415"><div class="Checkbox-box" data-reactid="416"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-breaking-news" name="breaking-news" data-reactid="417"/><span class="Checkbox-check" data-reactid="418"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="419"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-breaking-news" data-reactid="420">Breaking stories and exclusives</label></div><div class="Checkbox Checkbox--checked" data-reactid="421"><div class="Checkbox-box" data-reactid="422"><input type="checkbox" checked="" id="Newsletter-subscription-field-input-politics" name="politics" data-reactid="423"/><span class="Checkbox-check" data-reactid="424"><span class="Icon Icon--CheckSign_01 icon-TI_CheckSign_01" data-reactid="425"></span></span></div><label class="Checkbox-label" for="Newsletter-subscription-field-input-politics" data-reactid="426">Politics coverage</label></div><div class="Newsletter-subscription-submit" data-reactid="427"><span class="Newsletter-subscription-submit-arrow" data-reactid="428"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="429"></span></span><span class="Newsletter-subscription-submit-loading" data-reactid="430"></span><input type="submit" class="Newsletter-subscription-submit-button" disabled="" value="I’m in" data-reactid="431"/></div></form></div></div></div></div></div></div></div><footer class="SiteFooter SiteFooter--en" data-reactid="432"><nav class="SiteFooter-nav" data-reactid="433"><div class="SiteFooter-brand" data-reactid="434"><div class="Logo" data-reactid="435"><div class="Logo-block" data-reactid="436"><a href="/" data-reactid="437"><span class="Logo-fallback" style="color:#111;" data-reactid="438"><!-- react-text: 439 -->The<!-- /react-text --><br data-reactid="440"/><!-- react-text: 441 -->Intercept_<!-- /react-text --><span data-reactid="442"><br data-reactid="443"/><!-- react-text: 444 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="445"><g data-reactid="446"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="447"></path></g></svg></a></div></div></div><div class="SiteFooter-lists" data-reactid="448"><ul class="SiteFooter-list" data-reactid="449"><li class="SiteFooter-listItem" data-reactid="450"><a class="SiteFooter-link" href="/about/" data-reactid="451">About</a></li><li class="SiteFooter-listItem" data-reactid="452"><a class="SiteFooter-link" href="/policies-and-reports/" data-reactid="453">Policies and Reports</a></li><li class="SiteFooter-listItem" data-reactid="454"><a class="SiteFooter-link" href="/source/" data-reactid="455">Become a Source</a></li><li class="SiteFooter-listItem" data-reactid="456"><a class="SiteFooter-link" href="/newsletter/?campaign=web_footer" data-reactid="457">Join Newsletter</a></li><li class="SiteFooter-listItem" data-reactid="458"><a class="SiteFooter-link" href="https://join.theintercept.com/donate/now/?source=web_intercept_20210104_hamburger" data-reactid="459">Become a Member</a></li></ul><ul class="SiteFooter-list" data-reactid="460"><li class="SiteFooter-listItem" data-reactid="461"><a class="SiteFooter-link" href="/terms-use/" data-reactid="462">Terms of Use</a></li><li class="SiteFooter-listItem" data-reactid="463"><a class="SiteFooter-link" href="/privacy-policy/" data-reactid="464">Privacy</a></li><li class="SiteFooter-listItem" data-reactid="465"><a class="SiteFooter-link" href="/source/#securedrop" data-reactid="466">Securedrop</a></li></ul></div></nav><div class="SiteFooter-copyright" data-reactid="467"><p class="SiteFooter-copyrightText" data-reactid="468">© First Look Media. All rights reserved</p></div></footer></div></div><!-- react-empty: 469 --><div style="display:none;" data-reactid="470"><svg
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  height="500"
  width="500"
  viewBox="0 0 500 500"
  aria-labelledby="title desc"
>
  <title id="title">Filters SVG</title>
  <defs>
    <filter id="bleed" filterUnits="objectBoundingBox">
      <feColorMatrix
        type="matrix"
        values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"
      />
    </filter>
  </defs>
</svg></div><div class="ThirdPartySlot" id="third-party--viewport-top" data-reactid="471"></div><div class="ThirdPartySlot" id="third-party--viewport-takeover" data-reactid="472"></div><div class="ThirdPartySlot" id="third-party--viewport-bottom" data-reactid="473"></div></div></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
    
      
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Articles","author":["Lee Fang"],"dateCreated":"2021-02-17T11:30:50+00:00","headline":"After Pork Giant Was Exposed for Cruel Killings, the FBI Pursued Its Critics","keywords":["Day: Wednesday","Time: 6.00","Very Long","Page Type: Article","Subject: Politics","Partner: Factiva","Partner: Smart News","Partner: Social Flow","Language: English"],"metadata":"{\"article_id\":343794}","thumbnailUrl":"https://theintercept.imgix.net/wp-uploads/sites/1/2021/02/fbi-animal-theintercept1.jpg?auto=compress%2Cformat&q=90&fit=crop&w=1200&h=800","url":"https://theintercept.com/2021/02/17/fbi-iowa-select-pigs-whistleblower/"}
        </script>
      
      <div id="parsely-root" style="display: none">
        <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
      </div>
    
    <script src="/assets/appea78f23812dd39b0ed4b.js"></script>
  </body>
</html>
