<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\
                                                                               \/_/
-->
<html lang="en">
  <head>
    <title>Oil-Backed Group Opposes Offshore Wind for Environmental Reasons</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="/static/mstile-144x144.png">
    <meta name="msapplication-config" content="/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="619459291436461,">
    <meta property="og:description" content="Local think tanks that previously supported offshore drilling have engaged in a wide-ranging campaign to stop the expansion of offshore wind farms.">
    <meta property="og:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2021/12/GettyImages-609022512-crop2.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta property="og:locale" content="en_US">
    <meta property="og:site_name" content="The Intercept">
    <meta property="og:type" content="article">
    <meta property="article:author" content="https://www.facebook.com/lhfang">
    <meta property="og:title" content="Oil-Backed Group Opposes Offshore Wind — for Environmental Reasons">
    <meta name="description" content="Local think tanks that previously supported offshore drilling have engaged in a wide-ranging campaign to stop the expansion of offshore wind farms.">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@theintercept">
    <meta name="twitter:description" content="Local think tanks that previously supported offshore drilling have engaged in a wide-ranging campaign to stop the expansion of offshore wind farms.">
    <meta name="twitter:domain" content="The Intercept">
    <meta name="twitter:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2021/12/GettyImages-609022512-crop2.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta name="twitter:site" content="@theintercept">
    <meta name="twitter:title" content="Oil-Backed Group Opposes Offshore Wind — for Environmental Reasons">
    <meta name="robots" content="index, follow">
    <link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/static/manifest.json">
    <link rel="shortcut icon" href="/static/favicon.ico">
    <link rel="canonical" href="https://theintercept.com/2021/12/08/oil-industry-wind-farm-prevent/"/>
    
    
    
    <!--[if !IE]><!--><link rel="stylesheet" type="text/css" href="/assets/app5dbdcf7f81cbcfc0cefe.css"><!--<![endif]-->
    <!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="/assets/app5dbdcf7f81cbcfc0cefe.css"><![endif]-->
    <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/assets/ie85dbdcf7f81cbcfc0cefe.css"><![endif]-->
    
    <!--[if lte IE 8]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
      document.createElement('hgroup');
      document.createElement('picture');
    </script>
    <![endif]-->
    <script id="ad-block-test" src="/ads.js" data-blocked="true"></script>
  </head>
  <body>
    <script src="/assets/sniffer5dbdcf7f81cbcfc0cefe.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactroot="" data-reactid="1" data-react-checksum="1261356255"><div data-reactid="2"><!-- react-empty: 3 --><!-- react-empty: 4 --></div><div class="Header Header--en Header--route-theintercept Header--route-post" data-reactid="5"><span data-reactid="6"><div class="Header-hamburger" data-reactid="7"><a class="Header-hamburger-link" style="color:;" aria-label="Abre Menu" href="/2021/12/08/oil-industry-wind-farm-prevent/?menu=1" data-reactid="8"><span class="Icon Icon--Menu icon-TI_Menu" data-reactid="9"></span></a></div><nav class="Header-menu" data-reactid="10"><div class="Logo" data-reactid="11"><div class="Logo-bg-block" data-reactid="12"><div class="GridContainer" data-reactid="13"><div class="GridRow" data-reactid="14"><div class="Logo-bg" data-reactid="15"></div></div></div></div><div class="Logo-block" data-reactid="16"><a href="/" data-reactid="17"><span class="Logo-fallback" style="color:#111;" data-reactid="18"><!-- react-text: 19 -->The<!-- /react-text --><br data-reactid="20"/><!-- react-text: 21 -->Intercept_<!-- /react-text --><span data-reactid="22"><br data-reactid="23"/><!-- react-text: 24 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="25"><g data-reactid="26"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="27"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid="28"><li class="Header-language-list-item Header-language-list-item--active" data-reactid="29"><a class="Header-language-link" href="/" data-reactid="30">English</a></li><li class="Header-language-list-item" data-reactid="31"><a class="Header-language-link" href="/brasil/" data-reactid="32">Português</a></li></ul><div class="Header-search-block" data-reactid="33"><form action="/search" type="get" data-reactid="34"><label class="Header-search-label" for="search" data-reactid="35"><span class="Icon Icon--Search icon-TI_Search" data-reactid="36"></span></label><input id="search" class="Header-search-input" name="s" data-reactid="37"/></form></div><div class="Header-menu-mission-block" data-reactid="38"><ul class="Header-menu-list Header-menu-list--collection-items" data-reactid="39"><li class="Header-menu-list-item" data-reactid="40"><a class="Header-menu-link" href="/politics/" data-reactid="41">Politics</a></li><li class="Header-menu-list-item" data-reactid="42"><a class="Header-menu-link" href="/justice/" data-reactid="43">Justice</a></li><li class="Header-menu-list-item" data-reactid="44"><a class="Header-menu-link" href="/national-security/" data-reactid="45">National Security</a></li><li class="Header-menu-list-item" data-reactid="46"><a class="Header-menu-link" href="/world/" data-reactid="47">World</a></li><li class="Header-menu-list-item" data-reactid="48"><a class="Header-menu-link" href="/technology/" data-reactid="49">Technology</a></li><li class="Header-menu-list-item" data-reactid="50"><a class="Header-menu-link" href="/environment/" data-reactid="51">Environment</a></li></ul></div><div class="Header-menu-mission-block" data-reactid="52"><ul class="Header-menu-list Header-menu-list--mission-items" data-reactid="53"><li class="Header-menu-list-item" data-reactid="54"><a class="Header-menu-link" href="/special-investigations/" data-reactid="55">Special Investigations</a></li><li class="Header-menu-list-item" data-reactid="56"><a class="Header-menu-link" href="/voices/" data-reactid="57">Voices</a></li><li class="Header-menu-list-item" data-reactid="58"><a class="Header-menu-link" href="/podcasts/" data-reactid="59">Podcasts</a></li><li class="Header-menu-list-item" data-reactid="60"><a class="Header-menu-link" href="/videos/" data-reactid="61">Videos</a></li><li class="Header-menu-list-item" data-reactid="62"><a class="Header-menu-link" href="/documents/" data-reactid="63">Documents</a></li><li class="Header-menu-list-item" data-reactid="64"><a class="Header-menu-link" href="https://join.theintercept.com/donate/now/?referrer_url=%2F2021%2F12%2F08%2Foil-industry-wind-farm-prevent%2F&amp;source=web_intercept_20211130_global-nav_EOY" data-reactid="65"><div class="Header-menu-list-item-button" data-reactid="66"><!-- react-text: 67 -->Become A Member<!-- /react-text --><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="68"></span></div></a></li></ul></div><ul class="Header-menu-list Header-menu-list--content-items" data-reactid="69"><li class="Header-menu-list-item" data-reactid="70"><a class="Header-menu-link" href="/about/" data-reactid="71">About</a></li><li class="Header-menu-list-item" data-reactid="72"><a class="Header-menu-link" href="/policies-and-reports/" data-reactid="73">Policies and Reports</a></li><li class="Header-menu-list-item" data-reactid="74"><a class="Header-menu-link" href="/source/" data-reactid="75">Become a Source</a></li><li class="Header-menu-list-item" data-reactid="76"><a class="Header-menu-link" href="/newsletter/?source=web_hamburger" data-reactid="77">Join Newsletter</a></li></ul><div class="Header-footer" data-reactid="78"><div class="Header-social-links" data-reactid="79"><a class="Header-social-link" target="_blank" data-label="facebook" href="https://www.facebook.com/theinterceptflm" data-reactid="80"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="81"></span></a><a class="Header-social-link" target="_blank" data-label="twitter" href="https://twitter.com/theintercept" data-reactid="82"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="83"></span></a><a class="Header-social-link" target="_blank" data-label="instagram" href="https://www.instagram.com/theintercept/" data-reactid="84"><span class="Icon Icon--Instagram icon-TI_Instagram" data-reactid="85"></span></a><a class="Header-social-link" target="_blank" data-label="linkedin" href="https://www.linkedin.com/showcase/the-intercept/}" data-reactid="86"><span class="Icon Icon--LinkedIn icon-TI_LinkedIn" data-reactid="87"></span></a><a class="Header-social-link" target="_blank" data-label="flipboard" href="https://flipboard.com/@TheIntercept" data-reactid="88"><span class="Icon Icon--Flipboard icon-TI_Flipboard" data-reactid="89"></span></a><a class="Header-social-link" data-label="rss" href="/feeds/" data-reactid="90"><span class="Icon Icon--RSS icon-TI_RSS" data-reactid="91"></span></a></div><img class="Header-FLI-image" src="/static/FLI-black.png" aria-hidden="true" data-reactid="92"/><div class="Header-copyright" data-reactid="93"><p data-reactid="94"><span data-reactid="95">© First Look Institute</span></p><p data-reactid="96"><span data-reactid="97">A division of First Look Institute</span></p></div><ul class="Header-footer-list" data-reactid="98"><li class="Header-footer-list-item" data-reactid="99"><a class="Header-footer-link" data-label="terms of use" href="/terms-use/" data-reactid="100"><span data-reactid="101">Terms of use</span></a></li><li class="Header-footer-list-item" data-reactid="102"><a class="Header-footer-link" data-label="privacy policy" href="/privacy-policy/" data-reactid="103"><span data-reactid="104">Privacy</span></a></li></ul></div></nav></span></div><div class="PostLanding" data-reactid="105"><div class="Post Post--standard Post--379407 Post--en" data-reactid="106"><style data-reactid="107">
      

      @media screen and (max-width: 1199px) {
        
      }

      @media screen and (min-width: 500px) {
        
      }

      @media screen and (min-width: 700px) {
        
      }

      @media screen and (min-width: 1200px) {
        
      }
        </style><div class="Post-header" data-reactid="108"><div class="PostLogo" data-reactid="109"><div class="Post-logo-sticky-container" data-reactid="110"><div class="Post-logo-sticky" data-reactid="111"><div class="Logo" data-reactid="112"><div class="Logo-bg-block" data-reactid="113"><div class="GridContainer" data-reactid="114"><div class="GridRow" data-reactid="115"><div class="Logo-bg" data-reactid="116"></div></div></div></div><div class="Logo-block" data-reactid="117"><a href="/" data-reactid="118"><span class="Logo-fallback" style="color:#fff;" data-reactid="119"><!-- react-text: 120 -->The<!-- /react-text --><br data-reactid="121"/><!-- react-text: 122 -->Intercept_<!-- /react-text --><span data-reactid="123"><br data-reactid="124"/><!-- react-text: 125 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="126"><g data-reactid="127"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#fff" data-reactid="128"></path></g></svg></a></div></div></div></div></div><div class="Post-image-block" data-reactid="129"><div class="ResponsiveImage Post-image" style="padding-top:50%;" data-reactid="130"><noscript data-reactid="131"><img src="https://theintercept.imgix.net/wp-uploads/sites/1/2021/12/GettyImages-609022512-crop2.jpg?auto=compress%2Cformat&q=90&fit=crop&w=440&h=220" alt="The GE-Alstom Block Island Wind Farm stands in the water off Block Island, Rhode Island, U.S., on Wednesday, Sept, 14, 2016. The installation of five 6-megawatt offshore-wind turbines at the Block Island project gives turbine supplier GE-Alstom first-mover advantage in the U.S. over its rivals Siemens and MHI-Vestas. Photographer: Eric Thayer/Bloomberg via Getty Images" class="ResponsiveImage-image" height="220" width="440"></noscript></div></div><div class="Post-header-grid" data-reactid="132"><div class="Post-header-row" data-reactid="133"><div data-reactid="134"><div class="PostSocial" data-reactid="135"><div class="Post-social-container" data-reactid="136"><div class="Post-social" data-reactid="137"><div class="Post-social-grid" data-reactid="138"><div class="Post-social-row" data-reactid="139"><div class="Post-social-block" data-reactid="140"><div class="Post-social-inner-block" data-reactid="141"><div class="Post-social-link-block Post-social-link-block--donate" data-reactid="142"><a class="Post-social-link Post-social-link--donate" data-analytics-id="article-social-share--donate" href="https://join.theintercept.com/donate/now/?referrer_post_id=379407&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2021%2F12%2F08%2Foil-industry-wind-farm-prevent%2F&amp;source=web_intercept_20211130_article-share_EOY" data-reactid="143"><span class="Post-social-link-text" data-reactid="144"><span data-reactid="145">Donate</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="146"></span></span></a></div><div class="Post-social-link-block Post-social-link-block--facebook" data-reactid="147"><a class="Post-social-link Post-social-link--facebook" target="_blank" aria-label="Share on Facebook" data-analytics-id="article-social-share--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterc.pt%2F3EEsLdB" data-reactid="148"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="149"></span></a></div><div class="Post-social-link-block Post-social-link-block--twitter" data-reactid="150"><a class="Post-social-link Post-social-link--twitter" target="_blank" aria-label="Share on Twitter" data-analytics-id="article-social-share--twitter" href="https://twitter.com/intent/tweet?text=Oil-backed%20group%20opposes%20offshore%20wind%20%E2%80%94%20for%20environmental%20reasons%20https%3A%2F%2Finterc.pt%2F3EEsLdB%20by%20%40lhfang" data-reactid="151"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="152"></span></a></div><div class="Post-social-link-block Post-social-link-block--donate-desktop" data-reactid="153"><a class="Post-social-link Post-social-link--donate-desktop" data-analytics-id="article-social-share--donate-desktop" href="https://join.theintercept.com/donate/now/?referrer_post_id=379407&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2021%2F12%2F08%2Foil-industry-wind-farm-prevent%2F&amp;source=web_intercept_20211130_article-share_EOY" data-reactid="154"><span class="Post-social-link-text" data-reactid="155"><span data-reactid="156">Become
a member</span></span></a></div><div class="Post-social-link-block Post-social-link-block--email" data-reactid="157"><a class="Post-social-link Post-social-link--email" aria-label="Share via Email" data-analytics-id="article-social-share--email" href="/cdn-cgi/l/email-protection#ad92cfc2c9d490c5d9d9ddde889eec889feb889febc4c3d9c8dfce83ddd9889feb9ee8e8dee1c9ef8bccc0dd96ded8cfc7c8ced990e2c4c180efcccec6c8c9889f9deadfc2d8dd889f9de2ddddc2dec8de889f9de2cbcbdec5c2dfc8889f9dfac4c3c9889f9d88e89f88959d889499889f9dcbc2df889f9de8c3dbc4dfc2c3c0c8c3d9ccc1889f9dffc8ccdec2c3de" data-reactid="158"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="159"></span></a></div><div class="Post-social-link-block Post-social-link-block--whatsapp" data-reactid="160"><a class="Post-social-link Post-social-link--whatsapp" aria-label="Share on Whatsapp" data-analytics-id="article-social-share--whatsapp" href="whatsapp://send?text=Oil-Backed%20Group%20Opposes%20Offshore%20Wind%20%E2%80%94%20for%20Environmental%20Reasons%20https%3A%2F%2Finterc.pt%2F3EEsLdB" data-reactid="161"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="162"></span></a></div></div></div></div></div></div></div></div></div><div class="Post-header-block" data-reactid="163"><div data-reactid="164"><div class="FeaturedImageCaption" data-reactid="165"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--mobile" data-reactid="166"><span class="FeaturedImageCaption-caption" aria-hidden="false" data-reactid="167">The GE-Alstom Block Island Wind Farm stands in the water off Block Island, R.I., on Sept. 14, 2016.</span><!-- react-text: 168 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="169">Photo: Eric Thayer/Bloomberg via Getty Images</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--desktop" data-reactid="170"><span class="FeaturedImageCaption-caption" aria-hidden="false" data-reactid="171">The GE-Alstom Block Island Wind Farm stands in the water off Block Island, R.I., on Sept. 14, 2016.</span><!-- react-text: 172 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="173">Photo: Eric Thayer/Bloomberg via Getty Images</span></span></div><div class="Post-title-block" data-reactid="174"><h1 class="Post-title" data-reactid="175">Oil-Backed Group Opposes Offshore Wind — for Environmental Reasons</h1><h2 class="Post-excerpt" data-reactid="176">Local think tanks that previously supported offshore drilling have engaged in a wide-ranging campaign to stop the expansion of offshore wind farms.</h2><div class="PostByline byline" data-reactid="177"><div class="PostByline-names-with-images" data-reactid="178"><a class="PostByline-image-link" rel="author" href="/staff/leefang/" data-reactid="179"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/03/Lee-Fang-headshot-bw-crop-1521415569.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" alt="Lee Fang" aria-hidden="true" data-reactid="180"/><span class="PostByline-name" data-reactid="181"><span itemprop="name" data-reactid="182">Lee Fang</span></span></a></div><div class="PostByline-images" data-reactid="183"><a class="PostByline-image-link" rel="author" href="/staff/leefang/" data-reactid="184"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/03/Lee-Fang-headshot-bw-crop-1521415569.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" alt="Lee Fang" aria-hidden="true" data-reactid="185"/></a></div><div class="PostByline-names" data-reactid="186"><a class="PostByline-link" rel="author" href="/staff/leefang/" data-reactid="187"><span itemprop="name" data-reactid="188">Lee Fang</span></a></div><br data-reactid="189"/><span class="PostByline-date" data-reactid="190"><span data-reactid="191">December 8 2021, 6:05 p.m.</span></span></div><div class="PartnershipArticle-StandardPost-PostByline" data-reactid="192"><!-- react-empty: 193 --></div></div></div></div></div></div></div><div class="Post-body" data-reactid="194"><img class="print-only" src="https://theintercept.imgix.net/wp-uploads/sites/1/2021/12/GettyImages-609022512-crop2.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1440&amp;h=720" data-reactid="195"/><div class="FeaturedImageCaption" data-reactid="196"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--mobile" data-reactid="197"><span class="FeaturedImageCaption-caption" aria-hidden="false" data-reactid="198">The GE-Alstom Block Island Wind Farm stands in the water off Block Island, R.I., on Sept. 14, 2016.</span><!-- react-text: 199 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="200">Photo: Eric Thayer/Bloomberg via Getty Images</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--desktop" data-reactid="201"><span class="FeaturedImageCaption-caption" aria-hidden="false" data-reactid="202">The GE-Alstom Block Island Wind Farm stands in the water off Block Island, R.I., on Sept. 14, 2016.</span><!-- react-text: 203 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="204">Photo: Eric Thayer/Bloomberg via Getty Images</span></span></div><div class="Post-content-block-outer" data-reactid="205"><div class="GridContainer Post-scroll-container" data-reactid="206"><div class="GridRow" data-reactid="207"><div class="Post-content-block" data-reactid="208"><div class="Post-content-block-inner" data-reactid="209"><!-- react-empty: 210 --><!-- react-empty: 211 --><div class="PostContent" data-reactid="212"><div data-reactid="213"><p><u>In November 2019,</u> local property owners in Delaware and Maryland were sent a letter from “Save Our Beach View” asking neighbors to lobby local politicians against the Skipjack wind farm.</p>
<p>The plan, which was approved in 2017, sanctioned a Dutch company to build a 120-megawatt capacity wind energy project — enough to power 40,000 homes by placing turbines 26 nautical miles offshore. The letter warned that the project would &#8220;irreparably damage beach tourism, home values and the economy,&#8221; &#8220;lower rents generally,&#8221; and produce &#8220;no environmental benefit.&#8221; &#8220;In fact,&#8221; the letter claimed, &#8220;regional air quality would become worse because of them.&#8221;</p></div><div id="third-party--article-mid" class="NewsletterEmbed-container" data-reactid="214"><div class="Newsletter-shortcode Newsletter-shortcode-layout-full" data-reactid="215"><a class="Newsletter-shortcode-wrapper" data-analytics-id="inline-article-newsletter-shortcode" href="/newsletter/?source=Article-In&amp;referrer_post_id=379407" data-reactid="216"><div class="Newsletter-shortcode-container" data-reactid="217"><h3 class="Newsletter-shortcode-headline" data-reactid="218">Join Our Newsletter</h3><h3 class="Newsletter-shortcode-subhead" data-reactid="219">Original reporting. Fearless journalism. Delivered to you.</h3><div class="Newsletter-shortcode-link" data-reactid="220"><span class="Newsletter-shortcode-link-cta" data-reactid="221">I’m in</span><span class="Newsletter-shortcode-link-arrow-right" data-reactid="222"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="223"></span></span></div></div></a></div></div><div data-reactid="224"><p>While the letter <a href="https://www.documentcloud.org/documents/21127664-windturbinenotificationletter">was signed</a> by a local resident, it made little mention of its true author: the Caesar Rodney Institute, a libertarian think tank at the time funded by the oil industry. The subterfuge was intentional. In an interview with the State Policy Network, a group that <a href="https://www.thenation.com/article/archive/right-leans/">coordinates</a> best practices for oil-and-gas-backed and libertarian think tanks, the Caesar Rodney Institute said it produced the letter and had it signed by a local concerned beach homeowner to &#8220;establish rapport” with the target audience of local residents and merchants.</p>
<p>Save Our Beach View was also created by Caesar Rodney expressly for the purpose of undermining the Skipjack project. “Our strategy was to market and promote the ‘campaign’ rather than our organization, so we came up with the name ‘Save Our Beach View,’ a project of the Caesar Rodney Institute,” said the think tank’s representative in the interview.</p></div><a class="DocumentPreview" target="_blank" href="https://beta.documentcloud.org/documents/21127664" data-reactid="225"><img class="DocumentPreview-image" src="https://theintercept.imgix.net/static/placeholder_2_1.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="226"/><div class="DocumentPreview-meta" data-reactid="227"><div class="DocumentPreview-iconBlock" data-reactid="228"><span class="Icon Icon--Eye icon-TI_Eye" data-reactid="229"></span></div><div class="DocumentPreview-textBlock" data-reactid="230"><span class="DocumentPreview-title" data-reactid="231"><span class="Greek" data-reactid="232"><!-- react-text: 233 -->▄​<!-- /react-text --><!-- react-text: 234 -->▄​<!-- /react-text --><!-- react-text: 235 -->▄​<!-- /react-text --><!-- react-text: 236 -->▄​<!-- /react-text --><!-- react-text: 237 -->▄​<!-- /react-text --><!-- react-text: 238 -->▄​<!-- /react-text --><!-- react-text: 239 -->▄​<!-- /react-text --><!-- react-text: 240 -->▄​<!-- /react-text --><!-- react-text: 241 -->▄​<!-- /react-text --><!-- react-text: 242 -->▄​<!-- /react-text --><!-- react-text: 243 -->▄​<!-- /react-text --><!-- react-text: 244 -->▄​<!-- /react-text --><!-- react-text: 245 -->▄​<!-- /react-text --><!-- react-text: 246 -->▄​<!-- /react-text --><!-- react-text: 247 -->▄​<!-- /react-text --><!-- react-text: 248 -->▄​<!-- /react-text --><!-- react-text: 249 -->▄​<!-- /react-text --><!-- react-text: 250 -->▄​<!-- /react-text --><!-- react-text: 251 -->▄​<!-- /react-text --><!-- react-text: 252 -->▄​<!-- /react-text --><!-- react-text: 253 -->▄​<!-- /react-text --><!-- react-text: 254 -->▄​<!-- /react-text --><!-- react-text: 255 -->▄​<!-- /react-text --><!-- react-text: 256 -->▄​<!-- /react-text --><!-- react-text: 257 -->▄​<!-- /react-text --><!-- react-text: 258 -->▄​<!-- /react-text --><!-- react-text: 259 -->▄​<!-- /react-text --><!-- react-text: 260 -->▄​<!-- /react-text --><!-- react-text: 261 -->▄​<!-- /react-text --><!-- react-text: 262 -->▄​<!-- /react-text --><!-- react-text: 263 -->▄​<!-- /react-text --><!-- react-text: 264 -->▄​<!-- /react-text --><!-- react-text: 265 -->▄​<!-- /react-text --><!-- react-text: 266 -->▄​<!-- /react-text --><!-- react-text: 267 -->▄​<!-- /react-text --><!-- react-text: 268 -->▄​<!-- /react-text --><!-- react-text: 269 -->▄​<!-- /react-text --><!-- react-text: 270 -->▄​<!-- /react-text --><!-- react-text: 271 -->▄​<!-- /react-text --><!-- react-text: 272 -->▄​<!-- /react-text --></span></span><span class="DocumentPreview-pageCount" data-reactid="273">No pages</span></div></div></a><div data-reactid="274"><p>The buzzsaw of advocacy threatens to derail the Biden administration’s ambitious goal of opening up wind energy production from coast to coast. Ørsted, the Dutch company in charge of the Skipjack project, has delayed construction until 2026 and may face further delays as local opposition and regulatory barriers mount.</p>
<p>The Caesar Rodney Institute-backed network, the American Coalition for Ocean Protection, has backed a federal lawsuit, petitioned regulators, and mobilized seaside communities to protest offshore wind turbines as an existential threat, arguing that the turbines will diminish tourism, endanger local wildlife, and could lead to “<a href="https://protectourcoastnj.com/protect-our-coast-stop-nj-offshore-wind">leaking oil</a> [lubricants] from turbines.”</p>
<p>It’s true that while wind energy provides many climate benefits to power generation, particularly its ability to generate power without burning fossil fuels, the energy source is not without its risks. The effects of offshore wind farms on the fishing industry, as well as marine and bird life, are not fully understood.</p>
<p class="p1"></div><blockquote class="Pullquote Pullquote--right" data-reactid="275"><span class="Pullquote-line" data-reactid="276"></span><div data-reactid="277">Groups backed by oil industry money demanded expedited approval of offshore oil drilling in the same regions now under consideration for wind farms.</div></blockquote><div data-reactid="278"><p>But many of the groups leading the opposition to the wind farms are not entirely sincere in their concern for the environment and the demand that regulators slow down construction. In previous years, these groups, backed by oil industry money, demanded expedited approval of offshore oil drilling in the same regions now under consideration for wind farms. In advocating for offshore drilling, they cast aside any concerns around tourism, potential pollution, or impacts on local wildlife.</p>
<p>Many of the groups also emulate the appearance of local grassroots organizations, despite backing from the oil and gas industry and sophisticated communications support from national conservative groups.</p>
<p>David Stevenson, the director of the Caesar Rodney Institute&#8217;s Center for Energy Competitiveness, has said he is raising funds to file lawsuits against wind energy projects along the East Coast. And the American Coalition for Ocean Protection has similar advocacy efforts against wind projects in Massachusetts, North Carolina, Virginia, Maine and the Great Lakes. Last summer, Stevenson, a former Trump official, led a press conference in Boston to announce a lawsuit aimed at stopping the construction of Vineyard Wind, the first major offshore wind project in the U.S., which is slated to be built 12 miles south of Martha&#8217;s Vineyard.</p>
<p>In June, the Caesar Rodney Institute filed comments to the Bureau of Ocean Energy Management, a division of the Department of Interior, arguing that regulators overseeing the Vineyard Wind project <a href="https://www.documentcloud.org/documents/21127644-boem-2020-0005-0106_attachment_1-1">had failed to account</a> for the lost tourism that would result from visible wind farms in the ocean.</p>
<p>“We communicate with each other, help each other out with resources and ideas,” said Stevenson last summer, <a href="https://www.eenews.net/articles/trump-adviser-involved-in-vineyard-wind-opposition/">speaking</a> about the growing opposition to wind farms led by his coalition. “You’ve got the emotional power of the beach community, that comes without a lot of background in how to get things done, with these state policy groups.”</p>
<p>In response to a request for comment, Stevenson wrote that the Caesar Rodney Institute, like other nonprofits such as the Sierra Club and the Natural Resources Defense Council, protects &#8220;the privacy of our donors.&#8221; &#8220;I can’t speak for all the coalition members as we don’t share donor info, but we are not receiving donations from the fossil fuel industry. Our donors do not impact our positions which are determined by the facts our research uncover. We would accept donations from the fossil fuel industry if offered. Got any contacts?&#8221;</p>
<p class="p1"></div><blockquote class="Pullquote Pullquote--left" data-reactid="279"><span class="Pullquote-line" data-reactid="280"></span><div data-reactid="281">Grant information from 2019 shows that the institute was supported financially by the American Energy Alliance at the time of their Skipjack campaign.</div></blockquote><div data-reactid="282"><p>The group does not voluntarily disclose donor information, but grant information from 2019 shows that the institute was <a href="https://projects.propublica.org/nonprofits/organizations/262731617/202043089349301369/IRS990ScheduleI">supported financially</a> by the American Energy Alliance at the time of their Skipjack campaign. AEA is <a href="https://projects.propublica.org/nonprofits/organizations/453732750/201713199349308826/IRS990ScheduleI">funded</a> by the American Fuel and Petrochemical Manufacturers, an oil refinery trade group, as well as the Stand Together Chamber of Commerce, the business trade group formed in part by Koch Industries. The president of AEA is Thomas Pyle, a former in-house lobbyist for Koch Industries.</p>
<p>&#8220;My research on offshore wind shows it as an environmental and economic disaster,&#8221; added Stevenson, pointing to a <a href="https://www.patriotledger.com/story/news/2021/08/25/federal-agencies-review-vineyard-wind-project-botched-lawsuit-alleges/5593407001/">study</a> showing potential harm posed by offshore windmills to North Atlantic right whales. &#8220;My basic, and consistent objective is to do honest research and support things that actually work rather than what’s popular at the moment.&#8221;</p>
<p>The American Coalition for Ocean Protection includes another group, “Protect Our Coast NJ,” that makes similar grassroots appeals for members of the public to oppose offshore wind turbines over environmental concerns, claiming the projects will lead to an “industrialization of our ocean” with turbine towers that threaten marine and bird life. The group makes no donor information public, but a link <a href="https://protectourcoastnj.com/donate-now">redirects</a> viewers to donate to the Caesar Rodney Institute.</p></div><!-- react-empty: 283 --><div data-reactid="284"><p>The appeals are especially insidious given that less than a decade ago, in 2014, the Caesar Rodney Institute <span style="font-weight: 400">sponsored a study that promoted </span> drilling off of the shores of Maryland and Delaware, <a href="https://www.caesarrodney.org/press-releases/To-Drill-or-Not-to-Drill.htm">touting</a> the benefits of offshore oil for jobs, energy independence, and boosted economic development.</p>
<p>In 2017, Stevenson <a href="https://www.heartland.org/news-opinion/news/north-carolina-governor-opposes-offshore-drilling">called</a> offshore drilling near North Carolina a potential boon to the local economy that would help achieve energy independence. The following year, in an <a href="https://www.heartland.org/news-opinion/news/de-assembly-passes-offshore-oil-ban">article</a> for the Heartland Institute, Stevenson praised the potential for offshore drilling near Delaware. “The risks of seismic testing and oil spills have been exaggerated and are manageable compared to the potential large economic benefits,” he said.</p>
<p>In his statement to the Intercept, Stevenson said he does not “specifically endorse oil drilling” and that his comments attached to the 2014 study simply called for a more “lively debate about whether to develop the oil reserves off our coasts.”</p>
<p>Highly motivated fossil fuel interests have long lobbied to prevent the adoption of wind and other renewable energy into the nation’s energy portfolio. The State Policy Network has long worked to prevent the adoption of renewable energy in favor of maintaining a reliance on oil, gas, and coal.</p>
<p>In previous years, AEA has <a href="https://www.desmog.com/2020/03/13/oil-american-energy-alliance-electric-vehicle-tax-credit-senate-bill/">acted</a> as the tip of the spear against renewable energy, lobbying against electric vehicle subsidies, greenhouse gas emission regulations, and wind energy projects. In 2019, AEA spent $1.7 million advocating on its agenda.</p>
<p>Stevenson — a policy adviser to the Heartland Institute, a nonprofit that denies that the burning of fossil fuels influences global warming — previously was a member of the Trump administration’s EPA transition team. Stevenson used the position to <a href="https://www.sej.org/headlines/epa-trump-transition-targeted-climate-records">request</a> records relating to “Climategate,” hacked emails from 2009 between climate scientists in the U.K. that many conservatives claimed showed doctored climate projections, and records relating to the cost of carbon regulations.</p>
<p>Stevenson, who was also a former DuPont executive, has reversed many long-standing free-market principles in fighting the expansion of wind energy. Most fossil fuel-backed libertarians have long argued against environmental rules that tend to bog down energy development, the National Environmental Policy Act, and the Endangered Species Act. But the Caesar Rodney Institute, notably, <a href="https://www.documentcloud.org/documents/21128116-ackratscomplaintfordeclaratoryandinjunctivereliefundernepaandendangeredspeciesact8-24-21">cited</a> the NEPA, which requires major federal projects to undergo careful environmental impact review and additional review under the ESA, in attempting to block wind energy.</p>
<p>In previous years, during the Obama administration, the Caesar Rodney Institute <a href="https://www.afpm.org/sites/default/files/issue_resources/Letter-WOTUS-Proposal.pdf">argued</a> that NEPA and the ESA, along with additional environmental regulations, created &#8220;permitting delays as the agencies are flooded with paperwork.&#8221;</p>
<p>Other fossil fuel think tanks in the coalition are also singing a dramatically different tune. The John Locke Foundation, a North Carolina-based think tank involved in the State Policy Network and the American Coalition for Ocean Protection, filed <a href="https://www.johnlocke.org/wp-content/uploads/2021/08/Sanders-BOEM-2021-0050-0001-attachment_1.pdf">comments</a> with regulators in opposition to the Kitty Hawk Offshore Wind Project off the coast of the Outer Banks.</p>
<p>The foundation argues that any offshore wind development would pose risks for the environment given North Carolina’s location and vulnerability to hurricanes, “<a href="https://www.johnlocke.org/how-much-damage-to-our-coastal-communities-and-ecology-for-a-biden-cooper-win-on-wind/">depressed tourism</a>,” and potential ecological damage. But those concerns were not raised a few years ago, when the John Locke Foundation, which is funded heavily by the <a href="https://projects.propublica.org/nonprofits/organizations/274967732/201903199349312110/IRS990ScheduleI">Charles Koch Institute</a> and <a href="https://projects.propublica.org/nonprofits/organizations/480918408/202013219349105781/IRS990PF">Charles Koch Foundation</a>, advocated for oil drilling off the coast of North Carolina.</p>
<p>In those days, any concerns about environmental impact were minimal. “There are certainly some risks associated with offshore drilling, as there are with pretty much any large-scale enterprise,” said John Hood, chair of the John Locke Foundation, in a Hickory Daily Record newspaper <a href="https://hickoryrecord.com/news/opinion-drilling-benefits-exceed-the-costs/article_e86b2650-988d-5881-871f-faa0ae186bd7.html">column</a> in 2018. But the many benefits, wrote Wood, outweighed the risks. After all, he added, “There are highly traveled tourist destinations in many places around the world that have coexisted with offshore drilling for decades.”</p></div></div><div class="InlineDonationPromo-container" id="third-party--article-bottom" data-reactid="285"><div class="InlineDonationPromo" data-reactid="286"><div class="InlineDonationPromo-inner" data-reactid="287"><div class="InlineDonationPromo-body" data-reactid="288"><span class="InlineDonationPromo-intro-text" data-reactid="289">Wait! Before you go</span><span class="InlineDonationPromo-text" data-reactid="290"> on about your day, ask yourself: How likely is it that the story you just read would have been produced by a different news outlet if The Intercept hadn’t done it?

Consider what the world of media would look like without The Intercept. Who would hold party elites accountable to the values they proclaim to have? How many covert wars, miscarriages of justice, and dystopian technologies would remain hidden if our reporters weren’t on the beat?

The kind of reporting we do is essential to democracy, but it is not easy, cheap, or profitable. The Intercept is an independent nonprofit news outlet. We don’t have ads, so we depend on our members — 35,000 and counting — to help us hold the powerful to account. Joining is simple and doesn’t need to cost a lot: You can become a sustaining member for as little as $3 or $5 a month. That’s all it takes to support the journalism you rely on.</span><a class="InlineDonationPromo-link InlineDonationPromo-link--en" rel="noopener" target="_blank" data-analytics-id="end-of-article-button" href="https://join.theintercept.com/donate/now?referrer_post_id=379407&amp;source=web_intercept_20211130_article-share_EOY-2020-03-09" data-reactid="291"><span data-reactid="292">Become&nbsp;a&nbsp;Member&nbsp;</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="293"></span></a></div></div></div></div><div class="Post-contact Post-contact--1" data-reactid="294"><h3 class="Post-contact-header" data-reactid="295"><!-- react-text: 296 -->Contact the author<!-- /react-text --><span data-reactid="297">:</span></h3><div class="Post-contact-author" data-reactid="298"><a href="/staff/leefang/" data-reactid="299"><img class="Post-contact-author-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/03/Lee-Fang-headshot-bw-crop-1521415569.jpg?auto=compress%2Cformat&amp;q=90" alt="Lee Fang" aria-hidden="true" data-reactid="300"/></a><p class="Post-contact-details" data-reactid="301"><a class="Post-contact-link Post-contact-link--name" href="/staff/leefang/" data-reactid="302">Lee Fang</a><a class="Post-contact-link" href="/cdn-cgi/l/email-protection#375b5252195156595077435f525e59435245545247431954585a" data-reactid="303"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="304"></span><!-- react-text: 305 --><span class="__cf_email__" data-cfemail="49252c2c672f28272e09">[email&#160;protected]</span>​theintercept.com<!-- /react-text --></a><a class="Post-contact-link" target="_blank" href="//twitter.com/@lhfang" data-reactid="306"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="307"></span><!-- react-text: 308 -->@lhfang<!-- /react-text --></a></p></div></div><!-- react-empty: 309 --><div class="RelatedPosts" data-reactid="310"><h4 class="RelatedPosts-header" data-reactid="311">Related</h4></div><div class="LazyLatestPosts" style="min-height:1px;min-width:1px;" data-reactid="312"><div class="LatestPosts" data-reactid="313"><h4 class="LatestPosts-header" data-reactid="314">Latest Stories</h4><div class="Promo-container" data-reactid="315"><div data-reactid="316"></div><div class="Promo Promo--default" data-reactid="317"><a class="Promo-link" href="/" data-reactid="318"><div class="GridRow" data-reactid="319"><div class="Promo-image-container" data-reactid="320"><div class="Promo-image-block" data-reactid="321"><div class="Promo-image-block-placeholder" data-reactid="322"><img class="Promo-image-block-placeholder-img" src="https://theintercept.imgix.net/static/placeholder_2_1.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="323"/></div></div></div><div class="Promo-text" data-reactid="324"><div class="Promo-title-block" data-reactid="325"><h4 class="Promo-title" data-reactid="326"><span class="Greek" data-reactid="327"><!-- react-text: 328 -->▄​<!-- /react-text --><!-- react-text: 329 -->▄​<!-- /react-text --><!-- react-text: 330 -->▄​<!-- /react-text --><!-- react-text: 331 -->▄​<!-- /react-text --><!-- react-text: 332 -->▄​<!-- /react-text --><!-- react-text: 333 -->▄​<!-- /react-text --><!-- react-text: 334 -->▄​<!-- /react-text --><!-- react-text: 335 -->▄​<!-- /react-text --><!-- react-text: 336 -->▄​<!-- /react-text --><!-- react-text: 337 -->▄​<!-- /react-text --><!-- react-text: 338 -->▄​<!-- /react-text --><!-- react-text: 339 -->▄​<!-- /react-text --><!-- react-text: 340 -->▄​<!-- /react-text --><!-- react-text: 341 -->▄​<!-- /react-text --><!-- react-text: 342 -->▄​<!-- /react-text --><!-- react-text: 343 -->▄​<!-- /react-text --><!-- react-text: 344 -->▄​<!-- /react-text --><!-- react-text: 345 -->▄​<!-- /react-text --><!-- react-text: 346 -->▄​<!-- /react-text --><!-- react-text: 347 -->▄​<!-- /react-text --><!-- react-text: 348 -->▄​<!-- /react-text --><!-- react-text: 349 -->▄​<!-- /react-text --><!-- react-text: 350 -->▄​<!-- /react-text --><!-- react-text: 351 -->▄​<!-- /react-text --><!-- react-text: 352 -->▄​<!-- /react-text --><!-- react-text: 353 -->▄​<!-- /react-text --><!-- react-text: 354 -->▄​<!-- /react-text --><!-- react-text: 355 -->▄​<!-- /react-text --><!-- react-text: 356 -->▄​<!-- /react-text --><!-- react-text: 357 -->▄​<!-- /react-text --><!-- react-text: 358 -->▄​<!-- /react-text --><!-- react-text: 359 -->▄​<!-- /react-text --><!-- react-text: 360 -->▄​<!-- /react-text --><!-- react-text: 361 -->▄​<!-- /react-text --><!-- react-text: 362 -->▄​<!-- /react-text --><!-- react-text: 363 -->▄​<!-- /react-text --><!-- react-text: 364 -->▄​<!-- /react-text --><!-- react-text: 365 -->▄​<!-- /react-text --><!-- react-text: 366 -->▄​<!-- /react-text --><!-- react-text: 367 -->▄​<!-- /react-text --><!-- react-text: 368 -->▄​<!-- /react-text --><!-- react-text: 369 -->▄​<!-- /react-text --><!-- react-text: 370 -->▄​<!-- /react-text --><!-- react-text: 371 -->▄​<!-- /react-text --><!-- react-text: 372 -->▄​<!-- /react-text --></span></h4></div><div class="Promo-excerpt" data-reactid="373"></div></div></div></a></div></div><div class="Promo-container" data-reactid="374"><div data-reactid="375"></div><div class="Promo Promo--default" data-reactid="376"><a class="Promo-link" href="/" data-reactid="377"><div class="GridRow" data-reactid="378"><div class="Promo-image-container" data-reactid="379"><div class="Promo-image-block" data-reactid="380"><div class="Promo-image-block-placeholder" data-reactid="381"><img class="Promo-image-block-placeholder-img" src="https://theintercept.imgix.net/static/placeholder_2_1.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="382"/></div></div></div><div class="Promo-text" data-reactid="383"><div class="Promo-title-block" data-reactid="384"><h4 class="Promo-title" data-reactid="385"><span class="Greek" data-reactid="386"><!-- react-text: 387 -->▄​<!-- /react-text --><!-- react-text: 388 -->▄​<!-- /react-text --><!-- react-text: 389 -->▄​<!-- /react-text --><!-- react-text: 390 -->▄​<!-- /react-text --><!-- react-text: 391 -->▄​<!-- /react-text --><!-- react-text: 392 -->▄​<!-- /react-text --><!-- react-text: 393 -->▄​<!-- /react-text --><!-- react-text: 394 -->▄​<!-- /react-text --><!-- react-text: 395 -->▄​<!-- /react-text --><!-- react-text: 396 -->▄​<!-- /react-text --><!-- react-text: 397 -->▄​<!-- /react-text --><!-- react-text: 398 -->▄​<!-- /react-text --><!-- react-text: 399 -->▄​<!-- /react-text --><!-- react-text: 400 -->▄​<!-- /react-text --><!-- react-text: 401 -->▄​<!-- /react-text --><!-- react-text: 402 -->▄​<!-- /react-text --><!-- react-text: 403 -->▄​<!-- /react-text --><!-- react-text: 404 -->▄​<!-- /react-text --><!-- react-text: 405 -->▄​<!-- /react-text --><!-- react-text: 406 -->▄​<!-- /react-text --><!-- react-text: 407 -->▄​<!-- /react-text --><!-- react-text: 408 -->▄​<!-- /react-text --><!-- react-text: 409 -->▄​<!-- /react-text --><!-- react-text: 410 -->▄​<!-- /react-text --><!-- react-text: 411 -->▄​<!-- /react-text --><!-- react-text: 412 -->▄​<!-- /react-text --><!-- react-text: 413 -->▄​<!-- /react-text --><!-- react-text: 414 -->▄​<!-- /react-text --><!-- react-text: 415 -->▄​<!-- /react-text --><!-- react-text: 416 -->▄​<!-- /react-text --><!-- react-text: 417 -->▄​<!-- /react-text --><!-- react-text: 418 -->▄​<!-- /react-text --><!-- react-text: 419 -->▄​<!-- /react-text --><!-- react-text: 420 -->▄​<!-- /react-text --><!-- react-text: 421 -->▄​<!-- /react-text --><!-- react-text: 422 -->▄​<!-- /react-text --><!-- react-text: 423 -->▄​<!-- /react-text --><!-- react-text: 424 -->▄​<!-- /react-text --><!-- react-text: 425 -->▄​<!-- /react-text --><!-- react-text: 426 -->▄​<!-- /react-text --><!-- react-text: 427 -->▄​<!-- /react-text --><!-- react-text: 428 -->▄​<!-- /react-text --><!-- react-text: 429 -->▄​<!-- /react-text --><!-- react-text: 430 -->▄​<!-- /react-text --><!-- react-text: 431 -->▄​<!-- /react-text --></span></h4></div><div class="Promo-excerpt" data-reactid="432"></div></div></div></a></div></div><div class="Promo-container" data-reactid="433"><div data-reactid="434"></div><div class="Promo Promo--default" data-reactid="435"><a class="Promo-link" href="/" data-reactid="436"><div class="GridRow" data-reactid="437"><div class="Promo-image-container" data-reactid="438"><div class="Promo-image-block" data-reactid="439"><div class="Promo-image-block-placeholder" data-reactid="440"><img class="Promo-image-block-placeholder-img" src="https://theintercept.imgix.net/static/placeholder_2_1.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="441"/></div></div></div><div class="Promo-text" data-reactid="442"><div class="Promo-title-block" data-reactid="443"><h4 class="Promo-title" data-reactid="444"><span class="Greek" data-reactid="445"><!-- react-text: 446 -->▄​<!-- /react-text --><!-- react-text: 447 -->▄​<!-- /react-text --><!-- react-text: 448 -->▄​<!-- /react-text --><!-- react-text: 449 -->▄​<!-- /react-text --><!-- react-text: 450 -->▄​<!-- /react-text --><!-- react-text: 451 -->▄​<!-- /react-text --><!-- react-text: 452 -->▄​<!-- /react-text --><!-- react-text: 453 -->▄​<!-- /react-text --><!-- react-text: 454 -->▄​<!-- /react-text --><!-- react-text: 455 -->▄​<!-- /react-text --><!-- react-text: 456 -->▄​<!-- /react-text --><!-- react-text: 457 -->▄​<!-- /react-text --><!-- react-text: 458 -->▄​<!-- /react-text --><!-- react-text: 459 -->▄​<!-- /react-text --><!-- react-text: 460 -->▄​<!-- /react-text --><!-- react-text: 461 -->▄​<!-- /react-text --><!-- react-text: 462 -->▄​<!-- /react-text --><!-- react-text: 463 -->▄​<!-- /react-text --><!-- react-text: 464 -->▄​<!-- /react-text --><!-- react-text: 465 -->▄​<!-- /react-text --><!-- react-text: 466 -->▄​<!-- /react-text --><!-- react-text: 467 -->▄​<!-- /react-text --><!-- react-text: 468 -->▄​<!-- /react-text --><!-- react-text: 469 -->▄​<!-- /react-text --><!-- react-text: 470 -->▄​<!-- /react-text --><!-- react-text: 471 -->▄​<!-- /react-text --><!-- react-text: 472 -->▄​<!-- /react-text --><!-- react-text: 473 -->▄​<!-- /react-text --><!-- react-text: 474 -->▄​<!-- /react-text --><!-- react-text: 475 -->▄​<!-- /react-text --><!-- react-text: 476 -->▄​<!-- /react-text --><!-- react-text: 477 -->▄​<!-- /react-text --><!-- react-text: 478 -->▄​<!-- /react-text --><!-- react-text: 479 -->▄​<!-- /react-text --><!-- react-text: 480 -->▄​<!-- /react-text --><!-- react-text: 481 -->▄​<!-- /react-text --><!-- react-text: 482 -->▄​<!-- /react-text --><!-- react-text: 483 -->▄​<!-- /react-text --><!-- react-text: 484 -->▄​<!-- /react-text --><!-- react-text: 485 -->▄​<!-- /react-text --><!-- react-text: 486 -->▄​<!-- /react-text --><!-- react-text: 487 -->▄​<!-- /react-text --><!-- react-text: 488 -->▄​<!-- /react-text --><!-- react-text: 489 -->▄​<!-- /react-text --><!-- react-text: 490 -->▄​<!-- /react-text --></span></h4></div><div class="Promo-excerpt" data-reactid="491"></div></div></div></a></div></div></div></div><a class="JoinDiscussion" data-analytics-id="end-of-article-newsletter-form" href="https://twitter.com/theintercept/status/1468644914015707137" target="_blank" data-reactid="492"><span class="Icon Icon--Twitter icon-TI_Twitter JoinDiscussion-icon" data-reactid="493"></span><span class="JoinDiscussion-label" data-reactid="494">Join the conversation</span></a></div></div></div></div></div></div></div><div class="LazySiteFooter" style="min-height:1px;min-width:1px;" data-reactid="495"><div class="LoadingFooter" data-reactid="496"><div class="LoadingFooter-content" data-reactid="497"><p class="LoadingFooter-message" data-reactid="498">Fetching more</p><div class="LoadingFooter-loader" data-reactid="499"></div></div></div></div></div><!-- react-empty: 500 --><div style="display:none;" data-reactid="501"><svg
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  height="500"
  width="500"
  viewBox="0 0 500 500"
  aria-labelledby="title desc"
>
  <title id="title">Filters SVG</title>
  <defs>
    <filter id="bleed" filterUnits="objectBoundingBox">
      <feColorMatrix
        type="matrix"
        values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"
      />
    </filter>
  </defs>
</svg></div><div class="ThirdPartySlot" id="third-party--viewport-top" data-reactid="502"></div><div class="ThirdPartySlot" id="third-party--viewport-takeover" data-reactid="503"></div><div class="ThirdPartySlot" id="third-party--viewport-bottom" data-reactid="504"></div></div></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
    
      
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Articles","author":["Lee Fang"],"dateCreated":"2021-12-08T18:05:59+00:00","headline":"Oil-Backed Group Opposes Offshore Wind — for Environmental Reasons","keywords":["Day: Wednesday","Time: 13.00","Medium","Page Type: Article","Subject: Environment","Subject: Politics","Partner: Factiva","Partner: Smart News","Partner: Social Flow","Language: English"],"metadata":"{\"article_id\":379407}","thumbnailUrl":"https://theintercept.imgix.net/wp-uploads/sites/1/2021/12/GettyImages-609022512-crop2.jpg?auto=compress%2Cformat&q=90&fit=crop&w=1200&h=800","url":"https://theintercept.com/2021/12/08/oil-industry-wind-farm-prevent/"}
        </script>
      
      <div id="parsely-root" style="display: none">
        <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
      </div>
    
    <script src="/assets/app5dbdcf7f81cbcfc0cefe.js"></script>
  </body>
</html>
