<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\
                                                                               \/_/
-->
<html lang="en">
  <head>
    <title>Facing Execution in Arizona, Murray Hooper Still Says He’s Innocent</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="/static/mstile-144x144.png">
    <meta name="msapplication-config" content="/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="619459291436461,">
    <meta property="og:description" content="Some of his co-defendants were exonerated. Others died behind bars. Of four death sentences, only Hooper’s remains. Now he’s up for execution.">
    <meta property="og:image" content="https://theintercept.com/wp-uploads/sites/1/2022/11/IMG_7548-murray-hooper.jpg">
    <meta property="og:locale" content="en_US">
    <meta property="og:site_name" content="The Intercept">
    <meta property="og:type" content="article">
    <meta property="article:author" content="https://www.facebook.com/lilianasegura">
    <meta property="og:title" content="Staring Down the Execution Chamber at 76, Murray Hooper Still Says He’s Innocent">
    <meta name="description" content="Some of his co-defendants were exonerated. Others died behind bars. Of four death sentences, only Hooper’s remains. Now he’s up for execution.">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@theintercept">
    <meta name="twitter:description" content="Some of his co-defendants were exonerated. Others died behind bars. Of four death sentences, only Hooper’s remains. Now he’s up for execution.">
    <meta name="twitter:domain" content="The Intercept">
    <meta name="twitter:image" content="https://theintercept.com/wp-uploads/sites/1/2022/11/IMG_7548-murray-hooper1.jpg">
    <meta name="twitter:site" content="@theintercept">
    <meta name="twitter:title" content="Staring Down the Execution Chamber at 76, Murray Hooper Still Says He’s Innocent">
    <meta name="robots" content="index, follow">
    <meta name="parsely-metadata" content="{'type': 'feature', 'id': '414210'}"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/static/manifest.json">
    <link rel="shortcut icon" href="/static/favicon.ico">
    <link rel="canonical" href="https://theintercept.com/2022/11/15/murray-hooper-arizona-execution/"/>
    
    
    
    <!--[if !IE]><!--><link rel="stylesheet" type="text/css" href="/assets/app8f62cf8c6de88c814a73.css"><!--<![endif]-->
    <!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="/assets/app8f62cf8c6de88c814a73.css"><![endif]-->
    <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/assets/ie88f62cf8c6de88c814a73.css"><![endif]-->
    
    <!--[if lte IE 8]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
      document.createElement('hgroup');
      document.createElement('picture');
    </script>
    <![endif]-->
    <script id="ad-block-test" src="/ads.js" data-blocked="true"></script>
  </head>
  <body>
    <script src="/assets/sniffer8f62cf8c6de88c814a73.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactroot="" data-reactid="1" data-react-checksum="452198021"><div data-reactid="2"><!-- react-empty: 3 --><!-- react-empty: 4 --></div><div class="Header Header--en Header--route-theintercept Header--route-post" data-reactid="5"><span data-reactid="6"><div class="Header-hamburger" data-reactid="7"><a class="Header-hamburger-link" style="color:;" aria-label="Abre Menu" href="/2022/11/15/murray-hooper-arizona-execution/?menu=1" data-reactid="8"><span class="Icon Icon--Menu icon-TI_Menu" data-reactid="9"></span></a></div><nav class="Header-menu" data-reactid="10"><a class="Header-hamburger-link Header-hamburger-link--open" aria-label="Abre Menu" href="/2022/11/15/murray-hooper-arizona-execution/?menu=1" data-reactid="11"><span class="Icon Icon--Cross icon-TI_Cross" data-reactid="12"></span></a><div class="Logo" data-reactid="13"><div class="Logo-bg-block" data-reactid="14"><div class="GridContainer" data-reactid="15"><div class="GridRow" data-reactid="16"><div class="Logo-bg" data-reactid="17"></div></div></div></div><div class="Logo-block" data-reactid="18"><a href="/" data-reactid="19"><span class="Logo-fallback" style="color:#111;" data-reactid="20"><!-- react-text: 21 -->The<!-- /react-text --><br data-reactid="22"/><!-- react-text: 23 -->Intercept_<!-- /react-text --><span data-reactid="24"><br data-reactid="25"/><!-- react-text: 26 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="27"><g data-reactid="28"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="29"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid="30"><li class="Header-language-list-item Header-language-list-item--active" data-reactid="31"><a class="Header-language-link" href="/" data-reactid="32">English</a></li><li class="Header-language-list-item" data-reactid="33"><a class="Header-language-link" href="/brasil/" data-reactid="34">Português</a></li></ul><div class="Header-search-block" data-reactid="35"><form action="/search" type="get" data-reactid="36"><label class="Header-search-label" for="search" data-reactid="37"><span class="Icon Icon--Search icon-TI_Search" data-reactid="38"></span></label><input id="search" class="Header-search-input" name="s" data-reactid="39"/></form></div><div class="Header-menu-mission-block" data-reactid="40"><ul class="Header-menu-list Header-menu-list--collection-items" data-reactid="41"></ul></div><div class="Header-menu-mission-block" data-reactid="42"><ul class="Header-menu-list Header-menu-list--mission-items" data-reactid="43"></ul></div><ul class="Header-menu-list Header-menu-list--content-items" data-reactid="44"></ul><div class="Header-footer" data-reactid="45"><div class="Header-social-links" data-reactid="46"><a class="Header-social-link" target="_blank" data-label="facebook" href="https://www.facebook.com/theinterceptflm" data-reactid="47"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="48"></span></a><a class="Header-social-link" target="_blank" data-label="twitter" href="https://twitter.com/theintercept" data-reactid="49"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="50"></span></a><a class="Header-social-link" target="_blank" data-label="youtube" href="https://www.youtube.com/TheInterceptFLM/" data-reactid="51"><span class="Icon Icon--YouTube icon-TI_YouTube" data-reactid="52"></span></a><a class="Header-social-link" target="_blank" data-label="instagram" href="https://www.instagram.com/theintercept/" data-reactid="53"><span class="Icon Icon--Instagram icon-TI_Instagram" data-reactid="54"></span></a><a class="Header-social-link" target="_blank" data-label="tiktok" href="https://www.tiktok.com/@theintercept/" data-reactid="55"><span class="Icon Icon--TikTok icon-TI_TikTok" data-reactid="56"></span></a><a class="Header-social-link" target="_blank" data-label="linkedin" href="https://www.linkedin.com/showcase/the-intercept/}" data-reactid="57"><span class="Icon Icon--LinkedIn icon-TI_LinkedIn" data-reactid="58"></span></a><a class="Header-social-link" target="_blank" data-label="flipboard" href="https://flipboard.com/@TheIntercept" data-reactid="59"><span class="Icon Icon--Flipboard icon-TI_Flipboard" data-reactid="60"></span></a><a class="Header-social-link" data-label="rss" href="/feeds/" data-reactid="61"><span class="Icon Icon--RSS icon-TI_RSS" data-reactid="62"></span></a></div><img class="Header-FLI-image" src="/static/FLI-black.png" aria-hidden="true" data-reactid="63"/><div class="Header-copyright" data-reactid="64"><p data-reactid="65"><span data-reactid="66">© First Look Institute</span></p><p data-reactid="67"><span data-reactid="68">A division of First Look Institute</span></p></div><ul class="Header-footer-list" data-reactid="69"><li class="Header-footer-list-item" data-reactid="70"><a class="Header-footer-link" data-label="terms of use" href="/terms-use/" data-reactid="71"><span data-reactid="72">Terms of use</span></a></li><li class="Header-footer-list-item" data-reactid="73"><a class="Header-footer-link" data-label="privacy policy" href="/privacy-policy/" data-reactid="74"><span data-reactid="75">Privacy</span></a></li></ul></div></nav></span></div><div class="PostLanding" data-reactid="76"><div class="Post Post--feature Post--414210 Post--en" data-reactid="77"><div class="Post-header Post-header--layout-image-right-1-2 Post-header--background-color-default" data-reactid="78"><style data-reactid="79">
      

      @media screen and (max-width: 1199px) {
        
      }

      @media screen and (min-width: 500px) {
        
      }

      @media screen and (min-width: 700px) {
        
      }

      @media screen and (min-width: 1200px) {
        
      }
        </style><div class="PostLogo" data-reactid="80"><div class="Post-logo-sticky-container" data-reactid="81"><div class="Post-logo-sticky" data-reactid="82"><div class="Logo" data-reactid="83"><div class="Logo-bg-block" data-reactid="84"><div class="GridContainer" data-reactid="85"><div class="GridRow" data-reactid="86"><div class="Logo-bg" data-reactid="87"></div></div></div></div><div class="Logo-block" data-reactid="88"><a href="/" data-reactid="89"><span class="Logo-fallback" style="color:#fff;" data-reactid="90"><!-- react-text: 91 -->The<!-- /react-text --><br data-reactid="92"/><!-- react-text: 93 -->Intercept_<!-- /react-text --><span data-reactid="94"><br data-reactid="95"/><!-- react-text: 96 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="97"><g data-reactid="98"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#fff" data-reactid="99"></path></g></svg></a></div></div></div></div></div><div class="Post-image-block Post-image-block--normal" data-reactid="100"><div class="Post-feature-image-wrapper" data-reactid="101"><div class="Post-feature-image" data-reactid="102"><div class="ResponsiveImage Post-image" style="padding-top:100%;" data-reactid="103"><noscript data-reactid="104"><img src="https://theintercept.imgix.net/wp-uploads/sites/1/2022/11/IMG_7548-ft-440x440.jpg?auto=compress%2Cformat&q=90&fit=crop&w=440&h=440" alt="Murray Hooper on death row in Florence, Ariz., in July 2017. " class="ResponsiveImage-image" height="440" width="440"></noscript></div></div></div><div class="Post-feature-title-wrapper" data-reactid="105"><div class="Post-feature-title-block" data-reactid="106"><div class="Post-feature-title-block-inner-wrapper" data-reactid="107"><div class="Post-feature-title-container" data-reactid="108"><h1 class="Post-feature-title" data-reactid="109"><a class="Post-title-link" href="/2022/11/15/murray-hooper-arizona-execution/" data-reactid="110">Out of Time</a></h1></div><div class="Post-feature-subtitle-container" data-reactid="111"><h2 class="Post-feature-subtitle" data-reactid="112"><a class="Post-title-link" href="/2022/11/15/murray-hooper-arizona-execution/" data-reactid="113">Staring Down the Execution Chamber at 76, Murray Hooper Still Says He’s Innocent</a></h2></div></div></div></div></div><div class="Post-header-grid" data-reactid="114"><div class="Post-header-row" data-reactid="115"><div data-reactid="116"><div class="PostSocial FeaturePostSocial" data-reactid="117"><div class="Post-social-container" data-reactid="118"><div class="Post-social" data-reactid="119"><div class="Post-social-grid" data-reactid="120"><div class="Post-social-row" data-reactid="121"><div class="Post-social-block" data-reactid="122"><div class="Post-social-inner-block" data-reactid="123"><div class="Post-social-link-block Post-social-link-block--donate" data-reactid="124"><a class="Post-social-link Post-social-link--donate" data-analytics-id="article-social-share--donate" href="https://join.theintercept.com/donate/now/?referrer_post_id=414210&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2022%2F11%2F15%2Fmurray-hooper-arizona-execution%2F&amp;source=web_intercept_20221004_article-share" data-reactid="125"><span class="Post-social-link-text" data-reactid="126"><span data-reactid="127">Donate</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="128"></span></span></a></div><div class="Post-social-link-block Post-social-link-block--facebook" data-reactid="129"><a class="Post-social-link Post-social-link--facebook" target="_blank" aria-label="Share on Facebook" data-analytics-id="article-social-share--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterc.pt%2F3UHhAca" data-reactid="130"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="131"></span></a></div><div class="Post-social-link-block Post-social-link-block--twitter" data-reactid="132"><a class="Post-social-link Post-social-link--twitter" target="_blank" aria-label="Share on Twitter" data-analytics-id="article-social-share--twitter" href="https://twitter.com/intent/tweet?text=Staring%20down%20the%20execution%20chamber%20at%2076%2C%20Murray%20Hooper%20still%20says%20he%E2%80%99s%20innocent%20https%3A%2F%2Finterc.pt%2F3UHhAca%20by%20%40lilianasegura" data-reactid="133"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="134"></span></a></div><div class="Post-social-link-block Post-social-link-block--donate-desktop" data-reactid="135"><a class="Post-social-link Post-social-link--donate-desktop" data-analytics-id="article-social-share--donate-desktop" href="https://join.theintercept.com/donate/now/?referrer_post_id=414210&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2022%2F11%2F15%2Fmurray-hooper-arizona-execution%2F&amp;source=web_intercept_20221004_article-share" data-reactid="136"><span class="Post-social-link-text" data-reactid="137"><span data-reactid="138">Become
a member</span></span></a></div><div class="Post-social-link-block Post-social-link-block--email" data-reactid="139"><a class="Post-social-link Post-social-link--email" aria-label="Share via Email" data-analytics-id="article-social-share--email" href="/cdn-cgi/l/email-protection#754a171a110c481d010105065046345047335047331c1b011007165b050150473346203d1d341614531418054e0600171f10160148260114071c1b12504745311a021b504745011d10504745300d101600011c1a1b504745361d14181710075047451401504745424350473650474538000707140c5047453d1a1a05100750474526011c191950474526140c065047453d10503047504d45504c4c065047453c1b1b1a16101b01" data-reactid="140"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="141"></span></a></div><div class="Post-social-link-block Post-social-link-block--whatsapp" data-reactid="142"><a class="Post-social-link Post-social-link--whatsapp" aria-label="Share on Whatsapp" data-analytics-id="article-social-share--whatsapp" href="whatsapp://send?text=Staring%20Down%20the%20Execution%20Chamber%20at%2076%2C%20Murray%20Hooper%20Still%20Says%20He%E2%80%99s%20Innocent%20https%3A%2F%2Finterc.pt%2F3UHhAca" data-reactid="143"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="144"></span></a></div></div></div></div></div></div></div></div></div><div class="Post-header-block" data-reactid="145"><div data-reactid="146"><div class="FeaturedImageCaption" data-reactid="147"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--mobile" data-reactid="148"><span class="FeaturedImageCaption-caption" aria-hidden="true" data-reactid="149">Murray Hooper on death row in Florence, Ariz., in July 2017. </span><!-- react-text: 150 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="151">Photo: Courtesy of Molly Keough</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--desktop" data-reactid="152"><span class="FeaturedImageCaption-caption" aria-hidden="true" data-reactid="153">Murray Hooper on death row in Florence, Ariz., in July 2017. </span><!-- react-text: 154 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="155">Photo: Courtesy of Molly Keough</span></span></div><div class="Post-title-block" data-reactid="156"><div class="PostByline byline PostByline--feature" data-reactid="157"><div class="PostByline-names-with-images" data-reactid="158"><a class="PostByline-image-link" rel="author" href="/staff/liliana-segura/" data-reactid="159"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/04/Q2A3391-1523551189.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" alt="Liliana Segura" aria-hidden="true" data-reactid="160"/><span class="PostByline-name" data-reactid="161"><span itemprop="name" data-reactid="162">Liliana Segura</span></span></a></div><div class="PostByline-images" data-reactid="163"><a class="PostByline-image-link" rel="author" href="/staff/liliana-segura/" data-reactid="164"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/04/Q2A3391-1523551189.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" alt="Liliana Segura" aria-hidden="true" data-reactid="165"/></a></div><div class="PostByline-names" data-reactid="166"><a class="PostByline-link" rel="author" href="/staff/liliana-segura/" data-reactid="167"><span itemprop="name" data-reactid="168">Liliana Segura</span></a></div><br data-reactid="169"/><span class="PostByline-date" data-reactid="170"><span data-reactid="171">November 15 2022, 9:40 p.m.</span></span></div><div class="PartnershipArticle-FeaturePost-PostByline" data-reactid="172"><!-- react-empty: 173 --></div></div></div></div></div></div></div><div class="Post-body emailwall" data-reactid="174"><div class="Post-content-block-outer" data-reactid="175"><div class="GridContainer Post-scroll-container" data-reactid="176"><div class="GridRow" data-reactid="177"><div class="Post-content-block" data-reactid="178"><div class="Post-content-block-inner Post-content-block-inner--without-image" data-reactid="179"><!-- react-empty: 180 --><!-- react-empty: 181 --><div class="PostContent" data-reactid="182"><div data-reactid="183"><p><!-- INLINE(dropcap)[0](%7B%22componentName%22%3A%22DROPCAP%22%2C%22entityType%22%3A%22SHORTCODE%22%2C%22inlineType%22%3A%22TEXT%22%2C%22resource%22%3Anull%7D)(%7B%22text%22%3A%22M%22%7D) --><span data-shortcode-type='dropcap' class='dropcap'><!-- INLINE-CONTENT(dropcap)[0] -->M<!-- END-INLINE-CONTENT(dropcap)[0] --></span><!-- END-INLINE(dropcap)[0] --><u>urray Hooper just</u> needs more time. He says this over and over again, with an urgency bordering on despair. He is six days away from execution and not ready to give up. But he doesn’t want to delude himself either. “I’m just trying to deal with reality,” he says. “I don’t like that wishful thinking.”</p>
<p>It’s Thursday, November 10. We’re sitting face to face in a small visiting room inside the Browning Unit, part of the sprawling desert prison in Florence, Arizona. An hour southeast of Phoenix, the Arizona State Prison Complex is home to the state’s death row as well as the death chamber, which was recently reactivated following a long moratorium. After eight years without an execution, Arizona has killed two people in 2022. Hooper, 76, who most people call Hoop, is supposed to be the third.</p>
<p>The visitation table has a red and black checkerboard in the center and backgammon points on the side. The company that produced it boasts its rehabilitative ethos, designing furniture that creates a “normalized environment for inmates and staff alike.” But this is not a normal place — and Hooper was not brought here to be rehabilitated. He was brought here to be kept in total isolation until he is strapped to a gurney and killed. In the month that he’s been on “death watch,” Hooper has been under 24-hour surveillance, with someone documenting his every move from a few feet away. This despite the fact that there is a camera inside his cell, he points out. “All that is designed, I think, to wreck you psychologically.” So he tries to block it out, reading as much as possible.</p>
<p>Hooper, who is Black, wears thick glasses and a bright orange sweatshirt. He has short white hair. He is uncuffed but wearing leg irons, along with a belly chain around his waist. An officer in tactical gear has halfheartedly informed me that I’m entitled to a stab-proof vest, but he clearly considers it unnecessary. I get a waiver to sign instead.</p>
<p>Hooper bristles at the absurdity of it all. He has not gotten a single write-up in his years on Arizona’s death row. “I’m not a threat,” he says. But the staff has to follow the rules, so they shackle him even when he is taken to shower. Hooper doesn’t believe that they want to see him put to death. “They’ve never said it, because they can’t.”</p>
<p>I’ve come to see Hooper because he wants to tell his story. But he is not here to reflect upon his life. And he’s certainly not here to demonstrate redemption or remorse. He wants me to know that he is innocent: that he was railroaded by crooked cops, corrupt prosecutors, and a judge who saw the state’s misconduct firsthand but sentenced him to die anyway.</p>
<p>This is a story Hooper has been telling in court filings for 40 years. He was condemned to die for carrying out a contract killing in Phoenix on December 31, 1980. His case turned on eyewitness testimony — a leading cause of wrongful convictions. Research into eyewitness accounts and the science of memory has rendered such evidence increasingly unreliable in the decades since his trial, even more so in cases where the accused is Black and the victim is white.</p>
<p>But attempts to present that research have gone nowhere, most recently at Hooper’s clemency hearing, where prosecutors laid out an ugly criminal history that includes gang violence in his native Chicago and a guilty plea for manslaughter for killing his girlfriend in 1968. Hooper does not deny this. He says he paid the debt society demanded of him — but that these crimes don’t mean he should be executed for something he did not do.</p></div><div id="third-party--article-mid" class="NewsletterEmbed-container" data-reactid="184"><div class="Newsletter-shortcode Newsletter-shortcode-layout-full" data-reactid="185"><a class="Newsletter-shortcode-wrapper" data-analytics-id="inline-article-newsletter-shortcode" href="/newsletter/?source=Article-In&amp;referrer_post_id=414210" data-reactid="186"><div class="Newsletter-shortcode-container" data-reactid="187"><h3 class="Newsletter-shortcode-headline" data-reactid="188">Join Our Newsletter</h3><h3 class="Newsletter-shortcode-subhead" data-reactid="189">Original reporting. Fearless journalism. Delivered to you.</h3><div class="Newsletter-shortcode-link" data-reactid="190"><span class="Newsletter-shortcode-link-cta" data-reactid="191">I’m in</span><span class="Newsletter-shortcode-link-arrow-right" data-reactid="192"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="193"></span></span></div></div></a></div></div><div data-reactid="194"><p>Hooper has written down some thoughts on thick, unlined paper, which he gives me to read. There are choice words about outgoing Arizona Attorney General Mark Brnovich, who pushed to restart executions during a failed bid for Senate and requested Hooper’s death warrant — a “parting political stunt … to climb future political ladders” — and several more about his trial judge. But Hooper is a better talker than writer. If he could only get someone to listen.</p>
<p>Much of what Hooper says about his case is demonstrably true. He was one of a slew of defendants tried for a harrowing double murder that was infamous in its day. The state’s theory of the crime — a sprawling murder-for-hire conspiracy — was built on a mountain of misconduct, according to Hooper’s attorneys, from the repeated withholding of exculpatory evidence to cash payments to a key witness involved in the plot. Among the people convicted in the murders, some have been exonerated. Others have died behind bars. Of four death sentences, only Hooper’s remains.</p></div><blockquote class="Pullquote Pullquote--right" data-reactid="195"><span class="Pullquote-line" data-reactid="196"></span><div data-reactid="197">Some have been exonerated. Others have died behind bars. Of four death sentences, only Hooper’s remains.</div></blockquote><div data-reactid="198"><p>Today the best way to debunk or confirm his innocence claims would be to test key pieces of evidence linked to the crime. No forensic evidence ever pointed to Hooper. Of a dozen fingerprints found at the scene, only one was matched to anyone — one of the victims. A knife allegedly handled by Hooper has also been preserved. Just last year, the Arizona Legislature <a href="https://azcapitoltimes.com/news/2021/03/10/bill-gives-wrongfully-convicted-new-chance-at-freedom/" target="_blank">passed a law</a> to allow advanced forensic testing in old cases where the technology to examine such evidence did not yet exist at the time of the crime. But the Arizona Attorney General’s Office has successfully argued against applying it in Hooper’s case.</p>
<p>According to federal public defender Kelly Culshaw, who was appointed to Hooper’s case earlier this year and has been scrambling to save his life, one of the first things he said to her was “we need DNA testing.” This was not a delay tactic, she added. At that time, there was no reason to expect that the attorney general would seek an execution date. Hooper’s federal habeas appeals had just concluded, and there were several other people on death row whose appeals had long been exhausted, putting them at the front of the line.</p>
<p>This fact seems to upset and unnerve Hooper as much as anything else. “How did I jump the line over all these guys?” he says. The obvious answer is politics. “Somebody made a phone call somewhere.” Whoever it was, he believes the state of Arizona is determined to stop his new lawyers from uncovering the truth about his case. “After I’m dead, the truth is buried with me.”</p>
<h2>Legacy of Racism</h2>
<p>Of the 190 people exonerated from death row in the United States to date, according to the Death Penalty Information Center, 10 have come from Arizona. In the 40 years since Hooper went to trial, the risk that a person could be executed for a crime they did not commit has spurred many states to abolish the death penalty altogether. Last year, Virginia became the first Southern state to end capital punishment; upon signing the legislation, then-Gov. Ralph Northam <a href="https://theintercept.com/2021/04/11/virginia-death-penalty-abolition/" target="_blank">noted</a> that the “racism and discrimination of our past still echoes in our systems today.” He invoked the case of a Black man who came within days of execution only to be exonerated in 2000. “Can we really, truly be sure that there aren’t others?”</p>
<p>The answer is plainly no. Earlier this year, the <a href="https://www.law.umich.edu/special/exoneration/Pages/about.aspx" target="_blank">National Registry of Exonerations</a> released a major <a href="https://www.law.umich.edu/special/exoneration/Documents/Race%20Report%20Preview.pdf" target="_blank">study</a> that confirmed what many people know to be true: that Black people are especially vulnerable to being accused of a crime they did not commit. When it comes to murder convictions, Black people were found to be almost 80 percent more likely to be innocent. The report also found the rate of official misconduct to be much higher among murder exonerations involving Black defendants compared to cases involving white defendants.</p>
<p>At a glance, such findings bolster Hooper’s innocence claim. But his case is also uniquely complicated. Of almost 10,000 death sentences <a href="https://deathpenaltyinfo.org/facts-and-research/death-penalty-census" target="_blank">imposed</a> in the United States since 1972, Hooper is one of a tiny fraction of people who have been sentenced to die in two different states. When he was convicted of capital murder in Arizona in December 1982, he had already been sentenced to die in Illinois. In both cases, Hooper was tried by all-white juries. In both cases, he insisted he was innocent.</p>
<p>To most, the chance of being wrongfully sentenced to death in two different states would seem impossibly far-fetched. Yet the two counties where Hooper was tried — Maricopa County and Cook County — have long been notorious for wrongful convictions and official misconduct. Half of Arizona’s 10 exonerations to date have come from Maricopa County.</p>
<p>The crimes themselves were similar but unrelated: The first was an execution-style triple murder in Chicago in November 1980; the second an execution-style double murder in Phoenix less than two months later. But the two capital cases were inextricably linked.</p>
<p>Although Hooper was well-known to Chicago police, they did not arrest him until they found out that he had been named as a suspect in the Arizona murder, then brutally interrogated him for both. Although Hooper gave statements implicating himself in both cases, he later recanted, saying he had been beaten and coerced. Arizona prosecutors never sought to introduce his alleged confession as evidence. The sole eyewitness to the Phoenix murders was flown to Chicago to identify Hooper at a lineup conducted by local police, later testifying during the sentencing phase of his Illinois trial. That conviction and death sentence would in turn be used to sentence him to death in Arizona.</p></div><blockquote class="Pullquote Pullquote--right" data-reactid="199"><span class="Pullquote-line" data-reactid="200"></span><div data-reactid="201">“It took 32 years” to correct the miscarriage of justice in Illinois, Hooper tells me. He insists the same would be true in Arizona if he had more time.</div></blockquote><div data-reactid="202"><p>To Hooper and his attorneys, the role of Chicago police is a critical part of the story. Cook County is <a href="https://bja.ojp.gov/funding/awards/15pbja-21-gg-03606-wrng" target="_blank">known</a> as the wrongful conviction capital of the country; in a 2021 report, the Death Penalty Information Center <a href="https://deathpenaltyinfo.org/facts-and-research/dpic-reports/dpic-special-reports/dpic-special-report-the-innocence-epidemic" target="_blank">found</a> that the county’s disproportionate number of death row exonerations were “directly related to endemic police corruption.”</p>
<p>Hooper has long argued that police rigged the lineup against him by singling him out in front of their witness. The state has denied this, and there is no videotape of the lineup that would offer clues. But a defense investigator who spent the 1980s working as a Chicago cop interviewed one of the Phoenix detectives involved in Hooper’s case decades later. According to the investigator’s declaration, the Phoenix detective recalled a colleague joking about how a Chicago detective had patted Hooper on his shoulder during the lineup.</p>
<p>In 2015, Illinois revamped lineups to make it harder for police to consciously or unconsciously tip off witnesses. More significantly, the state has spent the past several decades grappling with a crisis of wrongful convictions stemming from the sadistic police torture of Black men in Chicago under former Police Commander Jon Burge. In 2003, these revelations helped push then-Republican Gov. George Ryan to commute the sentences of all 167 people on death row. In 2011, Illinois abolished the death penalty entirely.</p>
<p>Hooper has long said that he, too, was brutalized by Chicago police.  One arresting officer “put his fingers down my throat” and threatened to suffocate Hooper with a plastic bag, he said in a sworn affidavit in 2006. Another officer, who described Hooper as one of “the most vicious men you will ever see” in the press, was <a href="https://chicagoreader.com/news-politics/the-police-torture-scandals-a-whos-who/" target="_blank">accused</a> of electrocuting suspects while working as Burge’s partner in the 1970s. Although he was granted immunity from prosecution in 2005, the Illinois Torture Inquiry and Relief Commission has since found allegations of his abuse credible in at least one case.</p>
<p>Hooper gets agitated talking about the Chicago police. But he smiles slightly when I ask if he remembers the moment his Illinois death sentence was commuted. He was on death row at Pontiac Correctional Center when a neighbor told him to turn on the TV. Ten years later, Hooper’s Illinois conviction would be vacated altogether by the 7th Circuit Court of Appeals, which admonished the Illinois Supreme Court for dismissing the evidence of racial bias in his case. By then, he had been transferred to Arizona’s death row.</p>
<p>“It took 32 years” to correct the miscarriage of justice in Illinois, Hooper tells me. He insists that the same would be true in Arizona if he had more time. This is why he wants to tell his story. “Even if they got me, at least it’s out there.”</p></div><div class="img-wrap align-bleed xtra-large-bleed width-auto" style="width:auto;" data-reactid="203"><div data-reactid="204"><img class="aligncenter size-large wp-image-414299" src="//theintercept.imgix.net/wp-uploads/sites/1/2022/11/Hooper-lineup-photo-copy.jpg?auto=compress%2Cformat&q=90&w=1024&h=749" alt="Hooper-lineup-photo-copy" />
<p class="caption overlayed">Murray Hooper, third from left, is shown in a lineup conducted by the Chicago Police Department in February 1981.</p>
<p class="caption source pullright">
Photo: Murray Hooper appellate record</p></div></div><div data-reactid="205"><h2>The Conspiracy</h2>
<p>Around 7:45 p.m. on New Year’s Eve in 1980, Verna Kelly and her husband arrived for a small party at the home of William “Pat” Redmond and his wife, Marilyn. They brought a chocolate pie and a bottle of whiskey. The Redmonds’ house was located on a cul-de-sac in “a quiet north Phoenix neighborhood of luxury homes,” as the Arizona Republic later wrote.</p>
<p>Upon letting themselves in, the Kellys found 47-year-old Marilyn Redmond on the living room floor. Her hands were taped behind her back, and she was severely injured, bleeding from her jaw from a gunshot wound. After cutting her free, the couple found an even more horrific scene in the master bedroom: Marilyn’s 70-year-old mother, Helen Phelps, and Pat Redmond were bound, gagged, and lifeless. Both had been shot in the head. Pat’s neck had been slashed from ear to ear.</p>
<p>Marilyn Redmond initially said the attackers were three Black men. A Phoenix police officer who arrived just before 8 p.m. asked if she could tell him what happened. “She said very slowly, with some difficulty, ‘Three black men came in and robbed us,’” he later testified. A detective who spoke to Redmond while paramedics attended to her said that although she was in and out of consciousness, she was able to answer some questions. After initially telling him that the perpetrators were “all negro males,” according to his report, she clarified that one was white. “She said that two or all three of them wore masks but could not be sure,” the detective added.</p>
<p>Redmond eventually gave more detailed descriptions, especially of the white man. He was clean cut, in a white shirt and “very good-looking suit,” she told an officer at the hospital. In a police report written on New Year’s Day, a Phoenix detective described asking her if she would be able to recognize any of the suspects. “She shook her head negative, stating that she was afraid to look at them.”</p>
<p>Nevertheless, three people were swiftly apprehended and charged: Hooper and William Bracy, both Chicago gang members who had been in town in early December, and a former Phoenix cop named Edward McCall. Although the gunmen had taken money and jewelry, suggesting a burglary gone wrong, in the months that followed, the state adopted a more sinister and convoluted theory of the crime: that the trio of hitmen had been hired to kill Pat Redmond to gain control of his printing business, Graphic Dimensions, which stood to gain lucrative contracts with Las Vegas casinos. At the heart of this theory was Joyce Lukezic, the wife of Redmond’s business partner who had allegedly masterminded the plot.</p></div><blockquote class="Pullquote Pullquote--none" data-reactid="206"><span class="Pullquote-line" data-reactid="207"></span><div data-reactid="208">Although the gunmen had taken money and jewelry, suggesting a burglary gone wrong, the state adopted a more sinister theory of the crime.</div></blockquote><div data-reactid="209"><p>But Lukezic insisted that she was innocent — and there was good reason to listen. The state’s theory stemmed almost entirely from a single, highly dubious source: a man named Arnold Merrill, who had himself been implicated in the plot and whose long rap sheet included a series of home invasions. In exchange for immunity for those crimes — and to avoid a death sentence for his role in the murders — Merrill provided a sweeping narrative upon which Maricopa County prosecutors based their theory of the case.</p>
<p>The man responsible for securing Merrill’s cooperation was Dan Ryan, an investigator with the Maricopa County Attorney’s Office, who led the probe into the murders. The appellate record in Hooper’s case shows that Ryan arranged for extraordinary incentives for Merrill that were withheld from the defense, including help with car payments, an illicit arrangement for him to receive Valium in jail, and secret conjugal visits with his wife. To ensure deals offered to Merrill and another cooperating witness, according to the appellate record, Ryan falsified pre-sentence reports to hide their criminal histories.</p>
<p>In a brief phone call, Ryan refused to discuss his conduct in Hooper’s case, saying he had “taken a beating” in the press. As for Hooper, “I’ll be quite concise. He’s gonna die,” Ryan said. “I’m not.”</p>
<p>Ryan’s conduct eventually backfired in Lukezic’s case, leading to two retrials and ultimately her acquittal. Lukezic’s ordeal later became a TV drama series based on her memoir, “False Arrest.” The series depicts Ryan as an unscrupulous bully who, under pressure to solve the high-profile crime, threatened and coerced witnesses. In the culminating scenes, Lukezic’s new attorney dramatically exposes the state’s malfeasance and clears her name. Her trial judge smiles benevolently as Lukezic is found not guilty, believing justice to have prevailed.</p>
<p>But Hollywood had little to say about the rest of the defendants or whether their convictions may also have been fatally flawed. Hooper remembers the series as “garbage.” The biggest difference between his case and Lukezic’s, he said, was that she was a wealthy white woman who could afford to pay the enormous legal fees it took to exonerate her.</p>
<p>By the time Lukezic was acquitted in December 1985, Hooper, Bracy, and McCall had been sentenced to death — and Ryan had resigned from the Maricopa County Attorney’s Office. According to the Arizona Republic, the investigator became “an embarrassment to the office” and a liability in the district attorney’s bid for reelection. Yet prosecutors fought to keep their convictions intact, even as their larger case continued to fall apart. Robert Cruz, the man who allegedly hired Hooper and Bracy, was tried a total of five times before ultimately being acquitted. Today he <a href="https://www.law.umich.edu/special/exoneration/Pages/casedetail.aspx?caseid=3139" target="_blank">appears</a> in the National Registry of Exonerations.</p></div><div class="img-wrap align-center width-fixed" style="width:819px;" data-reactid="210"><div data-reactid="211"><img class="aligncenter size-large wp-image-414283" src="//theintercept.imgix.net/wp-uploads/sites/1/2022/11/The_Arizona_Republic_Sat__Dec_25__1982__murray.jpg?auto=compress%2Cformat&q=90" alt="The_Arizona_Republic_Sat__Dec_25__1982__murray" />
<p class="caption">William Bracy, left, Murray Hooper, and public defender J. Grant Woods listen in court as the jury returns its verdict on Dec. 24, 1982.</p>
<p class="caption source">
Photo: John Williard/ Arizona Republic</p></div></div><div data-reactid="212"><h2>A Controversial Case</h2>
<p>Hooper and Bracy were the last to be tried, in the fall of 1982. The presiding judge was Maricopa County Superior Court Judge Cecil Patterson, who had been appointed to the bench two years earlier. He was the <a href="https://www.azcentral.com/story/news/local/arizona/2020/03/08/judge-hopes-see-more-people-color-represented-judicial-system/4970074002/" target="_blank">first</a> Black Superior Court judge in Arizona. Hooper believes that Patterson was chosen to give the appearance of fairness at a trial otherwise rooted in racism. Of a panel of 120 prospective jurors, only two were Black. None ended up on the jury.</p>
<p>In a phone call, Patterson, who is now in his 80s, dismissed the notion that he was chosen for the trial due to his race. “That never concerned me at all because my viewpoint was that of being the best professional that I could be,” he said. “And if I was able to do that, they would get the best trial possible.”</p></div><!-- react-empty: 213 --><div data-reactid="214"><p>A death penalty case tried in Arizona today would include two lawyers representing a defendant, with at least one ideally having experience in a capital case. Hooper was represented by one attorney, Maricopa County public defender Grant Woods, who was just a year out of law school. Despite attempts to sever Hooper’s case from Bracy’s, the two were tried together in the thick of ongoing controversy over alleged misconduct in the preceding trials. Lukezic’s trial judge had brought contempt charges against Ryan and Maricopa prosecutors for repeatedly withholding exculpatory evidence from the defense. They were eventually acquitted.</p>
<p>The controversy did not stop there. No sooner had opening statements begun than the defense asked for a mistrial after Deputy Maricopa County District Attorney Joseph Brownlee told the jury that key witnesses had positively identified Hooper and Bracy from a pair of photographs — evidence that Patterson had not yet deemed admissible. “I am going to consider seriously citing you for contempt,” Patterson told the prosecutors. He would later rule against admitting the evidence. But he denied the motion for a mistrial.</p>
<p>Hooper’s trial had been underway for more than a week when Woods unsuccessfully moved for a mistrial again upon discovering new information that had never been disclosed. Around 10 p.m. on New Year&#8217;s Eve 1980, the local sheriff’s office had received an anonymous phone call offering information about the murders. The caller, who was never identified, said that three Black men responsible for the killings had been arrested by Phoenix police earlier that night. Yet the men were never seriously considered as suspects. Their fingerprints were never compared to those taken from the Redmond home. Nor were police reports or a large collection of photographs taken of the men provided to the defense before trial. Woods learned of their existence while questioning a lieutenant on the stand.</p>
<p>In a phone call, Brownlee said that he never withheld exculpatory evidence in Hooper’s case. He also denied any racial bias during the trial, noting that Patterson was a “well-respected Black judge.” He sent me the Superior Court order denying forensic testing to Hooper, which found that such evidence would not have made a difference at trial even if DNA or fingerprints had been matched to someone else.</p>
<p>The defense’s allegations of misconduct did not necessarily lead to bad press at the time of the trial. One local columnist lionized Ryan as a former FBI agent “built like a pro football pulling guard” who chose police work despite his great personal wealth. “Ryan feels so strongly about this case that at one point, he loaned a state witness his own money,” the columnist wrote. In October, Phoenix Magazine published a profile titled “Joe Brownlee: A Prosecutor Who Plays Hardball,” quoting the prosecutor calling himself a “champion of the underdog” — and including an anonymous quote questioning the contempt charges against him. The article’s timing led the defense to file a motion for a change of venue, which was rejected.</p>
<p>Prosecutors centered their case on the eyewitness account of Marilyn Redmond. A Phoenix homicide detective who accompanied Redmond to Chicago testified that Redmond had picked Hooper and Bracy out of two lineups. Yet neither the lineups nor any of the related interviews regarding her identifications were recorded by police. This was in contrast to a videotape in which Redmond had failed to identify McCall. On cross-examination, Bracy’s attorney, public defender Steve Rempe, confronted the detective about the failure to record the positive identifications. “Now, we have the most crucial, the most important, the lady who was shot in the head, the person who would have the most knowledge as to who did the shooting. Why didn’t you bother to take the simple procedure of tape recording her so we would not have to argue about what she said or what she didn’t say?” Rempe asked. The detective said it would not have made a difference.</p>
<p>But such moments were no match for Redmond herself. As the star witness for the state, she was extraordinarily compelling, a woman who had not only lost her husband and mother, but also survived to identify their killers after being left for dead. Redmond confidently identified Hooper and Bracy as the gunmen.</p>
<p>On Christmas Eve, the jury convicted Hooper and Bracy on all counts.</p></div><blockquote class="Pullquote Pullquote--left" data-reactid="215"><span class="Pullquote-line" data-reactid="216"></span><div data-reactid="217">&#8220;That should tell people something, that it’s possible to lock a person up and not let them breathe fresh air.”</div></blockquote><div data-reactid="218"><p>After his client’s conviction, Woods was abruptly replaced by a different attorney for the sentencing phase of the trial. The lawyer presented no mitigating evidence. In February 1983, on the day Patterson was to sentence his client, Woods reemerged to address the court. He urged Patterson not to “order a murder” as the masterminds in these killings had. “What the government is asking you to do is just as vicious, just as cruel, just as cold and calculated and premeditated because it’s thought out,” he said. “I urge you to consider that when you are ultimately judged, it will be on that ground.” Patterson was unmoved. He sentenced Hooper to die.</p>
<p>Patterson said that the decision to sentence Hooper and Bracy to death was a heavy burden. Still, he has no regrets about his handling of the case. “Let me tell you the overriding conclusion that I still carry with me,” he said. “It went through so many appellate processes in the state and in the federal system and not a single one of them reversed. That to me was the proof of the pudding.”</p>
<p>Nevertheless, he was surprised to turn on the news and discover that the Arizona attorney general had requested an execution date for Hooper. He did not say he opposed the execution. But he was aware of Hooper’s lack of infractions on death row. In 40 years, he had been held securely without ever setting foot on the street, Patterson said. “This is close as I’m gonna say a thing about the death penalty. That should tell people something, that it’s possible to lock a person up and not let them breathe fresh air.”</p></div><div class="img-wrap align-bleed large-bleed width-auto" style="width:auto;" data-reactid="219"><div data-reactid="220"><img class="aligncenter size-large wp-image-414303" src="//theintercept.imgix.net/wp-uploads/sites/1/2022/11/The_Arizona_Republic_Wed__Dec_22__1982_-copy.jpg?auto=compress%2Cformat&q=90" alt="The_Arizona_Republic_Wed__Dec_22__1982_-copy" />
<p class="caption overlayed">An illustration shows the all-white jury in the first-degree murder trial of William Bracy and Murray Hooper in late December 1982.</p>
<p class="caption source pullright">
Illustration: Kee Rash</p></div></div><div data-reactid="221"><h2>Trying to Survive</h2>
<p>In his first several years under dual death sentences, Hooper focused much of his appeals on challenging his Illinois conviction. In 1987, his Chicago trial judge rejected a challenge to his all-white jury, writing that he did not “detect or find evidence of a mind to discriminate.” That judge would later go to prison for accepting bribes in murder cases.</p>
<p>In the meantime, Arizona’s death penalty law was being challenged for giving judges, rather than juries, the power to determine whether to sentence a defendant to death. In 1988, the 9th Circuit Court of Appeals declared Arizona’s death penalty law unconstitutional on these grounds. But the decision was short-lived. Two years later, the U.S. Supreme Court reversed the ruling, clearing the way for executions to resume in the state. Although there were some 100 people under a death sentence in Arizona by then, nobody had died in the execution chamber since 1963. Politicians started pushing to restart executions.</p>
<p>Central to this effort was an unlikely figure: Hooper’s former defense lawyer, Grant Woods. After a couple of years as a public defender, Woods entered the state attorney general’s race as a death penalty true believer and won. He was the youngest attorney general in the country. He decried the frivolous ways in which lawyers sought to forestall their clients’ executions, declaring it his mission to reopen the death chamber as soon as possible. In 1992, he personally witnessed the state’s first execution in 29 years.</p>
<p>In a special report on the death penalty, the Tucson Citizen contrasted Woods’s hard-line position on capital punishment with his impassioned plea to spare Hooper’s life. Woods told the paper that he’d merely been doing his job. “Some of the best work I ever did as an attorney was for him,” he said. But Hooper felt betrayed by his former lawyer, who had told him repeatedly that nobody deserved to take another person’s life. “I honestly felt at the time he meant that,” he told the newspaper.</p>
<p>Rempe, who represented Bracy at trial, does not remember being surprised by Woods’s death penalty push. “He was a politician,” he said. “That explains some things.”</p>
<p>By the time Woods ended his tenure as attorney general in 1999, 19 people had been killed in Arizona’s death chamber. Three years later, in Ring v. Arizona, the U.S. Supreme Court revisited the question of whether Arizona’s sentencing scheme was constitutional. This time it concluded that juries, not judges, should decide whether a person should be sentenced to death, overturning its own 1990 decision. But the ruling was not retroactive. It would make no difference in Hooper’s case.</p>
<p>Hooper’s Illinois death sentence was commuted the following year. But it was not until 2006, after years in general population, that he was moved to Arizona’s death row in the dead of night. His arrival to the desert prison was crushing. In Illinois, he had freedom of movement, recreation, and contact visits with family. In Arizona, he had none of those things.</p></div><blockquote class="Pullquote Pullquote--right" data-reactid="222"><span class="Pullquote-line" data-reactid="223"></span><div data-reactid="224">“He was very concerned that once I started to learn about his case that I would think that he did those things.”</div></blockquote><div data-reactid="225"><p>It was during this period that Hooper began corresponding with Molly Keough, a Delaware mental health therapist who had found him through a pen pal program offered by her church. Keough was no stranger to the death penalty. As part of her job, she had once evaluated people on Delaware’s death row. Some of those men were eventually executed, including one whom she believed to be innocent.</p>
<p>Keough’s correspondence with Hooper developed into a friendship. Letters led to regular phone calls; they discussed books and politics and especially Keough’s family. “He very interested in my life. My family, my husband, my children,” she said. He thrived on hearing about family gatherings, wanting to know every detail. “It really excited him to just hear about people living their lives, you know?” For a long time, they did not discuss his case. “He was very concerned that once I started to learn about his case that I would think that he did those things,” she said. When they eventually did broach the topic, Keough said, “What he wanted me to know is that he did not do it. And that was as simple as that.”</p>
<p>Shortly after Hooper got his execution date, Keough traveled to Arizona with her daughter to meet him in person. He was taller than she expected, which made them laugh. But otherwise, it was like any other conversation, picking up where they’d left off. Afterward, she went with her daughter to the Grand Canyon, later sending photos to Hooper. “He just talks about that like it was the greatest thing.”</p>
<p>Hooper seemed reluctant to discuss his family during our visit. Along with his parents, three of his four siblings are now deceased. He has a brother who has been in touch with him since he got his execution date. But he does not have the means to travel to Arizona, nor does Hooper want him to. “He’s just trying to survive,” he said.</p>
<p class="p1"></div><div class="PromoteRelatedPost-promo" data-reactid="226"><div class="PromoteRelatedPost-promo-link" data-reactid="227"><div class="PromoteRelatedPost-promo-link-thumbnail" data-reactid="228"><img height="440" src="https://theintercept.imgix.net/static/placeholder_1_1.jpg?auto=compress%2Cformat&amp;q=90" width="440" aria-hidden="false" data-reactid="229"/></div><div class="PromoteRelatedPost-promo-link-text" data-reactid="230"><h2 class="PromoteRelatedPost-promo-link-eyebrow" data-reactid="231">Related</h2><span class="Greek" data-reactid="232"><!-- react-text: 233 -->▄​<!-- /react-text --><!-- react-text: 234 -->▄​<!-- /react-text --><!-- react-text: 235 -->▄​<!-- /react-text --><!-- react-text: 236 -->▄​<!-- /react-text --><!-- react-text: 237 -->▄​<!-- /react-text --><!-- react-text: 238 -->▄​<!-- /react-text --><!-- react-text: 239 -->▄​<!-- /react-text --><!-- react-text: 240 -->▄​<!-- /react-text --><!-- react-text: 241 -->▄​<!-- /react-text --><!-- react-text: 242 -->▄​<!-- /react-text --><!-- react-text: 243 -->▄​<!-- /react-text --><!-- react-text: 244 -->▄​<!-- /react-text --><!-- react-text: 245 -->▄​<!-- /react-text --><!-- react-text: 246 -->▄​<!-- /react-text --><!-- react-text: 247 -->▄​<!-- /react-text --><!-- react-text: 248 -->▄​<!-- /react-text --><!-- react-text: 249 -->▄​<!-- /react-text --><!-- react-text: 250 -->▄​<!-- /react-text --><!-- react-text: 251 -->▄​<!-- /react-text --><!-- react-text: 252 -->▄​<!-- /react-text --><!-- react-text: 253 -->▄​<!-- /react-text --><!-- react-text: 254 -->▄​<!-- /react-text --><!-- react-text: 255 -->▄​<!-- /react-text --><!-- react-text: 256 -->▄​<!-- /react-text --><!-- react-text: 257 -->▄​<!-- /react-text --><!-- react-text: 258 -->▄​<!-- /react-text --><!-- react-text: 259 -->▄​<!-- /react-text --><!-- react-text: 260 -->▄​<!-- /react-text --><!-- react-text: 261 -->▄​<!-- /react-text --><!-- react-text: 262 -->▄​<!-- /react-text --><!-- react-text: 263 -->▄​<!-- /react-text --><!-- react-text: 264 -->▄​<!-- /react-text --><!-- react-text: 265 -->▄​<!-- /react-text --><!-- react-text: 266 -->▄​<!-- /react-text --><!-- react-text: 267 -->▄​<!-- /react-text --><!-- react-text: 268 -->▄​<!-- /react-text --><!-- react-text: 269 -->▄​<!-- /react-text --><!-- react-text: 270 -->▄​<!-- /react-text --><!-- react-text: 271 -->▄​<!-- /react-text --><!-- react-text: 272 -->▄​<!-- /react-text --><!-- react-text: 273 -->▄​<!-- /react-text --><!-- react-text: 274 -->▄​<!-- /react-text --><!-- react-text: 275 -->▄​<!-- /react-text --><!-- react-text: 276 -->▄​<!-- /react-text --><!-- react-text: 277 -->▄​<!-- /react-text --></span></div></div></div><div data-reactid="278"><p>A week before I met Hooper, the Arizona Board of Executive Clemency voted to deny him clemency following a six-hour hearing. Keough spoke briefly via a video link. She described Hooper as a steadfast friend and contrasted him with some of the broken men she had met on Delaware’s death row, who had difficulty showing compassion for others. “That is not the case with Murray Hooper.”</p>
<p>Hooper did not attend the hearing. Neither did Marilyn Redmond, who is now 89 years old. A prosecutor for the state said she no longer wanted to be involved in the case. In recent months, Redmond had undergone surgery related to complications she still suffers from the injuries inflicted decades ago. The prosecutor read an old letter from Redmond, which the office had kept on file. She stood by her identification of Hooper. “Any mention of clemency is unthinkable and I know you will not consider it.”</p>
<p>Hooper’s lawyers reiterated his innocence. They repeated what Hooper maintained at trial: that he was in Chicago on New Year&#8217;s Eve 1980. They emphasized the state’s incentivized witnesses, the lack of physical evidence linking him to the scene, and the danger of relying on eyewitness identification to put a man to death. They also shared a disturbing discovery they had made on the eve of the hearing, which pointed to another piece of evidence that had been withheld at trial. In the state’s letter to the clemency board, prosecutors had written that before Marilyn Redmond identified Hooper in Chicago, she had previously failed to identify him in a “paper lineup.” No photo lineup had never been disclosed.</p>
<p>An expert who testified about the science of memory and eyewitness identification told the board that he considered this new information “very important.” Scientific research has shown that memories of traumatic experiences are susceptible to being shaped by “post-event information,” he explained. Despite Redmond’s detailed trial testimony, there was considerable evidence that her original memory of the crime had been extremely hazy. If it was true that she had seen a photo of Hooper but failed to identify him, it was further proof that her subsequent selection of Hooper in Chicago was not based on a strong memory but on other factors.</p>
<p>But at the hearing, prosecutors dismissed the line in the letter as an honest mistake. It was referring to a composite drawing that had been shown to Redmond, they said, insisting that there was no photo lineup. Culshaw, Hooper’s lead attorney, filed an emergency motion asking for access to the state’s files.</p>
<p>On Monday, that motion was denied. “This court accepts the state’s explanation,” the judge wrote.</p></div></div><div class="InlineDonationPromo-container" id="third-party--article-bottom" data-reactid="279"><div class="InlineDonationPromo" data-reactid="280"><div class="InlineDonationPromo-inner" data-reactid="281"><div class="InlineDonationPromo-body" data-reactid="282"><span class="InlineDonationPromo-intro-text" data-reactid="283">Wait! Before you go</span><span class="InlineDonationPromo-text" data-reactid="284"> on about your day, ask yourself: How likely is it that the story you just read would have been produced by a different news outlet if The Intercept hadn’t done it?

Consider what the world of media would look like without The Intercept. Who would hold party elites accountable to the values they proclaim to have? How many covert wars, miscarriages of justice, and dystopian technologies would remain hidden if our reporters weren’t on the beat?

The kind of reporting we do is essential to democracy, but it is not easy, cheap, or profitable. The Intercept is an independent nonprofit news outlet. We don’t have ads, so we depend on our members — 35,000 and counting — to help us hold the powerful to account. Joining is simple and doesn’t need to cost a lot: You can become a sustaining member for as little as $3 or $5 a month. That’s all it takes to support the journalism you rely on.</span><a class="InlineDonationPromo-link InlineDonationPromo-link--en" rel="noopener" target="_blank" data-analytics-id="end-of-article-button" href="https://join.theintercept.com/donate/now?referrer_post_id=414210&amp;source=web_intercept_20221004_article-share-2020-03-09" data-reactid="285"><span data-reactid="286">Become&nbsp;a&nbsp;Member&nbsp;</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="287"></span></a></div></div></div></div><div class="Post-contact Post-contact--1" data-reactid="288"><h3 class="Post-contact-header" data-reactid="289"><!-- react-text: 290 -->Contact the author<!-- /react-text --><span data-reactid="291">:</span></h3><div class="Post-contact-author" data-reactid="292"><a href="/staff/liliana-segura/" data-reactid="293"><img class="Post-contact-author-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/04/Q2A3391-1523551189.jpg?auto=compress%2Cformat&amp;q=90" alt="Liliana Segura" aria-hidden="true" data-reactid="294"/></a><p class="Post-contact-details" data-reactid="295"><a class="Post-contact-link Post-contact-link--name" href="/staff/liliana-segura/" data-reactid="296">Liliana Segura</a><a class="Post-contact-link" href="/cdn-cgi/l/email-protection#335f5a5f5a525d521d40565446415273475b565a5d475641505643471d505c5e" data-reactid="297"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="298"></span><!-- react-text: 299 --><span class="__cf_email__" data-cfemail="8ae6e3e6e3ebe4eba4f9efedfff8ebca">[email&#160;protected]</span>​theintercept.com<!-- /react-text --></a><a class="Post-contact-link" target="_blank" href="//twitter.com/@lilianasegura" data-reactid="300"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="301"></span><!-- react-text: 302 -->@lilianasegura<!-- /react-text --></a></p></div></div><!-- react-empty: 303 --><div class="RelatedPosts" data-reactid="304"><h4 class="RelatedPosts-header" data-reactid="305">Related</h4></div><div class="LazyLatestPosts" style="min-height:1px;min-width:1px;" data-reactid="306"><div class="LatestPosts" data-reactid="307"><h4 class="LatestPosts-header" data-reactid="308">Latest Stories</h4><div class="Promo-container" data-reactid="309"><div data-reactid="310"></div><div class="Promo Promo--default" data-reactid="311"><a class="Promo-link" href="/" data-reactid="312"><div class="GridRow" data-reactid="313"><div class="Promo-image-container" data-reactid="314"><div class="Promo-image-block" data-reactid="315"><div class="Promo-image-block-placeholder" data-reactid="316"><img class="Promo-image-block-placeholder-img" src="https://theintercept.imgix.net/static/placeholder_2_1.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="317"/></div></div></div><div class="Promo-text" data-reactid="318"><div class="Promo-title-block" data-reactid="319"><h4 class="Promo-title" data-reactid="320"><span class="Greek" data-reactid="321"><!-- react-text: 322 -->▄​<!-- /react-text --><!-- react-text: 323 -->▄​<!-- /react-text --><!-- react-text: 324 -->▄​<!-- /react-text --><!-- react-text: 325 -->▄​<!-- /react-text --><!-- react-text: 326 -->▄​<!-- /react-text --><!-- react-text: 327 -->▄​<!-- /react-text --><!-- react-text: 328 -->▄​<!-- /react-text --><!-- react-text: 329 -->▄​<!-- /react-text --><!-- react-text: 330 -->▄​<!-- /react-text --><!-- react-text: 331 -->▄​<!-- /react-text --><!-- react-text: 332 -->▄​<!-- /react-text --><!-- react-text: 333 -->▄​<!-- /react-text --><!-- react-text: 334 -->▄​<!-- /react-text --><!-- react-text: 335 -->▄​<!-- /react-text --><!-- react-text: 336 -->▄​<!-- /react-text --><!-- react-text: 337 -->▄​<!-- /react-text --><!-- react-text: 338 -->▄​<!-- /react-text --><!-- react-text: 339 -->▄​<!-- /react-text --><!-- react-text: 340 -->▄​<!-- /react-text --><!-- react-text: 341 -->▄​<!-- /react-text --><!-- react-text: 342 -->▄​<!-- /react-text --><!-- react-text: 343 -->▄​<!-- /react-text --><!-- react-text: 344 -->▄​<!-- /react-text --><!-- react-text: 345 -->▄​<!-- /react-text --><!-- react-text: 346 -->▄​<!-- /react-text --><!-- react-text: 347 -->▄​<!-- /react-text --><!-- react-text: 348 -->▄​<!-- /react-text --><!-- react-text: 349 -->▄​<!-- /react-text --><!-- react-text: 350 -->▄​<!-- /react-text --><!-- react-text: 351 -->▄​<!-- /react-text --><!-- react-text: 352 -->▄​<!-- /react-text --><!-- react-text: 353 -->▄​<!-- /react-text --><!-- react-text: 354 -->▄​<!-- /react-text --><!-- react-text: 355 -->▄​<!-- /react-text --><!-- react-text: 356 -->▄​<!-- /react-text --><!-- react-text: 357 -->▄​<!-- /react-text --><!-- react-text: 358 -->▄​<!-- /react-text --><!-- react-text: 359 -->▄​<!-- /react-text --><!-- react-text: 360 -->▄​<!-- /react-text --><!-- react-text: 361 -->▄​<!-- /react-text --><!-- react-text: 362 -->▄​<!-- /react-text --><!-- react-text: 363 -->▄​<!-- /react-text --><!-- react-text: 364 -->▄​<!-- /react-text --><!-- react-text: 365 -->▄​<!-- /react-text --><!-- react-text: 366 -->▄​<!-- /react-text --></span></h4></div><div class="Promo-excerpt" data-reactid="367"></div></div></div></a></div></div><div class="Promo-container" data-reactid="368"><div data-reactid="369"></div><div class="Promo Promo--default" data-reactid="370"><a class="Promo-link" href="/" data-reactid="371"><div class="GridRow" data-reactid="372"><div class="Promo-image-container" data-reactid="373"><div class="Promo-image-block" data-reactid="374"><div class="Promo-image-block-placeholder" data-reactid="375"><img class="Promo-image-block-placeholder-img" src="https://theintercept.imgix.net/static/placeholder_2_1.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="376"/></div></div></div><div class="Promo-text" data-reactid="377"><div class="Promo-title-block" data-reactid="378"><h4 class="Promo-title" data-reactid="379"><span class="Greek" data-reactid="380"><!-- react-text: 381 -->▄​<!-- /react-text --><!-- react-text: 382 -->▄​<!-- /react-text --><!-- react-text: 383 -->▄​<!-- /react-text --><!-- react-text: 384 -->▄​<!-- /react-text --><!-- react-text: 385 -->▄​<!-- /react-text --><!-- react-text: 386 -->▄​<!-- /react-text --><!-- react-text: 387 -->▄​<!-- /react-text --><!-- react-text: 388 -->▄​<!-- /react-text --><!-- react-text: 389 -->▄​<!-- /react-text --><!-- react-text: 390 -->▄​<!-- /react-text --><!-- react-text: 391 -->▄​<!-- /react-text --><!-- react-text: 392 -->▄​<!-- /react-text --><!-- react-text: 393 -->▄​<!-- /react-text --><!-- react-text: 394 -->▄​<!-- /react-text --><!-- react-text: 395 -->▄​<!-- /react-text --><!-- react-text: 396 -->▄​<!-- /react-text --><!-- react-text: 397 -->▄​<!-- /react-text --><!-- react-text: 398 -->▄​<!-- /react-text --><!-- react-text: 399 -->▄​<!-- /react-text --><!-- react-text: 400 -->▄​<!-- /react-text --><!-- react-text: 401 -->▄​<!-- /react-text --><!-- react-text: 402 -->▄​<!-- /react-text --><!-- react-text: 403 -->▄​<!-- /react-text --><!-- react-text: 404 -->▄​<!-- /react-text --><!-- react-text: 405 -->▄​<!-- /react-text --><!-- react-text: 406 -->▄​<!-- /react-text --><!-- react-text: 407 -->▄​<!-- /react-text --><!-- react-text: 408 -->▄​<!-- /react-text --><!-- react-text: 409 -->▄​<!-- /react-text --><!-- react-text: 410 -->▄​<!-- /react-text --><!-- react-text: 411 -->▄​<!-- /react-text --><!-- react-text: 412 -->▄​<!-- /react-text --><!-- react-text: 413 -->▄​<!-- /react-text --><!-- react-text: 414 -->▄​<!-- /react-text --><!-- react-text: 415 -->▄​<!-- /react-text --><!-- react-text: 416 -->▄​<!-- /react-text --><!-- react-text: 417 -->▄​<!-- /react-text --><!-- react-text: 418 -->▄​<!-- /react-text --><!-- react-text: 419 -->▄​<!-- /react-text --><!-- react-text: 420 -->▄​<!-- /react-text --><!-- react-text: 421 -->▄​<!-- /react-text --><!-- react-text: 422 -->▄​<!-- /react-text --><!-- react-text: 423 -->▄​<!-- /react-text --><!-- react-text: 424 -->▄​<!-- /react-text --><!-- react-text: 425 -->▄​<!-- /react-text --></span></h4></div><div class="Promo-excerpt" data-reactid="426"></div></div></div></a></div></div><div class="Promo-container" data-reactid="427"><div data-reactid="428"></div><div class="Promo Promo--default" data-reactid="429"><a class="Promo-link" href="/" data-reactid="430"><div class="GridRow" data-reactid="431"><div class="Promo-image-container" data-reactid="432"><div class="Promo-image-block" data-reactid="433"><div class="Promo-image-block-placeholder" data-reactid="434"><img class="Promo-image-block-placeholder-img" src="https://theintercept.imgix.net/static/placeholder_2_1.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="435"/></div></div></div><div class="Promo-text" data-reactid="436"><div class="Promo-title-block" data-reactid="437"><h4 class="Promo-title" data-reactid="438"><span class="Greek" data-reactid="439"><!-- react-text: 440 -->▄​<!-- /react-text --><!-- react-text: 441 -->▄​<!-- /react-text --><!-- react-text: 442 -->▄​<!-- /react-text --><!-- react-text: 443 -->▄​<!-- /react-text --><!-- react-text: 444 -->▄​<!-- /react-text --><!-- react-text: 445 -->▄​<!-- /react-text --><!-- react-text: 446 -->▄​<!-- /react-text --><!-- react-text: 447 -->▄​<!-- /react-text --><!-- react-text: 448 -->▄​<!-- /react-text --><!-- react-text: 449 -->▄​<!-- /react-text --><!-- react-text: 450 -->▄​<!-- /react-text --><!-- react-text: 451 -->▄​<!-- /react-text --><!-- react-text: 452 -->▄​<!-- /react-text --><!-- react-text: 453 -->▄​<!-- /react-text --><!-- react-text: 454 -->▄​<!-- /react-text --><!-- react-text: 455 -->▄​<!-- /react-text --><!-- react-text: 456 -->▄​<!-- /react-text --><!-- react-text: 457 -->▄​<!-- /react-text --><!-- react-text: 458 -->▄​<!-- /react-text --><!-- react-text: 459 -->▄​<!-- /react-text --><!-- react-text: 460 -->▄​<!-- /react-text --><!-- react-text: 461 -->▄​<!-- /react-text --><!-- react-text: 462 -->▄​<!-- /react-text --><!-- react-text: 463 -->▄​<!-- /react-text --><!-- react-text: 464 -->▄​<!-- /react-text --><!-- react-text: 465 -->▄​<!-- /react-text --><!-- react-text: 466 -->▄​<!-- /react-text --><!-- react-text: 467 -->▄​<!-- /react-text --><!-- react-text: 468 -->▄​<!-- /react-text --><!-- react-text: 469 -->▄​<!-- /react-text --><!-- react-text: 470 -->▄​<!-- /react-text --><!-- react-text: 471 -->▄​<!-- /react-text --><!-- react-text: 472 -->▄​<!-- /react-text --><!-- react-text: 473 -->▄​<!-- /react-text --><!-- react-text: 474 -->▄​<!-- /react-text --><!-- react-text: 475 -->▄​<!-- /react-text --><!-- react-text: 476 -->▄​<!-- /react-text --><!-- react-text: 477 -->▄​<!-- /react-text --><!-- react-text: 478 -->▄​<!-- /react-text --><!-- react-text: 479 -->▄​<!-- /react-text --><!-- react-text: 480 -->▄​<!-- /react-text --><!-- react-text: 481 -->▄​<!-- /react-text --><!-- react-text: 482 -->▄​<!-- /react-text --><!-- react-text: 483 -->▄​<!-- /react-text --><!-- react-text: 484 -->▄​<!-- /react-text --></span></h4></div><div class="Promo-excerpt" data-reactid="485"></div></div></div></a></div></div></div></div><a class="JoinDiscussion" data-analytics-id="end-of-article-newsletter-form" href="https://twitter.com/TheIntercept" target="_blank" data-reactid="486"><span class="Icon Icon--Twitter icon-TI_Twitter JoinDiscussion-icon" data-reactid="487"></span><span class="JoinDiscussion-label" data-reactid="488">Join the conversation</span></a></div></div></div></div></div></div></div><div data-reactid="489"><div class="Newsletter" data-reactid="490"><div class="GridContainer" data-reactid="491"><div class="GridRow" data-reactid="492"><div class="Newsletter-wrapper" data-reactid="493"><div class="Newsletter-container Newsletter-container--ready en Newsletter-container--disable-submission" data-reactid="494"><div class="Newsletter-content" data-reactid="495"><div class="Logo" data-reactid="496"><div class="Logo-block" data-reactid="497"><a href="/" data-reactid="498"><span class="Logo-fallback" style="color:#8280FF;" data-reactid="499"><!-- react-text: 500 -->The<!-- /react-text --><br data-reactid="501"/><!-- react-text: 502 -->Intercept_<!-- /react-text --><span data-reactid="503"><br data-reactid="504"/><!-- react-text: 505 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="506"><g data-reactid="507"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#8280FF" data-reactid="508"></path></g></svg></a></div></div><h2 class="Newsletter-header" data-reactid="509"><span class="Newsletter-header-title" data-reactid="510">Join Our Newsletter</span><span class="Newsletter-header-description" data-reactid="511"><div class="TypewriterText" data-reactid="512"></div></span><a class="Newsletter-header-become-a-member" target="_blank" href="https://join.theintercept.com/donate/now/?referrer_post_id=414210&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2022%2F11%2F15%2Fmurray-hooper-arizona-execution%2F&amp;source=web_intercept_20211021_article-footer" data-reactid="513"><span data-reactid="514">Become a Member</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right Newsletter-header-become-a-member-arrow" data-reactid="515"></span></a></h2><div class="Newsletter-subscription en" data-reactid="516"><form aria-label="newsletter" class="Newsletter-subscription-form Newsletter-subscription-form--non-privacyEnhanced" data-analytics-id="end-of-article-newsletter-form" data-reactid="517"><span class="Newsletter-subscription-cross" data-reactid="518"><span class="Icon Icon--Cross icon-TI_Cross" data-reactid="519"></span></span><div class="Newsletter-nonPrivacyEnhanced-block" data-reactid="520"><div class="Newsletter-nonPrivacyEnhanced-inputs" data-reactid="521"><input type="text" class="Newsletter-subscription-email" name="email" placeholder="Enter your email address" value="" data-reactid="522"/><div class="Newsletter-subscription-submit" data-reactid="523"><span class="Newsletter-subscription-submit-arrow" data-reactid="524"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="525"></span></span><span class="Newsletter-subscription-submit-loading" data-reactid="526"></span><input type="submit" class="Newsletter-subscription-submit-button" disabled="" value="I’m in" data-reactid="527"/></div></div><p class="NewsletterPage-termsLanguage" data-reactid="528"><!-- react-text: 529 -->By signing up, I agree to receive emails from The Intercept and to the <!-- /react-text --><a class="NewsletterPage-terms-link" target="_blank" href="/privacy-policy/" data-reactid="530">Privacy Policy</a><!-- react-text: 531 --> and <!-- /react-text --><a class="NewsletterPage-terms-link" target="_blank" href="/terms-use/" data-reactid="532">Terms of Use</a><!-- react-text: 533 -->.<!-- /react-text --></p></div></form></div></div></div></div></div></div></div><div class="LazySiteFooter" style="min-height:1px;min-width:1px;" data-reactid="534"><div class="LoadingFooter" data-reactid="535"><div class="LoadingFooter-content" data-reactid="536"><p class="LoadingFooter-message" data-reactid="537">Fetching more</p><div class="LoadingFooter-loader" data-reactid="538"></div></div></div></div></div></div><!-- react-empty: 539 --><div style="display:none;" data-reactid="540"><svg
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  height="500"
  width="500"
  viewBox="0 0 500 500"
  aria-labelledby="title desc"
>
  <title id="title">Filters SVG</title>
  <defs>
    <filter id="bleed" filterUnits="objectBoundingBox">
      <feColorMatrix
        type="matrix"
        values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"
      />
    </filter>
  </defs>
</svg></div><div class="ThirdPartySlot" id="third-party--viewport-top" data-reactid="541"></div><div class="ThirdPartySlot" id="third-party--viewport-takeover" data-reactid="542"></div><div class="ThirdPartySlot" id="third-party--viewport-bottom" data-reactid="543"></div></div></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
    
      
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Articles","author":[{"@type":"Person","name":"Liliana Segura","url":"https://theintercept.com/staff/liliana-segura/"}],"dateCreated":"2022-11-15T21:40:10+00:00","datePublished":"2022-11-15T21:40:10+00:00","hasPart":{"@type":"WebPageElement","cssSelector":".emailwall","isAccessibleForFree":false},"headline":"Staring Down the Execution Chamber at 76, Murray Hooper Still Says He’s Innocent","image":"https://theintercept.imgix.net/wp-uploads/sites/1/2022/11/IMG_7548-ft.jpg?auto=compress%2Cformat&q=90&fit=crop&w=1200&h=800","isAccessibleForFree":false,"keywords":["Day: Tuesday","Time: 16.00","Page Type: Article","Article Type: Feature Post","Longform","WC: 5000-5999","Subject: Justice","Partner: Factiva","Partner: Smart News","Partner: Social Flow","Language: English"],"mainEntityOfPage":{"@id":"https://theintercept.com/2022/11/15/murray-hooper-arizona-execution/","@type":"WebPage"},"metadata":"{\"article_id\":414210}","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"/static/logo-rectangle.png"},"name":"The Intercept"},"thumbnailUrl":"https://theintercept.imgix.net/wp-uploads/sites/1/2022/11/IMG_7548-ft.jpg?auto=compress%2Cformat&q=90&fit=crop&w=1200&h=800","url":"https://theintercept.com/2022/11/15/murray-hooper-arizona-execution/"}
        </script>
      
      <div id="parsely-root" style="display: none">
        <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
      </div>
    
    <script src="/assets/app8f62cf8c6de88c814a73.js"></script>
  </body>
</html>
