<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __      
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__   
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\  
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/  
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_ 
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\       
                                                                               \/_/
-->
<html lang="en">
  <head>
    <title>America’s Deportation Agents Love Trump’s Ban and Rely on Breitbart for Their News</title>

    
    <meta property="og:url" content="https://theintercept.com/2017/01/30/americas-deportation-agents-love-trumps-ban-rely-breitbart-news/">
    
    <meta property="og:type" content="article">
    
    <meta property="og:locale" content="en_US">
    
    <meta property="og:site_name" content="The Intercept">
    
    <meta property="fb:pages" content="619459291436461">
    
    <meta property="og:title" content="America’s Deportation Agents Love Trump’s Ban and Rely on Breitbart for Their News">
    
    <meta property="og:description" content="Donald Trump&#39;s executive order banning nationals of seven Muslim-majority nations has delighted conservative deportation officers and border patrol agents.">
    
    <meta property="og:image" content="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/01/0130_dulles2-1485814857-feature-hero.jpg">
    
    
    <meta name="twitter:card" content="summary_large_image">
    
    <meta name="twitter:site" content="theintercept">
    
    <meta name="twitter:creator" content="theintercept">
    
    <meta name="twitter:title" content="America’s Deportation Agents Love Trump’s Ban and Rely on Breitbart for Their News">
    
    <meta name="twitter:domain" content="The Intercept">
    
    <meta name="twitter:description" content="Donald Trump&#39;s executive order banning nationals of seven Muslim-majority nations has delighted conservative deportation officers and border patrol agents.">
    
    <meta name="twitter:image" content="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/01/0130_dulles2-1485814857-feature-hero.jpg">
    
    
    <link rel="canonical" href="https://theintercept.com/2017/01/30/americas-deportation-agents-love-trumps-ban-rely-breitbart-news/"/>
    
    
    <link rel="amphtml" href="https://static.theintercept.com/amp/americas-deportation-agents-love-trumps-ban-rely-breitbart-news.html"/>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

    <link rel="apple-touch-icon" sizes="57x57" href="//prod01-cdn07.cdn.firstlook.org/assets/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="//prod01-cdn07.cdn.firstlook.org/assets/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="//prod01-cdn07.cdn.firstlook.org/assets/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="//prod01-cdn07.cdn.firstlook.org/assets/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="//prod01-cdn07.cdn.firstlook.org/assets/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="//prod01-cdn05.cdn.firstlook.org/assets/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="//prod01-cdn05.cdn.firstlook.org/assets/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="//prod01-cdn07.cdn.firstlook.org/assets/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="//prod01-cdn05.cdn.firstlook.org/assets/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="//prod01-cdn05.cdn.firstlook.org/assets/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="//prod01-cdn05.cdn.firstlook.org/assets/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="//prod01-cdn05.cdn.firstlook.org/assets/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="//prod01-cdn05.cdn.firstlook.org/assets/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="//prod01-cdn04.cdn.firstlook.org/assets/static/manifest.json">
    <link rel="shortcut icon" href="//prod01-cdn06.cdn.firstlook.org/assets/static/favicon.ico">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="//prod01-cdn07.cdn.firstlook.org/assets/static/mstile-144x144.png">
    <meta name="msapplication-config" content="//prod01-cdn06.cdn.firstlook.org/assets/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    
    <!--[if !IE]><!-->
    <link rel="stylesheet" type="text/css" href="//prod01-cdn04.cdn.firstlook.org/assets/app64af14665c66d151e909.css">
    <!--<![endif]-->
    <!--[if gte IE 9]>
    <link rel="stylesheet" type="text/css" href="//prod01-cdn04.cdn.firstlook.org/assets/app64af14665c66d151e909.css">
    <![endif]-->
    <!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="//prod01-cdn05.cdn.firstlook.org/assets/ie864af14665c66d151e909.css">
    <![endif]-->
    

    <!--[if lte IE 8]>
    <script>
    document.createElement('header');
    document.createElement('nav');
    document.createElement('section');
    document.createElement('article');
    document.createElement('aside');
    document.createElement('footer');
    document.createElement('hgroup');
    </script>
    <![endif]-->
  </head>
  <body>
    <script src="//prod01-cdn04.cdn.firstlook.org/assets/sniffer64af14665c66d151e909.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactid=".ti" data-react-checksum="-1284109656"><div class="Header Header--route-theintercept Header--route-post" data-reactid=".ti.0"><span data-reactid=".ti.0.0"><div class="Header-hamburger" data-reactid=".ti.0.0.0"><a class="Header-hamburger-link" href="/2017/01/30/americas-deportation-agents-love-trumps-ban-rely-breitbart-news?menu=1" style="color:;" data-reactid=".ti.0.0.0.0">≡</a></div><nav class="Header-menu" data-reactid=".ti.0.0.1"><div class="Logo" data-reactid=".ti.0.0.1.0"><div class="Logo-bg-block" data-reactid=".ti.0.0.1.0.0"><div class="GridContainer " data-reactid=".ti.0.0.1.0.0.0"><div class="GridRow" data-reactid=".ti.0.0.1.0.0.0.0"><div class="Logo-bg" data-reactid=".ti.0.0.1.0.0.0.0.0"></div></div></div></div><div class="Logo-block" data-reactid=".ti.0.0.1.0.1"><a class="" href="/" data-reactid=".ti.0.0.1.0.1.0"><span class="Logo-fallback" style="color:#111;" data-reactid=".ti.0.0.1.0.1.0.0"><span data-reactid=".ti.0.0.1.0.1.0.0.0">The</span><br data-reactid=".ti.0.0.1.0.1.0.0.1"/><span data-reactid=".ti.0.0.1.0.1.0.0.2">Intercept_</span><span data-reactid=".ti.0.0.1.0.1.0.0.3"><br data-reactid=".ti.0.0.1.0.1.0.0.3.0"/><span data-reactid=".ti.0.0.1.0.1.0.0.3.1"></span></span></span><svg class="Logo-svg" version="1.1" width="140px" height="50px" viewBox="0 0 140 50" data-reactid=".ti.0.0.1.0.1.0.1"><g data-reactid=".ti.0.0.1.0.1.0.1.0"><path class="Logo-path" fill="#111" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" data-reactid=".ti.0.0.1.0.1.0.1.0.0"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid=".ti.0.0.1.1"><li class="Header-language-list-item Header-language-list-item--active" data-reactid=".ti.0.0.1.1.$en"><a class="" href="/" data-reactid=".ti.0.0.1.1.$en.0">English</a></li><li class="Header-language-list-item" data-reactid=".ti.0.0.1.1.$pt"><a class="" href="/brasil/" data-reactid=".ti.0.0.1.1.$pt.0">Português</a></li></ul><div class="Header-search-block" data-reactid=".ti.0.0.1.2"><form action="/search" type="get" data-reactid=".ti.0.0.1.2.0"><label class="Header-search-label" for="search" data-reactid=".ti.0.0.1.2.0.0"><span class="Icon Icon--Search" data-reactid=".ti.0.0.1.2.0.0.0">🔍</span></label><input id="search" class="Header-search-input" name="s" data-reactid=".ti.0.0.1.2.0.1"/></form></div><ul class="Header-menu-list" data-reactid=".ti.0.0.1.3"><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/greenwald/"><a class="Header-menu-link" href="/greenwald/" data-reactid=".ti.0.0.1.3.$/greenwald/.0">Glenn Greenwald</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/unofficial-sources/"><a class="Header-menu-link" href="/unofficial-sources/" data-reactid=".ti.0.0.1.3.$/unofficial-sources/.0">Unofficial Sources</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/mackey/"><a class="Header-menu-link" href="/mackey/" data-reactid=".ti.0.0.1.3.$/mackey/.0">Robert Mackey</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/podcasts/"><a class="Header-menu-link" href="/podcasts/" data-reactid=".ti.0.0.1.3.$/podcasts/.0">Intercepted Podcast</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/features/"><a class="Header-menu-link" href="/features/" data-reactid=".ti.0.0.1.3.$/features/.0">Features</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/documents/"><a class="Header-menu-link" href="/documents/" data-reactid=".ti.0.0.1.3.$/documents/.0">Documents</a></li><li class="Header-menu-list-item" data-reactid=".ti.0.0.1.3.$/staff/"><a class="Header-menu-link" href="/staff/" data-reactid=".ti.0.0.1.3.$/staff/.0">About &amp; Contacts</a></li></ul><div class="Header-footer" data-reactid=".ti.0.0.1.4"><div class="Header-social-links" data-reactid=".ti.0.0.1.4.0"><a class="Header-social-link" href="https://www.facebook.com/theinterceptflm" target="_blank" data-reactid=".ti.0.0.1.4.0.0"><span class="Icon Icon--Facebook" data-reactid=".ti.0.0.1.4.0.0.0">f</span></a><a class="Header-social-link" href="https://twitter.com/theintercept" target="_blank" data-reactid=".ti.0.0.1.4.0.1"><span class="Icon Icon--Twitter" data-reactid=".ti.0.0.1.4.0.1.0">t</span></a><a class="Header-social-link" href="/feeds/" data-reactid=".ti.0.0.1.4.0.2"><span class="Icon Icon--RSS" data-reactid=".ti.0.0.1.4.0.2.0"></span></a></div><cite class="Header-copyright" data-reactid=".ti.0.0.1.4.1"><span data-reactid=".ti.0.0.1.4.1.0">© First Look Media. </span><span data-reactid=".ti.0.0.1.4.1.1">All rights reserved</span></cite><ul class="Header-footer-list" data-reactid=".ti.0.0.1.4.2"><li class="Header-footer-list-item" data-reactid=".ti.0.0.1.4.2.$0"><a class="Header-footer-link" href="/terms-use/" data-reactid=".ti.0.0.1.4.2.$0.0"><span data-reactid=".ti.0.0.1.4.2.$0.0.0">Terms of use</span></a></li><li class="Header-footer-list-item" data-reactid=".ti.0.0.1.4.2.$1"><a class="Header-footer-link" href="/privacy-policy/" data-reactid=".ti.0.0.1.4.2.$1.0"><span data-reactid=".ti.0.0.1.4.2.$1.0.0">Privacy</span></a></li><li class="Header-footer-list-item" data-reactid=".ti.0.0.1.4.2.$2"><a href="/sitemap_index.xml" class="Header-footer-link" data-reactid=".ti.0.0.1.4.2.$2.0"><span data-reactid=".ti.0.0.1.4.2.$2.0.0">Sitemap</span></a></li></ul></div></nav></span></div><div data-reactid=".ti.1"><div class="Post Post--blog" data-reactid=".ti.1.0"><div class="Post-header" data-reactid=".ti.1.0.0"><div class="PostLogo" data-reactid=".ti.1.0.0.0"><div class="Post-logo-sticky-container" data-reactid=".ti.1.0.0.0.0"><div class="Post-logo-sticky" data-reactid=".ti.1.0.0.0.0.0"><div class="Logo" data-reactid=".ti.1.0.0.0.0.0.0"><div class="Logo-bg-block" data-reactid=".ti.1.0.0.0.0.0.0.0"><div class="GridContainer " data-reactid=".ti.1.0.0.0.0.0.0.0.0"><div class="GridRow" data-reactid=".ti.1.0.0.0.0.0.0.0.0.0"><div class="Logo-bg" data-reactid=".ti.1.0.0.0.0.0.0.0.0.0.0"></div></div></div></div><div class="Logo-block" data-reactid=".ti.1.0.0.0.0.0.0.1"><a class="" href="/" data-reactid=".ti.1.0.0.0.0.0.0.1.0"><span class="Logo-fallback" style="color:#6653FF;" data-reactid=".ti.1.0.0.0.0.0.0.1.0.0"><span data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.0">The</span><br data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.1"/><span data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.2">Intercept_</span><span data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.3"><br data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.3.0"/><span data-reactid=".ti.1.0.0.0.0.0.0.1.0.0.3.1"></span></span></span><svg class="Logo-svg" version="1.1" width="140px" height="50px" viewBox="0 0 140 50" data-reactid=".ti.1.0.0.0.0.0.0.1.0.1"><g data-reactid=".ti.1.0.0.0.0.0.0.1.0.1.0"><path class="Logo-path" fill="#6653FF" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" data-reactid=".ti.1.0.0.0.0.0.0.1.0.1.0.0"></path></g></svg></a></div></div></div></div></div><div class="Post-blog-title-block" data-reactid=".ti.1.0.0.1"><div class="GridContainer " data-reactid=".ti.1.0.0.1.0"><div class="GridRow" data-reactid=".ti.1.0.0.1.0.0"><div class="Post-blog-title-bg" data-reactid=".ti.1.0.0.1.0.0.0"></div></div></div><div class="Post-blog-title-block-inner" data-reactid=".ti.1.0.0.1.1"><h3 class="Post-blog-title" data-reactid=".ti.1.0.0.1.1.0"><a class="Post-blog-title-link" href="/mackey/" data-reactid=".ti.1.0.0.1.1.0.0">Robert
_Mackey</a></h3></div></div><div class="Post-image-block" data-reactid=".ti.1.0.0.2"><div class="ResponsiveImage Post-image" style="padding-top:50%;" data-reactid=".ti.1.0.0.2.0"><noscript data-reactid=".ti.1.0.0.2.0.0"><img src="//prod01-cdn05.cdn.firstlook.org/wp-uploads/sites/1/2017/01/0130_dulles2-1485814857-promo.jpg" class="ResponsiveImage-image" height="220" width="440"></noscript></div></div><div class="Post-header-grid" data-reactid=".ti.1.0.0.3"><div class="Post-header-row" data-reactid=".ti.1.0.0.3.0"><div class="PostSocial" data-reactid=".ti.1.0.0.3.0.0"><div class="Post-social-container" data-reactid=".ti.1.0.0.3.0.0.0"><div class="Post-social" data-reactid=".ti.1.0.0.3.0.0.0.0"><div class="Post-social-grid" data-reactid=".ti.1.0.0.3.0.0.0.0.0"><div class="Post-social-row" data-reactid=".ti.1.0.0.3.0.0.0.0.0.0"><div class="Post-social-block" data-reactid=".ti.1.0.0.3.0.0.0.0.0.0.0"><div class="Post-social-inner-block" data-reactid=".ti.1.0.0.3.0.0.0.0.0.0.0.0"><div class="Post-social-link-block" data-reactid=".ti.1.0.0.3.0.0.0.0.0.0.0.0.$facebook"><a class="Post-social-link Post-social-link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterc.pt%2F2kamb6m" data-reactid=".ti.1.0.0.3.0.0.0.0.0.0.0.0.$facebook.0">f</a></div><div class="Post-social-link-block" data-reactid=".ti.1.0.0.3.0.0.0.0.0.0.0.0.$twitter"><a class="Post-social-link Post-social-link--twitter" href="https://twitter.com/intent/tweet?text=America&#x27;s%20deportation%20agents%20love%20Trump&#x27;s%20ban%20and%20rely%20on%20Breitbart%20for%20their%20news%20https%3A%2F%2Finterc.pt%2F2kamb6m%20by%20%40RobertMackey" data-reactid=".ti.1.0.0.3.0.0.0.0.0.0.0.0.$twitter.0">t</a></div><div class="Post-social-link-block" data-reactid=".ti.1.0.0.3.0.0.0.0.0.0.0.0.$email"><a class="Post-social-link Post-social-link--email" href="mailto:?subject=America%E2%80%99s%20Deportation%20Agents%20Love%20Trump%E2%80%99s%20Ban%20and%20Rely%20on%20Breitbart%20for%20Their%20News&amp;body=https://interc.pt/2kamb6m" data-reactid=".ti.1.0.0.3.0.0.0.0.0.0.0.0.$email.0">✉</a></div><div class="Post-social-link-block" data-reactid=".ti.1.0.0.3.0.0.0.0.0.0.0.0.$comments"><a class="Post-social-link Post-social-link--comments" href="/2017/01/30/americas-deportation-agents-love-trumps-ban-rely-breitbart-news/?comments=1#comments" data-reactid=".ti.1.0.0.3.0.0.0.0.0.0.0.0.$comments.0"><span data-reactid=".ti.1.0.0.3.0.0.0.0.0.0.0.0.$comments.0.$1">⎕</span><br data-reactid=".ti.1.0.0.3.0.0.0.0.0.0.0.0.$comments.0.1:$2"/><span class="Post-social-comment-text" data-reactid=".ti.1.0.0.3.0.0.0.0.0.0.0.0.$comments.0.1:$3">12</span></a></div></div></div></div></div></div></div></div><div class="Post-header-block" data-reactid=".ti.1.0.0.3.0.1"><div data-reactid=".ti.1.0.0.3.0.1.0"><div class="Post-thumb-credit-block" data-reactid=".ti.1.0.0.3.0.1.0.0"><div class="Post-thumb-credit" data-reactid=".ti.1.0.0.3.0.1.0.0.0">Photo: Bill Clark/CQ Roll Call</div></div><div class="Post-title-block" data-reactid=".ti.1.0.0.3.0.1.0.1"><h1 class="Post-title" data-reactid=".ti.1.0.0.3.0.1.0.1.0"><a class="Post-title-link" href="/2017/01/30/americas-deportation-agents-love-trumps-ban-rely-breitbart-news/" data-reactid=".ti.1.0.0.3.0.1.0.1.0.0">America’s Deportation Agents Love Trump’s Ban and Rely on Breitbart for Their News</a></h1><div class="PostByline byline" data-reactid=".ti.1.0.0.3.0.1.0.1.1"><div class="PostByline-names-with-images" data-reactid=".ti.1.0.0.3.0.1.0.1.1.0"><a class="PostByline-image-link" rel="author" href="/staff/robertmackey/" data-reactid=".ti.1.0.0.3.0.1.0.1.1.0.$101"><img class="PostByline-image" src="//prod01-cdn05.cdn.firstlook.org/wp-uploads/sites/1/2016/02/ROB-MACKEY.jpg" width="60" height="60" data-reactid=".ti.1.0.0.3.0.1.0.1.1.0.$101.0"/><span class="PostByline-name" data-reactid=".ti.1.0.0.3.0.1.0.1.1.0.$101.1"><span itemprop="name" class="" data-reactid=".ti.1.0.0.3.0.1.0.1.1.0.$101.1.0">Robert Mackey</span></span></a></div><div class="PostByline-images" data-reactid=".ti.1.0.0.3.0.1.0.1.1.1"><a class="PostByline-image-link" rel="author" href="/staff/robertmackey/" data-reactid=".ti.1.0.0.3.0.1.0.1.1.1.$101"><img class="PostByline-image" src="//prod01-cdn05.cdn.firstlook.org/wp-uploads/sites/1/2016/02/ROB-MACKEY.jpg" width="60" height="60" data-reactid=".ti.1.0.0.3.0.1.0.1.1.1.$101.0"/></a></div><div class="PostByline-names" data-reactid=".ti.1.0.0.3.0.1.0.1.1.2"><a class="PostByline-link" rel="author" href="/staff/robertmackey/" data-reactid=".ti.1.0.0.3.0.1.0.1.1.2.$101"><span itemprop="name" data-reactid=".ti.1.0.0.3.0.1.0.1.1.2.$101.0">Robert Mackey</span></a></div><br data-reactid=".ti.1.0.0.3.0.1.0.1.1.3"/><span class="PostByline-date" data-reactid=".ti.1.0.0.3.0.1.0.1.1.4">2017-01-30T22:43:47+00:00</span></div><noscript data-reactid=".ti.1.0.0.3.0.1.0.1.2"></noscript></div></div></div></div></div></div><div class="Post-body" data-reactid=".ti.1.0.1"><div class="Post-thumb-credit-block" data-reactid=".ti.1.0.1.0"><div class="Post-thumb-credit" data-reactid=".ti.1.0.1.0.0">Photo: Bill Clark/CQ Roll Call</div></div><div class="Post-content-block-outer" data-reactid=".ti.1.0.1.1"><div class="GridContainer Post-scroll-container" data-reactid=".ti.1.0.1.1.0"><div class="GridRow" data-reactid=".ti.1.0.1.1.0.0"><div class="Post-content-block" data-reactid=".ti.1.0.1.1.0.0.1"><div class="Post-content-block-inner" data-reactid=".ti.1.0.1.1.0.0.1.0"><div class="PartnershipArticle-PostBody" data-reactid=".ti.1.0.1.1.0.0.1.0.1"><noscript data-reactid=".ti.1.0.1.1.0.0.1.0.1.0"></noscript></div><noscript data-reactid=".ti.1.0.1.1.0.0.1.0.3"></noscript><div class="PostContent" data-reactid=".ti.1.0.1.1.0.0.1.0.4"><div data-reactid=".ti.1.0.1.1.0.0.1.0.4.1:$p-0"><p>Donald Trump&#8217;s <a href="https://www.whitehouse.gov/the-press-office/2017/01/27/executive-order-protecting-nation-foreign-terrorist-entry-united-states">executive order</a> barring nationals of seven Muslim-majority countries from travel to the United States has <a href="https://theintercept.com/2017/01/29/trumps-executive-order-no-longer-bars-green-card-holders/">outraged many Americans</a>, and fostered ill-will across the globe, but one group, at least, is delighted: the nation&#8217;s deportation officers and border patrol agents.</p>
<p>Two unions, representing more than 21,000 immigration officers, praised Trump&#8217;s action on Saturday night, shortly after federal judges had ordered a halt to the deportation of refugees, tourists and legal permanent residents detained at airports nationwide.</p>
<p>&#8220;As representatives of the nation’s frontline immigration officers and agents responsible for enforcing our laws and protecting our borders, we fully support and appreciate President Trump’s swift and decisive action to keep the American people safe and allow law enforcement to do its job,&#8221; the National Border Patrol Council and the National Immigration and Customs Enforcement Council said in <a href="http://iceunion.org/news/joint-press-release-between-border-patrol-and-ice-councils">a joint statement</a>.</p>
<p>&#8220;We applaud the three executive orders he has issued to date,&#8221; the unions added, in reference to Trump&#8217;s travel ban as well as his orders to construct a wall along the Mexican border and hire <a href="https://www.whitehouse.gov/the-press-office/2017/01/25/executive-order-border-security-and-immigration-enforcement-improvements">5,000 additional border patrol agents</a> and <a href="https://www.whitehouse.gov/the-press-office/2017/01/25/presidential-executive-order-enhancing-public-safety-interior-united">10,000 additional immigration officers</a>. &#8220;Morale amongst our agents and officers has increased exponentially since the signing of the orders,&#8221; the unions reported.</p>
<p>The political leanings of the unions, which both <a href="http://www.csmonitor.com/USA/Politics/2016/0927/Did-ICE-endorse-Trump-No-but-a-union-of-5-000-immigration-agents-did">endorsed Trump</a> during his campaign for the presidency, might help explain the extreme reluctance of immigration officers at the nation&#8217;s airports to comply with court orders requiring them to give detained travelers access to legal counsel.</p>
<p>Immigration officers at Dulles International Airport in Washington even refused to allow four members of Congress into the area where the detainees were being held on Sunday.</p>
</div><div class="Tweet" data-reactid=".ti.1.0.1.1.0.0.1.0.4.1:$tweet1"><blockquote class="twitter-tweet" data-width="500"><p lang="en" dir="ltr">Demanding to speak to detainees at <a href="https://twitter.com/Dulles_Airport">@Dulles_Airport</a>. <a href="https://twitter.com/hashtag/NoBanNoWall?src=hash">#NoBanNoWall</a> <a href="https://t.co/Uv3tpdTk1y">pic.twitter.com/Uv3tpdTk1y</a></p>
<p>&mdash; Gerry Connolly (@GerryConnolly) <a href="https://twitter.com/GerryConnolly/status/825791615910416384">January 29, 2017</a></p></blockquote></div><div data-reactid=".ti.1.0.1.1.0.0.1.0.4.1:$p-2">
<p></p>
</div><div class="Tweet" data-reactid=".ti.1.0.1.1.0.0.1.0.4.1:$tweet3"><blockquote class="twitter-tweet" data-width="500"><p lang="en" dir="ltr">We have a constitutional crisis today. Four Members of Congress asked CBP officials to enforce a federal court order and were turned away.</p>
<p>&mdash; Rep. Don Beyer (@RepDonBeyer) <a href="https://twitter.com/RepDonBeyer/status/825797672258961409">January 29, 2017</a></p></blockquote></div><div data-reactid=".ti.1.0.1.1.0.0.1.0.4.1:$p-4">
<p></p>
</div><div class="Tweet" data-reactid=".ti.1.0.1.1.0.0.1.0.4.1:$tweet5"><blockquote class="twitter-tweet" data-width="500"><p lang="en" dir="ltr">My brief interview with <a href="https://twitter.com/RepDonBeyer">@RepDonBeyer</a> as he, <a href="https://twitter.com/GerryConnolly">@GerryConnolly</a> and <a href="https://twitter.com/RepRaskin">@RepRaskin</a> try to speak to CBP officials at Dulles <a href="https://t.co/Gu2qklStTZ">pic.twitter.com/Gu2qklStTZ</a></p>
<p>&mdash; Yeganeh Torbati (@yjtorbati) <a href="https://twitter.com/yjtorbati/status/825801716373270536">January 29, 2017</a></p></blockquote></div><div data-reactid=".ti.1.0.1.1.0.0.1.0.4.1:$p-6">
<p></p>
<p>There is little doubt about the extremely conservative politics of Chris Crane, a federal officer who leads the union that represents most deportation agents, the National Immigration and Customs Enforcement Council. A string of news articles praising him <a href="http://iceunion.org/">on his union&#8217;s website</a> come almost entirely from one source: Breitbart, the conservative website popular with white nationalists.</p>
<p>He is also a close ally of Senator Jeff Sessions, the Alabama Republican now in line to be Attorney General. In 2012, Sessions brought Crane to <a href="https://youtu.be/w2fTxn6QYy8">a news conference</a> so that he could denounce then-President Barack Obama&#8217;s policy of <a href="https://www.uscis.gov/humanitarian/consideration-deferred-action-childhood-arrivals-daca#guidelines">deferred action for childhood arrivals</a>, which protected undocumented residents who came to the United States as children from deportation and allowed them to apply for work permits.</p>
<p>&#8220;It really has been a roller-coaster for officers out in the field,&#8221; Crane told reporters, describing what he called chaos resulting from fast-paced immigration policy shifts by the Obama administration. &#8220;Whether it&#8217;s the new deferred action policy or the prosecutorial discretion policy, the administration can&#8217;t just put a policy on paper and expect it to work effectively in the field.&#8221;</p>
<p>Sessions, who called Crane &#8220;an American hero,&#8221; presented him to the Senate Judiciary Committee in 2013 as <a href="https://youtu.be/i8hilg3NAkY">a star witness</a> against immigration reform. That same year, Sessions also <a href="http://www.nytimes.com/2013/05/20/us/politics/larger-union-enforcing-immigration-opposes-overhaul.html">helped to circulate</a> a letter to Congress from Crane in which he argued that President Obama&#8217;s orders had prevented the deportation of undocumented rapists and drug dealers.</p>
<iframe width='100%' height='400px' src='//www.youtube.com/embed/HWNiVaLGaik' frameborder='0' allowfullscreen></iframe>
<p>Last February, Crane even took on the role of <a href="http://www.breitbart.com/immigration/2016/02/28/national-ice-council-president-chris-crane-at-trump-rally-its-as-if-the-criminals-wrote-marco-rubios-amnesty-bill-themselves/">attack dog for Trump</a> during the Republican primaries, lambasting his rival, Senator Marco Rubio, for supporting a pathway to citizenship for undocumented residents. A Breitbart article praising Crane for his attack on Rubio, now featured on his union&#8217;s website, was written by Julia Hahn, who left Breitbart last week to work at the White House for Steve Bannon, Trump&#8217;s powerful chief strategist.</p>
<p class="caption">Top Photo: At Washington Dulles Airport on Sunday, three Congressional Democrats, Rep. Gerry Connolly, Rep. Don Beyer and Rep. Jamie Raskin, were barred by immigration officers from meeting detained travelers.</p>
</div></div><div class="RelatedPosts" data-reactid=".ti.1.0.1.1.0.0.1.0.5"><div data-reactid=".ti.1.0.1.1.0.0.1.0.5.0"><h4 class="RelatedPosts-header" data-reactid=".ti.1.0.1.1.0.0.1.0.5.0.0"><span data-reactid=".ti.1.0.1.1.0.0.1.0.5.0.0.0">Related</span></h4><div data-reactid=".ti.1.0.1.1.0.0.1.0.5.0.1"></div></div></div><div class="Post-contact Post-contact--1" data-reactid=".ti.1.0.1.1.0.0.1.0.8"><h4 class="Post-contact-header" data-reactid=".ti.1.0.1.1.0.0.1.0.8.0"><span data-reactid=".ti.1.0.1.1.0.0.1.0.8.0.0">Contact the author</span><span data-reactid=".ti.1.0.1.1.0.0.1.0.8.0.1">:</span></h4><div class="Post-contact-author" data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$101"><a class="" href="/staff/robertmackey/" data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$101.0"><img class="Post-contact-author-image" src="//prod01-cdn05.cdn.firstlook.org/wp-uploads/sites/1/2016/02/ROB-MACKEY.jpg" data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$101.0.0"/></a><p class="Post-contact-details" data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$101.1"><a class="Post-contact-link Post-contact-link--name" href="/staff/robertmackey/" data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$101.1.0">Robert Mackey</a><a class="Post-contact-link" href="mailto:robert.mackey@theintercept.com" data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$101.1.1"><span class="Icon Icon--Envelope" data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$101.1.1.0">✉</span><span data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$101.1.1.1">robert.mackey@​theintercept.com</span></a><a class="Post-contact-link" href="//twitter.com/@RobertMackey" target="_blank" data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$101.1.2"><span class="Icon Icon--Twitter" data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$101.1.2.0">t</span><span data-reactid=".ti.1.0.1.1.0.0.1.0.8.1:$101.1.2.1">@RobertMackey</span></a></p></div></div><noscript data-reactid=".ti.1.0.1.1.0.0.1.0.9"></noscript><a id="comments" href="/2017/01/30/americas-deportation-agents-love-trumps-ban-rely-breitbart-news/?comments=1#comments" class="Post-open-comments-link" data-reactid=".ti.1.0.1.1.0.0.1.0.b"><span class="Icon Icon--Arrow_01_Down" data-reactid=".ti.1.0.1.1.0.0.1.0.b.0">˅</span><span data-reactid=".ti.1.0.1.1.0.0.1.0.b.1"> </span><span class="Icon Icon--Comment" data-reactid=".ti.1.0.1.1.0.0.1.0.b.2">⎕</span><span data-reactid=".ti.1.0.1.1.0.0.1.0.b.3"> </span><span data-reactid=".ti.1.0.1.1.0.0.1.0.b.4">12 Comments</span></a></div><span data-reactid=".ti.1.0.1.1.0.0.1.1"></span></div></div></div></div></div></div><div data-reactid=".ti.1.1"><a class="InterceptedBanner InterceptedBanner--desktop" href="podcasts/" data-reactid=".ti.1.1.0"><img class="InterceptedBanner-image InterceptedBanner-image--mobile" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/01/intercepted-mobile-promo-1484935965.jpg" data-reactid=".ti.1.1.0.0"/><img class="InterceptedBanner-image InterceptedBanner-image--desktop" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/01/intercepted-desktop-promo-1484935969.jpg" data-reactid=".ti.1.1.0.1"/></a><div class="Newsletter" data-reactid=".ti.1.1.1"><div class="GridContainer " data-reactid=".ti.1.1.1.0"><div class="GridRow" data-reactid=".ti.1.1.1.0.0"><div class="Newsletter-wrapper" data-reactid=".ti.1.1.1.0.0.0"><div class="Newsletter-container  " data-reactid=".ti.1.1.1.0.0.0.0"><div class="Newsletter-content" data-reactid=".ti.1.1.1.0.0.0.0.0"><div class="Logo" data-reactid=".ti.1.1.1.0.0.0.0.0.0"><div class="Logo-block" data-reactid=".ti.1.1.1.0.0.0.0.0.0.1"><a class="" href="/" data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0"><span class="Logo-fallback" style="color:#8280FF;" data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0"><span data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.0">The</span><br data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.1"/><span data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.2">Intercept_</span><span data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.3"><br data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.3.0"/><span data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.0.3.1"></span></span></span><svg class="Logo-svg" version="1.1" width="140px" height="50px" viewBox="0 0 140 50" data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.1"><g data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.1.0"><path class="Logo-path" fill="#8280FF" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" data-reactid=".ti.1.1.1.0.0.0.0.0.0.1.0.1.0.0"></path></g></svg></a></div></div><h2 class="Newsletter-header" data-reactid=".ti.1.1.1.0.0.0.0.0.1"><span class="Newsletter-header-title" data-reactid=".ti.1.1.1.0.0.0.0.0.1.0">Newsletter</span><span class="Newsletter-header-description" data-reactid=".ti.1.1.1.0.0.0.0.0.1.1"><div class="TypewriterText" data-reactid=".ti.1.1.1.0.0.0.0.0.1.1.0">D</div></span></h2><div class="Newsletter-subscription" data-reactid=".ti.1.1.1.0.0.0.0.0.2"><form class="Newsletter-subscription-form" action="//firstlook.us11.list-manage.com/subscribe/post-json?u=43fc0c0fce9292d8bed09ca27&amp;id=e00a5122d3" method="post" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0"><span class="Newsletter-subscription-cross" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.0">×</span><input class="Newsletter-subscription-email" type="text" name="EMAIL" placeholder="Enter your email address" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.1"/><div class="Newsletter-subscription-field Newsletter-subscription-field--checked" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2"><span class="Newsletter-subscription-field-check" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2.0">✓</span><div class="Newsletter-subscription-field-input" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2.1"><input type="checkbox" id="Newsletter-subscription-field-input-1" name="group[10489][1]" value="1" checked="" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2.1.0"/></div><label class="Newsletter-subscription-field-label" for="Newsletter-subscription-field-input-1" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.2.2">Weekly Digest</label></div><div class="Newsletter-subscription-field Newsletter-subscription-field--checked" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3"><span class="Newsletter-subscription-field-check" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3.0">✓</span><div class="Newsletter-subscription-field-input" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3.1"><input type="checkbox" id="Newsletter-subscription-field-input-2" name="group[10489][2]" value="2" checked="" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3.1.0"/></div><label class="Newsletter-subscription-field-label" for="Newsletter-subscription-field-input-2" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.3.2">Breaking Stories and Exclusives</label></div><div class="Newsletter-subscription-submit" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.4"><span class="Newsletter-subscription-submit-arrow" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.4.0">⟶</span><span class="Newsletter-subscription-submit-loading" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.4.1"></span><input class="Newsletter-subscription-submit-button" value="Submit" type="submit" data-reactid=".ti.1.1.1.0.0.0.0.0.2.0.4.2"/></div></form></div></div><p class="Newsletter-reminder" data-reactid=".ti.1.1.1.0.0.0.0.1"><span class="Newsletter-reminder-text" data-reactid=".ti.1.1.1.0.0.0.0.1.0">Email list managed by </span><a class="Newsletter-reminder-link" href="http://mailchimp.com/legal/privacy/" target="_blank" data-reactid=".ti.1.1.1.0.0.0.0.1.1">MailChimp</a></p></div></div></div></div></div><a class="InterceptedBanner InterceptedBanner--mobile" href="podcasts/" data-reactid=".ti.1.1.2"><img class="InterceptedBanner-image InterceptedBanner-image--mobile" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/01/intercepted-mobile-promo-1484935965.jpg" data-reactid=".ti.1.1.2.0"/><img class="InterceptedBanner-image InterceptedBanner-image--desktop" src="https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/01/intercepted-desktop-promo-1484935969.jpg" data-reactid=".ti.1.1.2.1"/></a><div class="PostLanding-reverse-chron-posts" data-reactid=".ti.1.1.4"></div><div class="InfiniteScroll InfiniteScroll--inactive" data-reactid=".ti.1.1.5"><div class="GridContainer" data-reactid=".ti.1.1.5.0"></div></div></div></div><div style="display:none;" data-reactid=".ti.3"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" "viewBox="0 0 500 500" width="500" height="500" aria-labelledby="title desc"><title id="title">Filters SVG</title><defs><filter id="bleed" filterUnits="objectBoundingBox"><feColorMatrix type="matrix" values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"/></filter></defs></svg></div></div></div>
    <script>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</script>

    
    
    <script type="application/ld+json">
      {"url":"https://theintercept.com/2017/01/30/americas-deportation-agents-love-trumps-ban-rely-breitbart-news/","@context":"http://schema.org","@type":"NewsArticle","headline":"America’s Deportation Agents Love Trump’s Ban and Rely on Breitbart for Their News","dateCreated":"2017-01-30T22:43:47+00:00","authors":["Robert Mackey"],"thumbnailUrl":"https://prod01-cdn07.cdn.firstlook.org/wp-uploads/sites/1/2017/01/0130_dulles2-1485814857-feature-hero.jpg","keywords":["English","Monday","8p.m. - 10p.m.","Robert Mackey"]}
    </script>
    
    <div id="parsely-root" style="display: none">
      <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
    </div>
    

    <script>window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));</script>

    <script src="//prod01-cdn04.cdn.firstlook.org/assets/app64af14665c66d151e909.js"></script>
  </body>
</html>
