<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\
                                                                               \/_/
-->
<html lang="en">
  <head>
    <title>Leaked Intelligence Reports Expose How Iran Dominates Iraq</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="/static/mstile-144x144.png">
    <meta name="msapplication-config" content="/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="og:url" content="https://theintercept.com/2019/11/18/iran-iraq-spy-cables/">
    <meta property="fb:pages" content="619459291436461,1754956431459064">
    <meta property="og:description" content="Seven hundred pages of leaked documents reveal how Iranian spies have infiltrated every aspect of Iraqi political life.">
    <meta property="og:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2019/11/feature-1-1573862709.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta property="og:locale" content="en_US">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="The Intercept">
    <meta property="og:title" content="Leaked Intelligence Reports Expose How Iran Dominates Iraq">
    <meta property="article:author" content="https://www.facebook.com/murtaza.hussain.1428">
    <meta name="description" content="Seven hundred pages of leaked documents reveal how Iranian spies have infiltrated every aspect of Iraqi political life.">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="theintercept">
    <meta name="twitter:description" content="Seven hundred pages of leaked documents reveal how Iranian spies have infiltrated every aspect of Iraqi political life.">
    <meta name="twitter:domain" content="The Intercept">
    <meta name="twitter:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2019/11/feature-1-1573862709.jpg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1200&amp;h=800">
    <meta name="twitter:site" content="theintercept">
    <meta name="twitter:title" content="Leaked Intelligence Reports Expose How Iran Dominates Iraq">
    <meta name="robots" content="index, follow">
    <link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/static/manifest.json">
    <link rel="shortcut icon" href="/static/favicon.ico">
    <link rel="canonical" href="https://theintercept.com/2019/11/18/iran-iraq-spy-cables/"/>
    
    <link rel="alternate" hreflang="en-us" href="https://theintercept.com/2019/11/18/iran-iraq-spy-cables/" />
    <link rel="alternate" hreflang="en" href="https://theintercept.com/2019/11/18/iran-iraq-spy-cables/" />
    <link rel="alternate" hreflang="x-default" href="https://theintercept.com/2019/11/18/iran-iraq-spy-cables/" />
    
    
    
    <!--[if !IE]><!--><link rel="stylesheet" type="text/css" href="/assets/appca6dce61e12be0969117.css"><!--<![endif]-->
    <!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="/assets/appca6dce61e12be0969117.css"><![endif]-->
    <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/assets/ie8ca6dce61e12be0969117.css"><![endif]-->
    
    <!--[if lte IE 8]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
      document.createElement('hgroup');
      document.createElement('picture');
    </script>
    <![endif]-->
    <script id="ad-block-test" src="/ads.js" data-blocked="true"></script>
  </head>
  <body>
    <script src="/assets/snifferca6dce61e12be0969117.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactroot="" data-reactid="1" data-react-checksum="1747678124"><div data-reactid="2"><!-- react-empty: 3 --><!-- react-empty: 4 --></div><div class="Header Header--en Header--route-theintercept Header--route-post" data-reactid="5"><span data-reactid="6"><div class="Header-hamburger" data-reactid="7"><a class="Header-hamburger-link" href="/2019/11/18/iran-iraq-spy-cables?menu=1" style="color:;" data-reactid="8"><span class="Icon Icon--Menu icon-TI_Menu" data-reactid="9"></span></a></div><nav class="Header-menu" data-reactid="10"><div class="Logo" data-reactid="11"><div class="Logo-bg-block" data-reactid="12"><div class="GridContainer" data-reactid="13"><div class="GridRow" data-reactid="14"><div class="Logo-bg" data-reactid="15"></div></div></div></div><div class="Logo-block" data-reactid="16"><a href="/" data-reactid="17"><span class="Logo-fallback" style="color:#111;" data-reactid="18"><!-- react-text: 19 -->The<!-- /react-text --><br data-reactid="20"/><!-- react-text: 21 -->Intercept_<!-- /react-text --><span data-reactid="22"><br data-reactid="23"/><!-- react-text: 24 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="25"><g data-reactid="26"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="27"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid="28"><li class="Header-language-list-item Header-language-list-item--active" data-reactid="29"><a class="Header-language-link" href="/" data-reactid="30">English</a></li><li class="Header-language-list-item" data-reactid="31"><a class="Header-language-link" href="/brasil/" data-reactid="32">Português</a></li></ul><div class="Header-search-block" data-reactid="33"><form action="/search" type="get" data-reactid="34"><label class="Header-search-label" for="search" data-reactid="35"><span class="Icon Icon--Search icon-TI_Search" data-reactid="36"></span></label><input id="search" class="Header-search-input" name="s" data-reactid="37"/></form></div><div class="Header-menu-mission-block" data-reactid="38"><ul class="Header-menu-list Header-menu-list--collection-items" data-reactid="39"><li class="Header-menu-list-item" data-reactid="40"><a class="Header-menu-link" href="https://theintercept.com/politics/" data-reactid="41">Politics</a></li><li class="Header-menu-list-item" data-reactid="42"><a class="Header-menu-link" href="https://theintercept.com/justice/" data-reactid="43">Justice</a></li><li class="Header-menu-list-item" data-reactid="44"><a class="Header-menu-link" href="https://theintercept.com/national-security/" data-reactid="45">National Security</a></li><li class="Header-menu-list-item" data-reactid="46"><a class="Header-menu-link" href="https://theintercept.com/world/" data-reactid="47">World</a></li><li class="Header-menu-list-item" data-reactid="48"><a class="Header-menu-link" href="https://theintercept.com/technology/" data-reactid="49">Technology</a></li><li class="Header-menu-list-item" data-reactid="50"><a class="Header-menu-link" href="https://theintercept.com/environment/" data-reactid="51">Environment</a></li></ul></div><div class="Header-menu-mission-block" data-reactid="52"><ul class="Header-menu-list Header-menu-list--mission-items" data-reactid="53"><li class="Header-menu-list-item" data-reactid="54"><a class="Header-menu-link" href="https://theintercept.com/special-investigations/" data-reactid="55">Special Investigations</a></li><li class="Header-menu-list-item" data-reactid="56"><a class="Header-menu-link" href="/voices/" data-reactid="57">Voices</a></li><li class="Header-menu-list-item" data-reactid="58"><a class="Header-menu-link" href="/podcasts/" data-reactid="59">Podcasts</a></li><li class="Header-menu-list-item" data-reactid="60"><a class="Header-menu-link" href="https://theintercept.com/videos/" data-reactid="61">Videos</a></li><li class="Header-menu-list-item" data-reactid="62"><a class="Header-menu-link" href="/documents/" data-reactid="63">Documents</a></li></ul></div><ul class="Header-menu-list Header-menu-list--content-items" data-reactid="64"><li class="Header-menu-list-item" data-reactid="65"><a class="Header-menu-link" href="/about/" data-reactid="66">About</a></li><li class="Header-menu-list-item" data-reactid="67"><a class="Header-menu-link" href="/policies/" data-reactid="68">Editorial Policies</a></li><li class="Header-menu-list-item" data-reactid="69"><a class="Header-menu-link" href="https://theintercept.com/source/" data-reactid="70">Become a Source</a></li><li class="Header-menu-list-item" data-reactid="71"><a class="Header-menu-link" href="/newsletter/?campaign=web_hamburger" data-reactid="72">Join Newsletter</a></li><li class="Header-menu-list-item" data-reactid="73"><a class="Header-menu-link" href="https://join.theintercept.com/donate/now/?source=web_intercept_homepage-hamburger" data-reactid="74">Become A Member</a></li></ul><div class="Header-footer" data-reactid="75"><div class="Header-social-links" data-reactid="76"><a class="Header-social-link" href="https://www.facebook.com/theinterceptflm" target="_blank" data-label="facebook" data-reactid="77"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="78"></span></a><a class="Header-social-link" href="https://twitter.com/theintercept" target="_blank" data-label="twitter" data-reactid="79"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="80"></span></a><a class="Header-social-link" href="https://www.instagram.com/theintercept/" target="_blank" data-label="instagram" data-reactid="81"><span class="Icon Icon--Instagram icon-TI_Instagram" data-reactid="82"></span></a><a class="Header-social-link" href="https://the-intercept.tumblr.com" target="_blank" data-label="tumblr" data-reactid="83"><span class="Icon Icon--Tumblr icon-TI_Tumblr" data-reactid="84"></span></a><a class="Header-social-link" href="https://www.snapchat.com/add/theintercept" target="_blank" data-label="snapchat" data-reactid="85"><span class="Icon Icon--Snapchat icon-TI_Snapchat" data-reactid="86"></span></a><a class="Header-social-link" href="https://flipboard.com/@TheIntercept" target="_blank" data-label="flipboard" data-reactid="87"><span class="Icon Icon--Flipboard icon-TI_Flipboard" data-reactid="88"></span></a><a class="Header-social-link" data-label="rss" href="/feeds/" data-reactid="89"><span class="Icon Icon--RSS icon-TI_RSS" data-reactid="90"></span></a></div><img class="Header-FLM-svg" src="/static/FLM.svg" alt="First Look Media logo" data-reactid="91"/><p class="Header-TM" data-reactid="92">The Intercept is a First Look Media Company.</p><cite class="Header-copyright" data-reactid="93"><!-- react-text: 94 -->© First Look Media. <!-- /react-text --><span data-reactid="95">All rights reserved</span></cite><ul class="Header-footer-list" data-reactid="96"><li class="Header-footer-list-item" data-reactid="97"><a class="Header-footer-link" data-label="terms of use" href="/terms-use/" data-reactid="98"><span data-reactid="99">Terms of use</span></a></li><li class="Header-footer-list-item" data-reactid="100"><a class="Header-footer-link" data-label="privacy policy" href="/privacy-policy/" data-reactid="101"><span data-reactid="102">Privacy</span></a></li><li class="Header-footer-list-item" data-reactid="103"><a href="/sitemap_index.xml" class="Header-footer-link" data-reactid="104"><span data-reactid="105">Sitemap</span></a></li></ul></div></nav></span></div><div class="PostLanding" data-reactid="106"><div class="Post Post--feature Post--277937 Post--en Post--current Post--feature-lunch_break" data-reactid="107"><div class="Post-header Post-header--layout-default Post-header--background-color-default" data-reactid="108"><style data-reactid="109">
      
      .Header-hamburger-link,
      .Post--277937 .Post-feature-title-block,
      .Post--277937 .Post-title-block {
        color: #ffffff;
      }
      .Header-hamburger-link--open {
        color:#111;
      }
      .Post--277937 .PostByline-link span,
      .Post--277937 .PostContent a,
      .Post--277937 .Post-contact-details a,
      .Post--277937 .Post-contact-credits-names a {
        color: #00783c;
      }
      .Post--277937 .PostByline-link:hover span:hover,
      .Post--277937 .PostContent a:hover,
      .Post--277937 .Post-contact-details a:hover,
      .Post--277937 .Post-contact-credits-names a:hover {
        color: #00783c;
      }
      .Post--277937 .Post-open-comments-link {
        background: #00783c;
        color:#fff;
      }
      .Post--277937 .Post-open-comments-link:hover {
        background: #00783c;
      }
      .Post--277937 .SeriesExcerpt-title a:hover {
        color: #00783c;
      }
      .Post--277937 a.Alert-link,
      .Post--277937 a.Alert-link:hover {
        color: #ffffff;
      }
      .Post--277937 .Alert-linkLabel,
      .Post--277937 .Alert-linkLabel:hover {
        color: #00783c;
      }
    

      @media screen and (max-width: 1199px) {
        
      .Post--277937 .Post-social .Post-social-link {
        color:#ffffff;
      }
    
      }

      @media screen and (min-width: 500px) {
        
      }

      @media screen and (min-width: 700px) {
        
      }

      @media screen and (min-width: 1200px) {
        
      .Post--277937 .Post-social-link:hover {
        background: #00783c;
        border-color: #00783c;
        color: white;
      }

      .Post--277937 a.Alert-link:hover,
      .Post--277937 .Alert-linkLabel:hover {
        color: #00783c;
      }
    
      }
        </style><div class="PostLogo" data-reactid="110"><div class="Post-logo-sticky-container" data-reactid="111"><div class="Post-logo-sticky" data-reactid="112"><div class="Logo" data-reactid="113"><div class="Logo-bg-block" data-reactid="114"><div class="GridContainer" data-reactid="115"><div class="GridRow" data-reactid="116"><div class="Logo-bg" data-reactid="117"></div></div></div></div><div class="Logo-block" data-reactid="118"><a href="/" data-reactid="119"><span class="Logo-fallback" style="color:#ffffff;" data-reactid="120"><!-- react-text: 121 -->The<!-- /react-text --><br data-reactid="122"/><!-- react-text: 123 -->Intercept_<!-- /react-text --><span data-reactid="124"><br data-reactid="125"/><!-- react-text: 126 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="127"><g data-reactid="128"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#ffffff" data-reactid="129"></path></g></svg></a></div></div></div></div></div><div class="Post-image-block Post-image-block--normal" data-reactid="130"><div class="Post-feature-image-wrapper" data-reactid="131"><div id="Post-feature-image--277937" class="Post-feature-image" data-reactid="132"><div class="ResponsiveImage Post-image" style="padding-top:100%;" data-reactid="133"><noscript data-reactid="134"><img src="https://theintercept.imgix.net/wp-uploads/sites/1/2019/11/feature-1-1573862709-e1573862798754-440x440.jpg?auto=compress%2Cformat&q=90&fit=crop&w=440&h=440" alt="" class="ResponsiveImage-image" height="440" width="440"></noscript></div></div></div><div class="Post-feature-title-wrapper" data-reactid="135"><div class="Post-feature-title-block" data-reactid="136"><div class="Post-feature-title-block-inner-wrapper" data-reactid="137"><div class="Post-feature-title-container" data-reactid="138"><h1 class="Post-feature-title" data-reactid="139"><a class="Post-title-link" href="/2019/11/18/iran-iraq-spy-cables/" data-reactid="140">A Spy Complex Revealed</a></h1></div><div class="Post-feature-subtitle-container" data-reactid="141"><h2 class="Post-feature-subtitle" data-reactid="142"><a class="Post-title-link" href="/2019/11/18/iran-iraq-spy-cables/" data-reactid="143">Leaked Iranian Intelligence Reports Expose Tehran’s Vast Web of Influence in Iraq</a></h2></div></div></div></div></div><div class="Post-header-grid" data-reactid="144"><div class="Post-header-row" data-reactid="145"><div class="PostSocial FeaturePostSocial" data-reactid="146"><div class="Post-social-container" data-reactid="147"><div class="Post-social" data-reactid="148"><div class="Post-social-grid" data-reactid="149"><div class="Post-social-row" data-reactid="150"><div class="Post-social-block" data-reactid="151"><div class="Post-social-inner-block" data-reactid="152"><div class="Post-social-link-block Post-social-link-block--donate" data-reactid="153"><a class="Post-social-link Post-social-link--donate" href="https://join.theintercept.com/donate/now/?source=web_intercept_article_share" data-reactid="154"><span class="Post-social-link-text" data-reactid="155"><!-- react-text: 156 -->Donate<!-- /react-text --><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="157"></span></span></a></div><div class="Post-social-link-block Post-social-link-block--facebook" data-reactid="158"><a class="Post-social-link Post-social-link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterc.pt%2F2NVztUH" target="_blank" data-reactid="159"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="160"></span></a></div><div class="Post-social-link-block Post-social-link-block--twitter" data-reactid="161"><a class="Post-social-link Post-social-link--twitter" href="https://twitter.com/intent/tweet?text=Leaked%20Iranian%20intelligence%20reports%20expose%20Tehran%E2%80%99s%20vast%20web%20of%20influence%20in%20Iraq%20https%3A%2F%2Finterc.pt%2F2NVztUH%20by%20James%20Risen%2C%20%40tarangoNYT%2C%20%40farnazfassihi%2C%20%40mazmhussain%2C%20%40Ronenbergman" target="_blank" data-reactid="162"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="163"></span></a></div><div class="Post-social-link-block Post-social-link-block--email" data-reactid="164"><a class="Post-social-link Post-social-link--email" href="/cdn-cgi/l/email-protection#ead5999f88808f899ed7a68f8b818f8ecfd8daa3988b84838b84cfd8daa3849e8f8686838d8f84898fcfd8dab88f9a85989e99cfd8daaf929a85998fcfd8dabe8f82988b84cfafd8cfd2dacfd3d399cfd8dabc8b999ecfd8dabd8f88cfd8da858ccfd8daa3848c869f8f84898fcfd8da8384cfd8daa3988b9bcc8b879ad188858e93d7829e9e9a99cfd9abcfd8accfd8ac83849e8f9889c49a9ecfd8acd8a4bc909ebfa2" data-reactid="165"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="166"></span></a></div><div class="Post-social-link-block Post-social-link-block--whatsapp" data-reactid="167"><a class="Post-social-link Post-social-link--whatsapp" href="whatsapp://send?text=Leaked%20Iranian%20Intelligence%20Reports%20Expose%20Tehran%E2%80%99s%20Vast%20Web%20of%20Influence%20in%20Iraq%20https%3A%2F%2Finterc.pt%2F2NVztUH" data-reactid="168"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="169"></span></a></div><div class="Post-social-link-block Post-social-link-block--comments" data-reactid="170"><a class="Post-social-link Post-social-link--comments" href="/2019/11/18/iran-iraq-spy-cables/?comments=1#comments" data-reactid="171"><span class="Icon Icon--Comment icon-TI_Comment" data-reactid="172"></span><span class="PostCommentCount Post-social-comment-count" data-reactid="173"></span></a></div></div></div></div></div></div></div></div><div class="Post-header-block" data-reactid="174"><div data-reactid="175"><div class="FeaturedImageCaption" data-reactid="176"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--mobile" data-reactid="177"><span class="FeaturedImageCaption-caption" data-reactid="178">At center, the logo for the Ministry of Intelligence and Security, or MOIS, Iran's version of the CIA.</span><!-- react-text: 179 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="180">Illustration: The Intercept</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--desktop" data-reactid="181"><span class="FeaturedImageCaption-caption" data-reactid="182">At center, the logo for the Ministry of Intelligence and Security, or MOIS, Iran's version of the CIA.</span><!-- react-text: 183 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="184">Illustration: The Intercept</span></span></div><div class="Post-title-block" data-reactid="185"><div class="PostByline byline PostByline--feature PostByline--many" data-reactid="186"><div class="PostByline-names-with-images" data-reactid="187"><a class="PostByline-image-link" rel="author" href="/staff/jimrisen/" data-reactid="188"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/04/Q2A4120-online-1523551019.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="189"/><span class="PostByline-name" data-reactid="190"><span itemprop="name" data-reactid="191">James Risen</span></span></a><a class="PostByline-image-link" rel="author" href="/staff/tim-arango/" data-reactid="192"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2019/11/tim-1573767478-440x440.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="193"/><span class="PostByline-name" data-reactid="194"><span itemprop="name" data-reactid="195">Tim Arango</span></span></a><a class="PostByline-image-link" rel="author" href="/staff/farnaz-fassihi/" data-reactid="196"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2019/11/ff-1573954966.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="197"/><span class="PostByline-name" data-reactid="198"><span itemprop="name" data-reactid="199">Farnaz Fassihi</span></span></a><a class="PostByline-image-link" rel="author" href="/staff/murtaza-hussain/" data-reactid="200"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/04/Q2A0256-1523551587.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="201"/><span class="PostByline-name" data-reactid="202"><span itemprop="name" data-reactid="203">Murtaza Hussain</span></span></a><a class="PostByline-image-link" rel="author" href="/staff/ronen-bergman/" data-reactid="204"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2019/11/RB-1573953063-440x440.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="205"/><span class="PostByline-name" data-reactid="206"><span itemprop="name" data-reactid="207">Ronen Bergman</span></span></a></div><div class="PostByline-images" data-reactid="208"><a class="PostByline-image-link" rel="author" href="/staff/jimrisen/" data-reactid="209"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/04/Q2A4120-online-1523551019.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="210"/></a><a class="PostByline-image-link" rel="author" href="/staff/tim-arango/" data-reactid="211"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2019/11/tim-1573767478-440x440.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="212"/></a><a class="PostByline-image-link" rel="author" href="/staff/farnaz-fassihi/" data-reactid="213"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2019/11/ff-1573954966.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="214"/></a><a class="PostByline-image-link" rel="author" href="/staff/murtaza-hussain/" data-reactid="215"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/04/Q2A0256-1523551587.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="216"/></a><a class="PostByline-image-link" rel="author" href="/staff/ronen-bergman/" data-reactid="217"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2019/11/RB-1573953063-440x440.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" data-reactid="218"/></a></div><div class="PostByline-names" data-reactid="219"><a class="PostByline-link" rel="author" href="/staff/jimrisen/" data-reactid="220"><span itemprop="name" data-reactid="221">James Risen</span></a><!-- react-text: 222 -->, <!-- /react-text --><a class="PostByline-link" rel="author" href="/staff/tim-arango/" data-reactid="223"><span itemprop="name" data-reactid="224">Tim Arango</span></a><!-- react-text: 225 -->, <!-- /react-text --><a class="PostByline-link" rel="author" href="/staff/farnaz-fassihi/" data-reactid="226"><span itemprop="name" data-reactid="227">Farnaz Fassihi</span></a><!-- react-text: 228 -->, <!-- /react-text --><a class="PostByline-link" rel="author" href="/staff/murtaza-hussain/" data-reactid="229"><span itemprop="name" data-reactid="230">Murtaza Hussain</span></a><!-- react-text: 231 -->, <!-- /react-text --><a class="PostByline-link" rel="author" href="/staff/ronen-bergman/" data-reactid="232"><span itemprop="name" data-reactid="233">Ronen Bergman</span></a></div><br data-reactid="234"/><span class="PostByline-date" data-reactid="235"><span data-reactid="236">November 18 2019, 5:10 a.m.</span></span></div><div class="PartnershipArticle-FeaturePost-PostByline" data-reactid="237"><div class="PartnershipArticleStandard feature" style="border-top:1px solid rgba(170,170,170,0.2);border-bottom:1px solid rgba(170,170,170,0.2);" data-reactid="238"><a class="PartnershipArticleStandard-wrapper" target="_blank" href="https://www.nytimes.com/" data-reactid="239"><p class="PartnershipArticleStandard-logo-blurb" style="color:#AAAAAA;" data-reactid="240">In partnership with</p><div class="PartnershipArticleStandard-logo" data-reactid="241"><img class="PartnershipArticleStandard-logo-img" src="https://theintercept.imgix.net/wp-uploads/sites/1/2019/11/2000px-NewYorkTimes.svg_-1573764043.png?auto=compress%2Cformat&amp;q=90" data-reactid="242"/><span class="PartnershipArticleStandard-logo-right-arrow" data-reactid="243"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="244"></span></span></div></a></div></div></div></div></div></div></div></div><div class="Post-body" data-reactid="245"><div class="Post-content-block-outer" data-reactid="246"><div class="GridContainer Post-scroll-container" data-reactid="247"><div class="GridRow" data-reactid="248"><div class="ScrollLock SeriesSiderail Post-scroll" data-reactid="249"><div class="ScrollLock-wrapper" data-reactid="250"><div class="SeriesSiderail-content" data-reactid="251"><!-- react-empty: 252 --></div></div></div><div class="Post-content-block" data-reactid="253"><div class="Post-content-block-inner Post-content-block-inner--without-image" data-reactid="254"><div class="PartnershipArticle-PostBody" data-reactid="255"><div class="PartnershipArticleStandard feature" style="border-top:1px solid rgba(170,170,170,0.2);border-bottom:1px solid rgba(170,170,170,0.2);" data-reactid="256"><a class="PartnershipArticleStandard-wrapper" target="_blank" href="https://www.nytimes.com/" data-reactid="257"><p class="PartnershipArticleStandard-logo-blurb" style="color:#AAAAAA;" data-reactid="258">In partnership with</p><div class="PartnershipArticleStandard-logo" data-reactid="259"><img class="PartnershipArticleStandard-logo-img" src="https://theintercept.imgix.net/wp-uploads/sites/1/2019/11/2000px-NewYorkTimes.svg_-1573764043.png?auto=compress%2Cformat&amp;q=90" data-reactid="260"/><span class="PartnershipArticleStandard-logo-right-arrow" data-reactid="261"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="262"></span></span></div></a></div></div><!-- react-empty: 263 --><!-- react-empty: 264 --><div class="PostContent PostContent--lunch_break" data-reactid="265"><div data-reactid="266"><p><!-- INLINE(dropcap)[0](%7B%7D)(%7B%22text%22%3A%22I%22%7D) --><span data-shortcode-type='dropcap' class='dropcap'>I</span><!-- END-INLINE(dropcap)[0] --><u>n mid-October,</u> with unrest swirling in Baghdad, a familiar visitor slipped quietly into the Iraqi capital. The city had been under siege for weeks, as protesters marched in the streets, demanding an end to corruption and calling for the ouster of the prime minister, Adil Abdul-Mahdi. In particular, they denounced the outsize influence of their neighbor Iran in Iraqi politics, burning Iranian flags and attacking an Iranian consulate.</p>
<p>The visitor was there to restore order, but his presence highlighted the protesters’ biggest grievance: He was Maj. Gen. Qassim Suleimani, head of Iran’s powerful Quds Force, and he had come to persuade an ally in the Iraqi Parliament to help the prime minister hold onto his job.</p>
<p>It was not the first time Suleimani had been dispatched to Baghdad to do damage control. Tehran’s efforts to prop up Abdul-Mahdi are part of its long campaign to maintain Iraq as a pliable client state.</p></div><div class="img-wrap align-bleed large-bleed width-auto" style="width:auto;" data-reactid="267"><div data-reactid="268"><img class="aligncenter size-large wp-image-278416" src="//theintercept.imgix.net/wp-uploads/sites/1/2019/11/AP_191556225834-Suleimani-1573866709.jpg?auto=compress%2Cformat&q=90" alt="Qassem Suleimani Major General the Commander of the Quds Force in the Iranian Army of the Guardians of the Islamic Revolution, Tehran-Iran 10/0/2012/AY-COLLECTION_112013/Credit:AY-COLLECTION/SIPA/1503091128 (Sipa via AP Images)" />
<p class="caption overlayed">Maj. Gen. Qassim Suleimani, commander of Iran’s Quds Force, in Tehran in March 2015.</p>
<p class="caption source pullright">
Photo: SIPA via AP</p></div></div><div data-reactid="269"><p>Now leaked Iranian documents offer a detailed portrait of just how aggressively Tehran has worked to embed itself into Iraqi affairs, and of the unique role of Suleimani. The documents are contained in an archive of secret Iranian intelligence cables obtained by The Intercept and shared with the New York Times for this article, which is being published simultaneously by both news organizations.</p>
<p>The unprecedented leak exposes Tehran’s vast influence in Iraq, detailing years of painstaking work by Iranian spies to co-opt the country’s leaders, pay Iraqi agents working for the Americans to switch sides, and infiltrate every aspect of Iraq’s political, economic, and religious life.</p>
<p>Many of the cables describe real-life espionage capers that feel torn from the pages of a spy thriller. Meetings are arranged in dark alleyways and shopping malls or under the cover of a hunting excursion or a birthday party. Informants lurk at the Baghdad airport, snapping pictures of American soldiers and keeping tabs on coalition military flights. Agents drive meandering routes to meetings to evade surveillance. Sources are plied with gifts of pistachios, cologne, and saffron. Iraqi officials, if necessary, are offered bribes. The archive even contains expense reports from intelligence ministry officers in Iraq, including one totaling 87.5 euros spent on gifts for a Kurdish commander.</p></div><div class="PhotoGrid PhotoGrid--2-column PhotoGrid--xtra-large" data-reactid="270"><div class="PhotoGrid-rows" data-reactid="271"><div class="PhotoGrid-row PhotoGrid-row--2-of-2" data-reactid="272"><div class="PhotoGrid-cell PhotoGrid-cell--1" data-reactid="273"><img class="PhotoGrid-photo" alt="Iraqi soldiers surround anti-government protesters outside the local government headquarters in the southern city of Basra on October 28, 2019. - The Iraqi army announced it would impose an overnight curfew in the capital as students and schoolchildren joined spreading protests to demand an overhaul of the government. Swathes of Iraq have been engulfed by demonstrations over unemployment and corruption this month that have evolved into demands for regime change. (Photo by - / AFP) (Photo by -/AFP via Getty Images)" src="https://theintercept.com/wp-uploads/sites/1/2019/11/GettyImages-1178661624-protest-1573867482-1024x683.jpg" data-reactid="274"/></div><div class="PhotoGrid-cell PhotoGrid-cell--2" data-reactid="275"><img class="PhotoGrid-photo" alt="Thousands of people flood Tahrir Square in Baghdad for an antigovernment protest, on Nov. 1, 2019. As protests gripped the country&#x27;s south and the capital, a rocket attack in the north created a new level of uncertainty. (Ivor Prickett/The New York Times)" src="https://theintercept.com/wp-uploads/sites/1/2019/11/h_15288919-protest-1573867486-1024x683.jpg" data-reactid="276"/></div></div></div><p class="PhotoGrid-description" data-reactid="277"><span class="PhotoGrid-description-caption" data-reactid="278">Left/Top: Iraqi soldiers surround anti-government protesters outside the local government headquarters in Basra, Iraq, on Oct. 28, 2019. Right/Bottom: Thousands flood Tahrir Square in Baghdad for an anti-government protest on Nov. 1, 2019.</span><span class="PhotoGrid-description-credit" data-reactid="279">Photos: AFP via Getty Images; Ivor Prickett/The New York Times via Redux</span></p></div><div data-reactid="280"><p>According to one of the leaked Iranian intelligence cables, Abdul-Mahdi, who in exile worked closely with Iran while Saddam Hussein was in power in Iraq, had a “special relationship with the IRI” — the Islamic Republic of Iran — when he was Iraq’s oil minister in 2014. The exact nature of that relationship is not detailed in the cable, and, as one former senior U.S. official cautioned, a “special relationship could mean a lot of things — it doesn’t mean he is an agent of the Iranian government.” But no Iraqi politician can become prime minister without Iran’s blessing, and Abdul-Mahdi, when he secured the premiership in 2018, was seen as a compromise candidate acceptable to both Iran and the United States.</p>
<p>The leaked cables offer an extraordinary glimpse inside the secretive Iranian regime. They also detail the extent to which Iraq has fallen under Iranian influence since the American invasion in 2003, which transformed Iraq into a gateway for Iranian power, connecting the Islamic Republic’s geography of dominance from the shores of the Persian Gulf to the Mediterranean Sea.</p>
<p>The trove of leaked Iranian intelligence reports largely confirms what was already known about Iran’s firm grip on Iraqi politics. But the reports reveal far more than was previously understood about the extent to which Iran and the United States have used Iraq as a staging area for their spy games. They also shed new light on the complex internal politics of the Iranian government, where competing factions are grappling with many of the same challenges faced by American occupying forces as they struggled to stabilize Iraq after the United States invasion.</p>
<p>And the documents show how Iran, at nearly every turn, has outmaneuvered the United States in the contest for influence.</p></div><div class="img-wrap align-bleed large-bleed width-auto" style="width:auto;" data-reactid="281"><div data-reactid="282"><img class="aligncenter size-large wp-image-278426" src="//theintercept.imgix.net/wp-uploads/sites/1/2019/11/GettyImages-1157228072-mahdi-1573867941.jpg?auto=compress%2Cformat&q=90" alt="TEHRAN, IRAN - JULY 22: Iraqi Prime Minister Adil Abdul-Mahdi (L) meets with Iranian President Hassan Rouhani (C) as part of his visit in Tehran, Iran on July 22, 2019. (Photo by Iranian Presidency/Handout/Anadolu Agency via Getty Images)" />
<p class="caption overlayed">Iraqi Prime Minister Adil Abdul-Mahdi, left, meets with Iranian President Hassan Rouhani during a visit to Tehran, Iran, on July 22, 2019.</p>
<p class="caption source pullright">
Photo: Iranian Presidency/Anadolu Agency via Getty Images</p></div></div><div data-reactid="283"><p>The archive is made up of hundreds of reports and cables written mainly in 2014 and 2015 by officers of Iran’s Ministry of Intelligence and Security, or MOIS, who were serving in the field in Iraq. The intelligence ministry, Iran’s version of the CIA, has a reputation as an analytical and professional agency, but it is overshadowed and often overruled by its more ideological counterpart, the Intelligence Organization of the Islamic Revolutionary Guard Corps, which was formally established as an independent entity in 2009 at the order of Iran’s supreme leader, Ayatollah Ali Khamenei.</p>
<p>In Iraq, Lebanon, and Syria, which Iran considers crucial to its national security, the Revolutionary Guards — and in particular its elite Quds Force, led by Suleimani — determines Iran’s policies. Ambassadors to those countries are appointed from the senior ranks of the Guards, not the foreign ministry, which oversees the intelligence ministry, according to several advisers to current and past Iranian administrations. Officers from the intelligence ministry and from the Revolutionary Guards in Iraq worked parallel to one another, said these sources. They reported their findings back to their respective headquarters in Tehran, which in turn organized them into reports for the Supreme Council of National Security.</p>
<p>Cultivating Iraqi officials was a key part of their job, and it was made easier by the alliances many Iraqi leaders forged with Iran when they belonged to opposition groups fighting Saddam. Many of Iraq’s foremost political, military, and security officials have had secret relationships with Tehran, according to the documents. The same 2014 cable that described Abdul-Mahdi’s “special relationship” also named several other key members of the cabinet of former Prime Minister Haider al-Abadi as having close ties with Iran.</p>
<p>A political analyst and adviser on Iraq to Iran’s government, Gheis Ghoreishi, confirmed that Iran has focused on cultivating high-level officials in Iraq. “We have a good number of allies among Iraqi leaders who we can trust with our eyes closed,” he said.</p>
<p>Three Iranian officials were asked to comment for this article, in queries that described the existence of the leaked cables and reports. Alireza Miryusefi, a spokesperson for Iran’s United Nations mission, said he was away until later this month. Majid Takht-Ravanchi, Iran’s U.N. ambassador, did not respond to a written request that was hand-delivered to his official residence. Foreign Minister Mohammad Javad Zarif did not respond to an emailed request.</p>
<p>When reached by telephone, Hassan Danaiefar, Iran’s ambassador to Iraq from 2010 to 2017 and a former deputy commander of the Revolutionary Guards’ naval forces, declined to directly address the existence of the cables or their release, but he did suggest that Iran had the upper hand in information gathering in Iraq. “Yes, we have a lot of information from Iraq on multiple issues, especially about what America was doing there,” he said. “There is a wide gap between the reality and perception of U.S. actions in Iraq. I have many stories to tell.” He declined to elaborate.</p></div><div class="img-wrap align-center width-fixed" style="width:1000px;" data-reactid="284"><div data-reactid="285"><img class="aligncenter size-article-large wp-image-278531" src="//theintercept.imgix.net/wp-uploads/sites/1/2019/11/1-quote-1574008936.jpg?auto=compress%2Cformat&q=90&w=1000&h=481" alt="" /></div></div><div data-reactid="286"><p>According to the reports, after the American troop withdrawal in 2011, Iran moved quickly to add former CIA informants to its payroll. One undated section of an intelligence ministry cable shows that Iran began the process of recruiting a spy inside the State Department. It is unclear what came of the recruitment effort, but according to the files, Iran had started meeting with the source, and offered to reward the potential asset with a salary, gold coins, and other gifts. The State Department official is not named in the cable, but the person is described as someone who would be able to provide “intelligence insights into the U.S. government’s plans in Iraq, whether it is for dealing with ISIS or any other covert operations.”</p>
<p>“The subject’s incentive in collaborating will be financial,” the report said.</p>
<p>The State Department declined to comment on the matter.</p>
<p>In interviews, Iranian officials acknowledged that Iran viewed surveillance of American activity in Iraq after the United States invasion as critical to its survival and national security. When American forces toppled Saddam, Iran swiftly moved some of its best officers from both the intelligence ministry and from the Intelligence Organization of the Revolutionary Guards to Iraq, according to the Iranian government advisers and a person affiliated with the Guards. President George W. Bush had declared Iran to be part of an “axis of evil,” and Iranian leaders believed that Tehran would be next on Washington’s list of regime-change capitals after Kabul and Baghdad.</p>
<h3 class="chapter lunch_break">700 Pages of Documents</h3>
<p><u>Around the world,</u> governments have had to contend with the occasional leak of secret communiqués or personal emails as a fact of modern life. Not so in Iran, where information is tightly controlled and the security services are widely feared.</p>
<p>The roughly 700 pages of leaked reports were sent anonymously to The Intercept, which translated them from Persian to English and shared them with the Times. The Intercept and the Times verified the authenticity of the documents but do not know who leaked them. The Intercept communicated over encrypted channels with the source, who declined to meet with a reporter. In these anonymous messages, the source said that they wanted to “let the world know what Iran is doing in my country Iraq.”</p>
<p>Like the internal communications of any spy service, some of the reports contain raw intelligence whose accuracy is questionable, while others appear to represent the views of intelligence officers and sources with their own agendas.</p></div><div class="img-wrap align-center width-fixed" style="width:1000px;" data-reactid="287"><div data-reactid="288"><img class="aligncenter size-article-large wp-image-278525" src="//theintercept.imgix.net/wp-uploads/sites/1/2019/11/iraq-map_335-1574007789.png?auto=compress%2Cformat&q=90&w=1000&h=1000" alt="iraq-map_335-1574007789" /> 
<p class="caption source">Map: The New York Times and The Intercept</p></div></div><div data-reactid="289"><p>Some of the cables show bumbling and comical ineptitude, like one that describes the Iranian spies who broke into a German cultural institute in Iraq only to find they had the wrong codes and could not unlock the safes. Other officers were browbeaten by their superiors in Tehran for laziness, and for sending back to headquarters reports that relied only on news accounts.</p>
<p>But by and large, the intelligence ministry operatives portrayed in the documents appear patient, professional, and pragmatic. Their main tasks are to keep Iraq from falling apart; from breeding Sunni militants on the Iranian border; from descending into sectarian warfare that might make Shia Muslims the targets of violence; and from spinning off an independent Kurdistan that would threaten regional stability and Iranian territorial integrity. The Revolutionary Guards and Suleimani have also worked to eradicate the Islamic State, but with a greater focus on maintaining Iraq as a client state of Iran and making sure that political factions loyal to Tehran remain in power.</p>
<p>This portrait is all the more striking at a time of heightened tensions between the United States and Iran. Since 2018, when President Donald Trump pulled out of the Iran nuclear deal and reimposed sanctions, the White House has rushed ships to the Persian Gulf and reviewed military plans for war with Iran. In October, the Trump administration promised to send American troops to Saudi Arabia following attacks on oil facilities there for which Iran was widely blamed.</p></div><div class="img-wrap align-bleed full-bleed width-auto" style="width:auto;" data-reactid="290"><div data-reactid="291"><img class="aligncenter size-large wp-image-278428" src="//theintercept.imgix.net/wp-uploads/sites/1/2019/11/GettyImages-1175409535-pilgrim-1573868102.jpg?auto=compress%2Cformat&q=90" alt="A Shiite Muslim pilgrim walks in front of posters of Iran's Supreme Leader Ayatollah Ali Khamenei (R) and the spiritual leader of the Shiite community Grand Ayatollah Ali Sistani, during a procession from the holy Iraqi city of Najaf to the central shrine city of Karbala on October 12, 2019, ahead of the Arbaeen religious festival. - Shiite Muslim pilgrims continued to converge to the holy Iraqi cities of Najaf and Karbala ahead of Arbaeen, which is an observance that peaks on the 40th day after Ashura, commemorating the seventh century killing of the Prophet Mohammed's grandson Imam Hussein. (Photo by Haidar HAMDANI / AFP) (Photo by HAIDAR HAMDANI/AFP via Getty Images)" />
<p class="caption overlayed">A Shia Muslim pilgrim walks in front of posters of Iran’s supreme leader, Ayatollah Ali Khamenei, right, and spiritual leader of the Shia community, Grand Ayatollah Ali al-Sistani, during a procession from the holy Iraqi city of Najaf to the central shrine city of Karbala on Oct. 12, 2019.</p>
<p class="caption source pullright">
Photo: Haidar Hamdani/AFP via Getty Images</p></div></div><div data-reactid="292"><h3 class="chapter lunch_break">Tell Them We Are at Your Service</h3>
<p><u>With a shared faith</u> and tribal affiliations that span a porous border, Iran has long been a major presence in southern Iraq. It has opened religious offices in Iraq’s holy cities and posted banners of Iran’s revolutionary leader, Ayatollah Ruhollah Khomeini, on its streets. It supports some of the most powerful political parties in the south, dispatches Iranian students to study in Iraqi seminaries, and sends Iranian construction workers to build Iraqi hotels and refurbish Iraqi shrines.</p>
<p>But while Iran may have bested the United States in the contest for influence in Baghdad, it has struggled to win popular support in the Iraqi south. Now, as the last six weeks of protests make clear, it is facing unexpectedly strong pushback. Across the south, Iranian-backed Iraqi political parties are seeing their headquarters burned and their leading operatives assassinated, an indication that Iran may have underestimated the Iraqi desire for independence not just from the United States, but also from its neighbor.</p>
<p>In a sense, the leaked Iranian cables provide a final accounting of the 2003 U.S. invasion of Iraq. The notion that the Americans handed control of Iraq to Iran when they invaded now enjoys broad support, even within the U.S. military. A <a href="https://publications.armywarcollege.edu/pubs/3667.pdf">recent two-volume history</a> of the Iraq War, published by the U.S. Army, details the campaign’s many missteps and its “staggering cost” in lives and money. Nearly 4,500 American troops were killed, hundreds of thousands of Iraqis died, and American taxpayers spent up to $2 trillion on the war. The study, which totals hundreds of pages and draws on declassified documents, concludes: “An emboldened and expansionist Iran appears to be the only victor.”</p>
<p>Iran’s rise as a power player in Iraq was in many ways a direct consequence of Washington’s lack of any post-invasion plan. The early years following the fall of Saddam were chaotic, both in terms of security and in the lack of basic services like water and electricity. To most observers on the ground, it appeared as if the United States was shaping policy on the go, and in the dark.</p></div><div class="img-wrap align-bleed large-bleed width-auto" style="width:auto;" data-reactid="293"><div data-reactid="294"><img class="aligncenter size-large wp-image-278430" src="//theintercept.imgix.net/wp-uploads/sites/1/2019/11/GettyImages-2901824-officers-1573868432.jpg?auto=compress%2Cformat&q=90" alt="MOSUL, IRAQ:  Iraqi high ranking officers of ousted Iraqi leader Saddam Hussein's regime take the oath after signing a statement declaring that they have deserted Saddam's Baath party and that they will work on rebuilding a &quot;new Iraq&quot; during a ceremony in the city of Mosul 26 January 2004, some 450 kms north of Baghdad. Thosuands of former Iraqi officers signed the statement under the supervision of the US 101 Airborne Division promising to work to rebuild Iraq and quitting the Baath party. AFP PHOTO/Marwan NAAMANI  (Photo credit should read MARWAN NAAMANI/AFP via Getty Images)" />
<p class="caption overlayed">High-ranking officers of ousted Iraqi leader Saddam Hussein&#8217;s regime take an oath after signing a statement declaring that they have deserted Saddam&#8217;s Baath Party during a ceremony in Mosul on Jan. 26, 2004.</p>
<p class="caption source pullright">
Photo: Marwan Naamani/AFP via Getty Images</p></div></div><div data-reactid="295"><p>Among the most disastrous American policies were the decisions to dismantle Iraq’s armed forces and to purge from government service or the new armed forces any Iraqi who had been a member of Saddam’s ruling Baath Party. This process, known as de-Baathification, automatically marginalized most Sunni men. Unemployed and resentful, they formed a violent insurgency targeting Americans and Shias seen as U.S. allies.</p>
<p>As sectarian warfare between Sunnis and Shias raged, the Shia population looked to Iran as a protector. When ISIS gained control of territory and cities, the Shias’ vulnerability and the failure of the United States to protect them fueled efforts by the Revolutionary Guards and Suleimani to recruit and mobilize Shia militias loyal to Iran.</p>
<p>According to the intelligence ministry documents, Iran has continued to take advantage of the opportunities the United States has afforded it in Iraq. Iran, for example, reaped an intelligence windfall of American secrets as the U.S. presence began to recede after its 2011 troop withdrawal. The CIA had tossed many of its longtime secret agents out on the street, leaving them jobless and destitute in a country still shattered from the invasion — and fearful that they could be killed for their links with the United States, possibly by Iran. Short of money, many began to offer their services to Tehran. And they were happy to tell the Iranians everything they knew about CIA operations in Iraq.</p>
<p>In November 2014, one of them, an Iraqi who had spied for the CIA, broke and terrified that his ties to the Americans would cost him his life, switched sides. The CIA, according to the cable, had known the man by a nickname: “Donnie Brasco.” His Iranian handler would call him, simply, “Source 134992.”</p>
<p>Turning to Iran for protection, he said that everything he knew about American intelligence gathering in Iraq was for sale: the locations of CIA safe houses; the names of hotels where CIA operatives met with agents; details of his weapons and surveillance training; the names of other Iraqis working as spies for the Americans.</p>
<p>Source 134992 told the Iranian operatives that he had worked for the agency for 18 months starting in 2008, on a program targeting Al Qaeda. He said he had been paid well for his work — $3,000 per month, plus a one-time bonus of $20,000 and a car.</p></div><div class="img-wrap align-center width-fixed" style="width:1000px;" data-reactid="296"><div data-reactid="297"><img class="aligncenter size-article-large wp-image-278532" src="//theintercept.imgix.net/wp-uploads/sites/1/2019/11/2-quote-1574008983.jpg?auto=compress%2Cformat&q=90&w=1000&h=486" alt="" /></div></div><div data-reactid="298"><p>But swearing on the Quran, he promised that his days of spying for the United States were over, and agreed to write a full report for the Iranians on everything he knew from his time with the CIA.</p>
<p>“I will turn over to you all the documents and videos that I have from my training course,” the Iraqi man told his Iranian handler, according to a 2014 Iranian intelligence report. “And pictures and identifying features of my fellow trainees and my subordinates.”</p>
<p>The CIA declined to comment.</p></div><div class="img-wrap align-center width-fixed" style="width:1024px;" data-reactid="299"><div data-reactid="300"><img class="aligncenter size-large wp-image-278431" src="//theintercept.imgix.net/wp-uploads/sites/1/2019/11/GettyImages-602416720-pilgrims-1573868687.jpg?auto=compress%2Cformat&q=90&w=1024&h=683" alt="Shiite Muslim pilgrims, mostly from Iran, walk near the shrine of Imam Abbas on Arafah day, referring to a prayer performed by Shiites in Saudi Arabia's Arafat plain on the second day of hajj, on September 11, 2016 in the holy Iraqi city of Karbala, 80 kilometres south of the capital Baghdad. Barred from Mecca amid an escalating spat between Tehran and Saudi Arabia, masses of Iranian Shiite faithful have converged on the holy Iraqi city of Karbala for an alternative pilgrimage. The row that has prevented Iranians taking part in this year's hajj pilgrimage is diverting hundreds of thousands to the shrine of Imam Hussein, one of the holiest sites in Shiite Islam. / AFP / Haidar HAMDANI " />
<p class="caption">Shia Muslim pilgrims, mostly from Iran, walk near the shrine of Imam Abbas on Sept. 11, 2016, the second day of hajj, in Karbala, Iraq. After being barred from Mecca amid a spat between Tehran and Saudi Arabia, masses of Iranian Shia converged on Karbala for an alternative pilgrimage.</p>
<p class="caption source">
Photo: Haidar Hamdani/AFP via Getty Images</p></div></div><div data-reactid="301"><p>Iranian spies, Iraqi officials say, are everywhere in the south, and the region has long been a beehive of espionage. It was there, in Karbala in late 2014, that an Iraqi military intelligence officer, down from Baghdad, met with an Iranian intelligence official and offered to spy for Iran — and to tell the Iranians whatever he could about American activities in Iraq.</p>
<p>“Iran is my second country and I love it,” the Iraqi official told the Iranian officer, according to one of the cables. In a meeting that lasted more than three hours, the Iraqi told of his devotion to the Iranian system of government, in which clerics rule directly, and his admiration for Iranian movies.</p>
<p>He said he had come with a message from his boss in Baghdad, Lt. Gen. Hatem al-Maksusi, then commander of military intelligence in the Iraqi Ministry of Defense: “Tell them we are at your service. Whatever you need is at their disposal. We are Shia and have a common enemy.”</p></div><div class="img-wrap align-center width-fixed" style="width:1000px;" data-reactid="302"><div data-reactid="303"><img class="aligncenter size-article-large wp-image-278574" src="//theintercept.imgix.net/wp-uploads/sites/1/2019/11/3-2-quote-1574026692.jpg?auto=compress%2Cformat&q=90&w=1000&h=959" alt="" /></div></div><div data-reactid="304"><p>Maksusi’s messenger continued, “All of the Iraqi Army’s intelligence — consider it yours.” He told the Iranian intelligence officer about secret targeting software the United States had provided to the Iraqis, and offered to turn it over to the Iranians. “If you have a new laptop, give it to me so I can upload the program onto it,” he said.</p>
<p>And there was more, he said. The United States had also given Iraq a highly sensitive system for eavesdropping on mobile phones, which was run out of the prime minister’s office and the headquarters of Iraqi military intelligence. “I will put at your disposal whatever intelligence about it you want,” he said.</p>
<p>In an interview, Maksusi, who is now retired, disputed saying the things attributed to him in the cables and denied ever working for Iran. He praised Iran for its help in the fight against ISIS, but said he had also maintained a close relationship with the United States. “I worked for Iraq and did not work for any other state,” he said. “I was not the intelligence director for the Shias, but I was intelligence director for all of Iraq.”</p>
<p>When asked about the cable, a former American official said the United States had become aware of the Iraqi military intelligence officer’s ties to Iran and had limited his access to sensitive information.</p>
<h3 class="chapter lunch_break">The Americans’ Candidate</h3>
<p>By late 2014, the United States was once again pouring weapons and soldiers into Iraq as it began battling the Islamic State. Iran, too, had an interest in defeating the militants. As ISIS took control of the west and the north, young Iraqi men traveled across the deserts and marshes of the south by the busload, heading to Iran for military training.</p>
<p>Some within the American and Iranian governments believed that the two rivals should coordinate their efforts against a common enemy. But Iran, as the leaked cables make clear, also viewed the increased American presence as a threat and a “cover” to gather intelligence about Iran.</p>
<p>“What is happening in the sky over Iraq shows the massive level of activity of the coalition,” one Iranian officer wrote. “The danger for the Islamic Republic of Iran’s interests represented by their activity must be taken seriously.”</p>
<p>The rise of ISIS was at the same time driving a wedge between the Obama administration and a large swath of the Iraqi political class. Barack Obama had pushed for the ouster of Prime Minister Nouri Kamal al-Maliki as a condition for renewed American military support. He believed that Maliki’s draconian policies and crackdowns on Iraqi Sunnis had helped lead to the rise of the militants.</p></div><div class="PhotoGrid PhotoGrid--2-column PhotoGrid--xtra-large" data-reactid="305"><div class="PhotoGrid-rows" data-reactid="306"><div class="PhotoGrid-row PhotoGrid-row--2-of-2" data-reactid="307"><div class="PhotoGrid-cell PhotoGrid-cell--1" data-reactid="308"><img class="PhotoGrid-photo" alt="BAGHDAD, IRAQ - AUGUST 13:  Iraqis carry portraits of incumbent Iraqi Prime Minister Nouri al-Maliki as they gather in support of him at the Firdos Square in Baghdad, Iraq on August 13, 2014. Iraqi citizens chant slogans during a protest of Shiite lawmaker Haider al-Abadi and his candidate to lead the government in Iraq. (Photo by Stringer/Anadolu Agency/Getty Images)" src="https://theintercept.com/wp-uploads/sites/1/2019/11/GettyImages-453558508-maliki-1573869894-1024x683.jpg" data-reactid="309"/></div><div class="PhotoGrid-cell PhotoGrid-cell--2" data-reactid="310"><img class="PhotoGrid-photo" alt="NEW YORK, NY - SEPTEMBER 24:  (AFP OUT) U.S. President Barack Obama (R) holds a bilateral meeting with Prime Minister of Iraq Haider al-Abadi during the 69th United Nations General Assembly at United Nations Headquarters on September 24, 2014 in New York City. The annual event brings political leaders from around the globe together to report on issues meet and look for solutions. This year&#x27;s General Assembly has highlighted the problem of global warming and how countries need to strive to reduce greenhouse gas emissions. (Photo by Allan Tannenbaum-Pool/Getty Images)" src="https://theintercept.com/wp-uploads/sites/1/2019/11/GettyImages-456032206-abadi-1573869898-1024x683.jpg" data-reactid="311"/></div></div></div><p class="PhotoGrid-description" data-reactid="312"><span class="PhotoGrid-description-caption" data-reactid="313">Left/Top: Iraqis carry portraits of Prime Minister Nouri Kamal al-Maliki as they gather in support of him at Firdos Square in Baghdad, on Aug. 13, 2014. Right/Bottom: U.S. President Barack Obama, right, meets with Iraqi Prime Minister Haider al-Abadi during the 69th U.N. General Assembly on Sept. 24, 2014, in New York City.</span><span class="PhotoGrid-description-credit" data-reactid="314">Photos: Anadolu Agency/Getty Images; Allan Tannenbaum/Getty Images</span></p></div><div data-reactid="315"><p>Maliki, who had lived in exile in Iran in the 1980s, was a favorite of Tehran’s. His replacement, the British-educated Haider al-Abadi, was seen as more friendly to the West and less sectarian. Facing the uncertainty of a new prime minister, Hassan Danaiefar, then Iran’s ambassador, called a secret meeting of senior staffers at the Iranian Embassy, a hulking, fortified structure just outside Baghdad’s Green Zone.</p>
<p>As the meeting progressed, it became clear that the Iranians had little cause to worry about the new Iraqi government. Abadi was dismissed as “a British man,” and “the Americans’ candidate,” but the Iranians believed that they had plenty of other ministers in their pocket.</p>
<p>One by one, Danaiefar went down the list of cabinet members, describing their relationships to Iran.</p>
<p>Ibrahim al-Jafari — who had previously served as Iraqi prime minister and by late 2014 was the foreign minister — was, like Abdul-Mahdi, identified as having a “special relationship” with Iran. In an interview, Jafari did not deny that he had close relations with Iran, but said he had always dealt with foreign countries based on the interests of Iraq.</p>
<p>Iran counted on the loyalty of many lesser cabinet members as well.</p>
<p>The report said the ministers of municipalities, communications, and human rights “are in complete harmony and at one with us and are our people.” The environment minister, it said, “works with us, although he is Sunni.” The transportation minister — Bayan Jabr, who had led the Iraqi Interior Ministry at a time when hundreds of prisoners were tortured to death with electric drills or summarily shot by Shia death squads — was deemed to be “very close” to Iran. When it came to Iraq’s education minister, the report says, “we will have no problem with him.”</p></div><div class="img-wrap align-center width-fixed" style="width:1000px;" data-reactid="316"><div data-reactid="317"><img class="aligncenter size-article-large wp-image-278536" src="//theintercept.imgix.net/wp-uploads/sites/1/2019/11/4-1-quote-1574009044.jpg?auto=compress%2Cformat&q=90&w=1000&h=1231" alt="" /></div></div><div data-reactid="318"><p>The former ministers of municipalities, communications, and human rights were all members of the Badr Organization, a political and military group established by Iran in the 1980s to oppose Saddam. The former minister of municipalities denied having a close relationship with Iran; the former human rights minister acknowledged being close to Iran, and praised Iran for helping Shia Iraqis during Saddam’s dictatorship and for help defeating ISIS. The former minister of communications said that he served Iraq, not Iran, and that he maintained relationships with diplomats from many countries; the former minister of education said that he had not been supported by Iran and that he served at the request of Abadi. The former environment minister could not be reached for comment.</p>
<p>Iran’s dominance over Iraqi politics is vividly shown in one important episode from the fall of 2014, when Baghdad was a city at the center of a multinational maelstrom. The Syrian civil war was raging to the west, ISIS militants had seized almost a third of Iraq, and American troops were heading back to the region to confront the growing crisis.</p>
<p>Against this chaotic backdrop, Jabr, then the transportation minister, welcomed Suleimani, the Quds Force commander, to his office. Suleimani had come to ask a favor: Iran needed access to Iraqi airspace to fly planeloads of weapons and other supplies to support the Syrian regime of Bashar al-Assad in its fight against American-backed rebels.</p></div><div class="img-wrap align-bleed large-bleed width-auto" style="width:auto;" data-reactid="319"><div data-reactid="320"><img class="aligncenter size-large wp-image-278438" src="//theintercept.imgix.net/wp-uploads/sites/1/2019/11/AP_376480440685-Suleimani-1573869517.jpg?auto=compress%2Cformat&q=90" alt="In this photo released by an official website of the office of the Iranian supreme leader, commander of Iran's Quds Force, Qassem Soleimani, right, sits next to the Supreme Leader Ayatollah Ali Khamenei while attending a religious ceremony in a mosque at his residence in Tehran, Iran, Friday, March 27, 2015. Iran's Foreign Minister Mohammad Javad Zarif sought Friday to reassure the six world powers conducting nuclear power talks in Switzerland, saying the negotiations remained focused on sealing a deal. (AP Photo/Office of the Iranian Supreme Leader)" />
<p class="caption overlayed">In this photo released by the office of the Iranian supreme leader, Maj. Gen. Qassim Suleimani, right, sits next to Ayatollah Ali Khamenei at a religious ceremony in a mosque in Tehran on March 27, 2015.</p>
<p class="caption source pullright">
Photo: Office of the Iranian Supreme Leader via AP</p></div></div><div data-reactid="321"><p>It was a request that placed Jabr at the center of the longstanding rivalry between the United States and Iran. Obama administration officials had been lobbying hard to get the Iraqis to stop Iranian flights through their airspace, but face to face with the Quds chief, Iraq’s transportation minister found it impossible to refuse.</p>
<p>Suleimani, Jabr recalled, “came to me and requested that we permit Iranian airplanes to use Iraqi air space to pass on to Syria,” according to one of the cables. The transportation minister did not hesitate, and Suleimani appeared to be pleased. “I put my hands on my eyes and said, ‘On my eyes! As you wish!’” Jabr told the intelligence ministry officer. “Then he got up and approached me and kissed my forehead.”</p>
<p>Jabr confirmed the meeting with Suleimani, but said the flights from Iran to Syria carried humanitarian supplies and religious pilgrims traveling to Syria to visit holy sites, not weapons and military supplies to aid Assad as American officials believed.</p></div><div class="img-wrap align-center width-fixed" style="width:1000px;" data-reactid="322"><div data-reactid="323"><img class="aligncenter size-article-large wp-image-278537" src="//theintercept.imgix.net/wp-uploads/sites/1/2019/11/5-quote-1574009072.jpg?auto=compress%2Cformat&q=90&w=1000&h=408" alt="" /></div></div><div data-reactid="324"><p>Meanwhile, Iraqi officials known to have a relationship with the United States came under special scrutiny, and Iran took measures to counter American influence. Indeed, many of the files show that as top American diplomats met behind closed doors with their Iraqi counterparts in Baghdad, their conversations were routinely reported back to the Iranians.</p>
<p>Throughout 2014 and 2015, as a new Iraqi government settled in, the American ambassador, Stuart Jones, met often with Salim al-Jabouri, who was speaker of the Iraqi Parliament until last year. Jabouri, although he is Sunni, was known to have a close relationship with Iran, but the files now reveal that one of his top political advisers — identified as Source 134832 — was an Iranian intelligence asset. “[I] am present in his office on a daily basis and carefully follow his contacts with the Americans,” the source told his Iranian handler. Jabouri, in an interview, said he did not believe that anyone on his staff had worked as an agent for Iran, and that he fully trusted his aides. (Jones declined to comment.)</p>
<p>The source urged the Iranians to develop closer ties to Jabouri, to blunt American efforts to nurture a new class of younger Sunni leaders in Iraq and perhaps bring about reconciliation between Sunnis and Shias. The source warned that Iran should act to keep the parliament speaker from “slipping into a pro-American position, since one of Salim al-Jabouri’s characteristics is credulousness and making hasty decisions.”</p></div><div class="img-wrap align-center width-fixed" style="width:1000px;" data-reactid="325"><div data-reactid="326"><img class="aligncenter size-article-large wp-image-278538" src="//theintercept.imgix.net/wp-uploads/sites/1/2019/11/6-quote-1574009092.jpg?auto=compress%2Cformat&q=90&w=1000&h=833" alt="" /></div></div><div data-reactid="327"><p>Another report reveals that Nechervan Barzani, then the prime minister of Kurdistan, met with top American and British officials and Abadi, the Iraqi prime minister, in Baghdad in December 2014, and then went almost immediately to meet with an Iranian official to tell him everything. Through a spokesperson, Barzani said he did not recall meeting with any Iranian officials at the time and described the cable as “baseless and unfounded.” He said he “absolutely denies” telling the Iranians details about his conversations with American and British diplomats.</p>
<p>Sometimes, the Iranians also saw trade value in the information they received from their Iraqi sources.</p>
<p>One report from the Jabouri adviser revealed that the United States was interested in gaining access to a rich natural gas field in Akkas, near Iraq’s border with Syria. The source explained that the Americans might eventually try to export the natural gas to Europe, a major market for Russian natural gas. Intrigued, the intelligence ministry officer, in a cable to Tehran, wrote, “It is recommended that the aforementioned information be used in exchange with the Russians and Syria.” The cable was written just as Russia was significantly stepping up its involvement in Syria, and as Iran continued its military buildup there, in support of Assad.</p></div><div id="third-party--article-mid" class="NewsletterEmbed-container" data-reactid="328"><div class="Newsletter-shortcode Newsletter-shortcode-layout-full" data-reactid="329"><a class="Newsletter-shortcode-wrapper" href="/newsletter/?campaign=Article-In" data-reactid="330"><div class="Newsletter-shortcode-container" data-reactid="331"><h3 class="Newsletter-shortcode-headline" data-reactid="332">Join Our Newsletter</h3><h3 class="Newsletter-shortcode-subhead" data-reactid="333">Original reporting. Fearless journalism. Delivered to you.</h3><div class="Newsletter-shortcode-link" data-reactid="334"><span class="Newsletter-shortcode-link-cta" data-reactid="335">I’m in</span><span class="Newsletter-shortcode-link-arrow-right" data-reactid="336"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="337"></span></span></div></div></a></div></div><div data-reactid="338"><p>And although Iran was initially suspicious of Abadi’s allegiances, a report written a few months after his rise to the premiership suggested that he was quite willing to have a confidential relationship with Iranian intelligence. A January 2015 report details a private meeting between Abadi and an intelligence ministry officer known as Boroujerdi, held in the prime minister’s office “without the presence of a secretary or a third person.”</p>
<p>During the meeting, Boroujerdi homed in on Iraq’s Sunni-Shia divide, probing Abadi’s feelings on perhaps the most sensitive subject in Iraqi politics. “Today, the Sunnis find themselves in the worst possible circumstances and have lost their self-confidence,” the intelligence officer opined, according to the cable. “The Sunnis are vagrants, their cities are destroyed and an unclear future awaits them, while the Shias can retrieve their self-confidence.”</p>
<p>Iraq’s Shia were “at a historical turning point,” Boroujerdi continued. The Iraqi government and Iran could “take advantage of this situation.”</p>
<p>According to the cable, the prime minister expressed his “complete agreement.” Abadi declined to comment.</p></div><div class="img-wrap align-bleed full-bleed width-auto" style="width:auto;" data-reactid="339"><div data-reactid="340"><img class="aligncenter size-large wp-image-278432" src="//theintercept.imgix.net/wp-uploads/sites/1/2019/11/RTR3HHSA-iraqi-security-forces-1573869018.jpg?auto=compress%2Cformat&q=90" alt="Personnel from the Iraqi security forces arrest suspected militants of the al Qaeda-linked Islamic State in Iraq and the Levant (ISIL), during clashes with Iraqi security forces in Jurf al-Sakhar March 17, 2014.   REUTERS/Alaa Al-Marjani (IRAQ - Tags - Tags: CIVIL UNREST CRIME LAW MILITARY) - GM1EA3I0G4Q01" />
<p class="caption overlayed">Iraqi security forces arrest suspected ISIS militants during clashes in Jurf al-Sakhar on March 17, 2014.</p>
<p class="caption source pullright">
Photo: Alaa Al-Marjani/Reuters</p></div></div><div data-reactid="341"><h3 class="chapter lunch_break">Sweetness Into Bitterness</h3>
<p><u>Ever since the</u> start of the Iraq War in 2003, Iran has put itself forward as the protector of Iraq’s Shias, and Suleimani, more than anyone else, has employed the dark arts of espionage and covert military action to ensure that Shia power remains ascendant. But it has come at the cost of stability, with Sunnis perennially disenfranchised and looking to other groups, like the Islamic State, to protect them.</p>
<p>A 2014 massacre of Sunnis in the farming community of Jurf al-Sakhar was a vivid example of the kinds of sectarian atrocities committed by armed groups loyal to Iran’s Quds Force that had alarmed the United States throughout the Iraq War, and undermined efforts at reconciliation. As the field reports make clear, some of the Americans’ concerns were shared by the Iranian intelligence ministry. That signaled divisions within Iran over its Iraq policies between more moderate elements under President Hassan Rouhani and militant factions like the Revolutionary Guards.</p>
<p>Jurf al-Sakhar, which lies just east of Fallujah in the Euphrates River Valley, is lush with orange trees and palm groves. It was overrun by the Islamic State in 2014, giving militants a foothold from which they could launch attacks on the holy cities of Karbala and Najaf.</p>
<p>Jurf al-Sakhar is also important to Iran because it lies on a route Shia religious pilgrims use to travel to Karbala during Muharram, the monthlong commemoration of the death of Prophet Muhammad’s grandson, Imam Hussein, a revered figure for Shias.</p></div><div class="img-wrap align-bleed large-bleed width-auto" style="width:auto;" data-reactid="342"><div data-reactid="343"><img class="aligncenter size-large wp-image-278442" src="//theintercept.imgix.net/wp-uploads/sites/1/2019/11/RTR4BVO3-jurf-al-sakhar-1573870180.jpg?auto=compress%2Cformat&q=90" alt="Iraqi families sit after surrendering to Shi'ite fighters and Iraqi Army after they took control of Jurf al-Sakhar from Islamist State militants, October 27, 2014. The families, who were in militant-held areas, surrendered to the army to be transported to safe areas and escape clashes between militants and Iraqi security forces, according to the Iraqi Army and the fighters. Picture taken October 27, 2014. REUTERS/Mahmoud Raouf Mahmoud (IRAQ - Tags: CIVIL UNREST POLITICS CONFLICT MILITARY SOCIETY TPX IMAGES OF THE DAY) - GM1EAAS1L0D01" />
<p class="caption overlayed">Iraqi families surrender to Shia fighters and the Iraqi Army after they took control of Jurf al-Sakhar from ISIS militants on Oct. 27, 2014. According to the army, the families surrendered in order to be transported to safe areas.</p>
<p class="caption source pullright">
Photo: Mahmoud Raouf Mahmoud/Reuters</p></div></div><div data-reactid="344"><p>When Shia militias supported by Iran drove the militants out of Jurf al-Sakhar in late 2014, the first major victory over ISIS, it became a ghost town. It was no longer a threat to the thousands of Shia pilgrims who would pass by, but Iran’s victory came at a high cost to the town’s Sunni residents. Tens of thousands were displaced, and a local politician, the only Sunni member on the provincial council, was found with a bullet hole through his head.</p>
<p>One cable describes the damage in almost biblical terms. “As a result of these operations,” its author reported, “the area around Jurf al-Sakhar has been cleansed of terrorist agents. Their families have been driven away, most of their houses have been destroyed by military forces and the rest will be destroyed. In some places, the palm orchards have been uprooted to be burned to prevent the terrorists from taking shelter among the trees. The people’s livestock (cows and sheep) have been scattered and are grazing without their owners.”</p></div><div class="img-wrap align-center width-fixed" style="width:1000px;" data-reactid="345"><div data-reactid="346"><img class="aligncenter size-article-large wp-image-278686" src="//theintercept.imgix.net/wp-uploads/sites/1/2019/11/7-2-quote-1574046388.jpg?auto=compress%2Cformat&q=90&w=1000&h=908" alt="" /></div></div><div data-reactid="347"><p>The Jurf al-Sakhar operation and other bloody actions led by Iran’s proxies and directed by Tehran further alienated Iraq’s Sunni population, according to one report, which notes that “destroying villages and houses, looting the Sunnis’ property and livestock turned the sweetness of these successes” against ISIS into “bitterness.” One of the Jurf al-Sakhar cables cast the impact of Shia militias in particularly stark terms: “In all the areas where the Popular Mobilization Forces go into action, the Sunnis flee, abandoning their homes and property, and prefer to live in tents as refugees or reside in camps.”</p>
<p>The intelligence ministry feared that Iran’s gains in Iraq were being squandered because Iraqis so resented the Shia militias and the Quds Force that sponsored them. Above all, its officers blamed Suleimani, whom they saw as a dangerous self-promoter using the anti-ISIS campaign as a launching pad for a political career back home in Iran. One report, which states at the top that it is not to be shared with the Quds Force, criticizes the general personally for publicizing his leading role in the military campaign in Iraq by “publishing pictures of himself on different social media sites.”</p>
<p>Doing that had made it obvious that Iran controlled the dreaded Shia militias — a potential gift to its rivals. “This policy of Iran in Iraq,” the report said, “has allowed the Americans to return to Iraq with greater legitimacy. And groups and individuals who had been fighting against the Americans among the Sunnis are now wishing that not only America, but even Israel, would enter Iraq and save Iraq from Iran’s clutches.”</p></div><div class="img-wrap align-center width-fixed" style="width:1000px;" data-reactid="348"><div data-reactid="349"><img class="aligncenter size-article-large wp-image-278540" src="//theintercept.imgix.net/wp-uploads/sites/1/2019/11/8-quote-1574009136.jpg?auto=compress%2Cformat&q=90&w=1000&h=1381" alt="" /></div></div><div data-reactid="350"><p>At times, the Iranians sought to counter the ill will generated by their presence in Iraq with soft-power campaigns similar to American battlefield efforts to win “hearts and minds.” Hoping to gain a “propaganda advantage and restore Iran’s image among the people,” Iran devised a plan to send pediatricians and gynecologists to villages in northern Iraq to administer health services, according to one field report. It is not clear, however, if that initiative materialized.</p>
<p>Just as often, Iran would use its influence to close lucrative development deals. With Iraq dependent on Iran for military support in the fight against ISIS, one cable shows the Quds Force receiving oil and development contracts from Iraq’s Kurds in exchange for weapons and other aid. In the south, Iran was awarded contracts for sewage and water purification by paying a $16 million bribe to a member of Parliament, according to another field report.</p>
<p>Today, Iran is struggling to maintain its hegemony in Iraq, just as the Americans did after the 2003 invasion. Iraqi officials, meanwhile, are increasingly worried that a provocation in Iraq on either side could set off a war between the two powerful countries vying for dominance in their homeland. Against this geopolitical backdrop, Iraqis learned long ago to take a pragmatic approach to the overtures of Iran’s spies — even Sunni Iraqis who view Iran as an enemy.</p>
<p>“Not only doesn’t he believe in Iran, but he doesn’t believe that Iran might have positive intentions toward Iraq,” one Iranian case officer wrote in late 2014, about an Iraqi intelligence recruit described as a Baathist who had once worked for Saddam and later the CIA. “But he is a professional spy and understands the reality of Iran and the Shia in Iraq and will collaborate to save himself.”</p>
<p><em>Document excerpts have been retyped to avoid identifying markings.</em></p>
<p><em>Additional reporting: Matthew Cole and Laura Secor for The Intercept; Rick Gladstone, Falih Hassan, and Alissa J. Rubin for the New York Times</em></p></div></div><div id="third-party--article-bottom" class="InlineDonationPromo-container" data-reactid="351"><div class="InlineDonationPromo" data-reactid="352"><div class="InlineDonationPromo-inner" data-reactid="353"><div class="InlineDonationPromo-body" data-reactid="354"><span class="InlineDonationPromo-intro-text" data-reactid="355">Wait! Before you go</span><span class="InlineDonationPromo-text" data-reactid="356"> on about your day, ask yourself: How likely is it that the story you just read would have been produced by a different news outlet if The Intercept hadn’t done it?

Consider what the world of media would look like without The Intercept. Who would hold party elites accountable to the values they proclaim to have? How many covert wars, miscarriages of justice, and dystopian technologies would remain hidden if our reporters weren’t on the beat?

The kind of reporting we do is essential to democracy, but it is not easy, cheap, or profitable. The Intercept is an independent nonprofit news outlet. We don’t have ads, so we depend on our members — 35,000 and counting — to help us hold the powerful to account. Joining is simple and doesn’t need to cost a lot: You can become a sustaining member for as little as $3 or $5 a month. That’s all it takes to support the journalism you rely on.</span><a class="InlineDonationPromo-link" href="https://join.theintercept.com/donate/now?source=web_intercept_in-article-long-2019-11-18" rel="noopener" target="_blank" data-reactid="357"><span data-reactid="358">Become&nbsp;a&nbsp;Member&nbsp;</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="359"></span></a></div></div></div></div><!-- react-empty: 360 --><div class="Post-contact Post-contact--5" data-reactid="361"><h4 class="Post-contact-header" data-reactid="362"><!-- react-text: 363 -->Contact the author<!-- /react-text --><span data-reactid="364">:</span></h4><div class="Post-contact-author" data-reactid="365"><a class="" href="/staff/jimrisen/" data-reactid="366"><img class="Post-contact-author-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/04/Q2A4120-online-1523551019.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="367"/></a><p class="Post-contact-details" data-reactid="368"><a class="Post-contact-link Post-contact-link--name" href="/staff/jimrisen/" data-reactid="369">James Risen</a><a class="Post-contact-link" href="/cdn-cgi/l/email-protection#8ce6e5e1a2fee5ffe9e2cceae5fefff8e0e3e3e7a2e3feeb" data-reactid="370"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="371"></span><!-- react-text: 372 --><span class="__cf_email__" data-cfemail="d6bcbfbbf8a4bfa5b3b896">[email&#160;protected]</span>​firstlook.org<!-- /react-text --></a></p></div><div class="Post-contact-author" data-reactid="373"><a class="" href="/staff/tim-arango/" data-reactid="374"><img class="Post-contact-author-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2019/11/tim-1573767478-440x440.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="375"/></a><p class="Post-contact-details" data-reactid="376"><a class="Post-contact-link Post-contact-link--name" href="/staff/tim-arango/" data-reactid="377">Tim Arango</a><a class="Post-contact-link" href="/cdn-cgi/l/email-protection#0c786d7e6d626b634c6275786561697f226f6361" data-reactid="378"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="379"></span><!-- react-text: 380 --><span class="__cf_email__" data-cfemail="12667360737c757d52">[email&#160;protected]</span>​nytimes.com<!-- /react-text --></a><a class="Post-contact-link" href="//twitter.com/@tarangoNYT" target="_blank" data-reactid="381"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="382"></span><!-- react-text: 383 -->@tarangoNYT<!-- /react-text --></a></p></div><div class="Post-contact-author" data-reactid="384"><a class="" href="/staff/farnaz-fassihi/" data-reactid="385"><img class="Post-contact-author-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2019/11/ff-1573954966.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="386"/></a><p class="Post-contact-details" data-reactid="387"><a class="Post-contact-link Post-contact-link--name" href="/staff/farnaz-fassihi/" data-reactid="388">Farnaz Fassihi</a><a class="Post-contact-link" href="//twitter.com/@farnazfassihi" target="_blank" data-reactid="389"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="390"></span><!-- react-text: 391 -->@farnazfassihi<!-- /react-text --></a></p></div><div class="Post-contact-author" data-reactid="392"><a class="" href="/staff/murtaza-hussain/" data-reactid="393"><img class="Post-contact-author-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/04/Q2A0256-1523551587.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="394"/></a><p class="Post-contact-details" data-reactid="395"><a class="Post-contact-link Post-contact-link--name" href="/staff/murtaza-hussain/" data-reactid="396">Murtaza Hussain</a><a class="Post-contact-link" href="/cdn-cgi/l/email-protection#6508101711041f044b0d101616040c0b25110d000c0b110017060015114b060a08" data-reactid="397"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="398"></span><!-- react-text: 399 --><span class="__cf_email__" data-cfemail="a8c5dddadcc9d2c986c0dddbdbc9c1c6e8">[email&#160;protected]</span>​theintercept.com<!-- /react-text --></a><a class="Post-contact-link" href="//twitter.com/@mazmhussain" target="_blank" data-reactid="400"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="401"></span><!-- react-text: 402 -->@mazmhussain<!-- /react-text --></a></p></div><div class="Post-contact-author" data-reactid="403"><a class="" href="/staff/ronen-bergman/" data-reactid="404"><img class="Post-contact-author-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2019/11/RB-1573953063-440x440.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="405"/></a><p class="Post-contact-details" data-reactid="406"><a class="Post-contact-link Post-contact-link--name" href="/staff/ronen-bergman/" data-reactid="407">Ronen Bergman</a><a class="Post-contact-link" href="/cdn-cgi/l/email-protection#f3819c9d969ddd919681949e929db39d8a879a9e9680dd909c9e" data-reactid="408"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="409"></span><!-- react-text: 410 --><span class="__cf_email__" data-cfemail="3a4855545f5414585f485d575b547a">[email&#160;protected]</span>​nytimes.com<!-- /react-text --></a><a class="Post-contact-link" href="//twitter.com/@Ronenbergman" target="_blank" data-reactid="411"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="412"></span><!-- react-text: 413 -->@Ronenbergman<!-- /react-text --></a></p></div></div><div class="Post-contact-credits" data-reactid="414"><div class="Post-contact-credits-wrapper" data-reactid="415"><h4 class="Post-contact-credits-header" data-reactid="416">Additional Credits:</h4><div class="Post-contact-credits-thumbs" data-reactid="417"><div class="Post-contact-credits-thumbs-author" data-reactid="418"><a class="" href="/staff/margotwilliams/" data-reactid="419"><img class="Post-contact-credits-thumbs-author-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/04/Q2A3147-1523551281.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="420"/></a></div></div><div class="Post-contact-credits-names" data-reactid="421"><div data-reactid="422"><span class="Post-contact-credits-research" data-reactid="423"><!-- react-text: 424 --> Research: <!-- /react-text --><span data-reactid="425"><a class="Post-contact-credits-author-link" href="https://theintercept.com/staff/margotwilliams/" data-reactid="426">Margot Williams</a><!-- react-text: 427 -->.<!-- /react-text --></span></span></div></div></div></div><div class="Post-comments Post-comments-ct" data-reactid="428"><a class="Post-open-comments-link Post-open-comments-link--closed" href="/2019/11/18/iran-iraq-spy-cables/?comments=1#comments" id="comments" data-reactid="429"><span class="Icon Icon--Arrow_01_Down icon-TI_Arrow_01_Down" data-reactid="430"></span><!-- react-text: 431 --> <!-- /react-text --><span class="Icon Icon--Comment icon-TI_Comment" data-reactid="432"></span><!-- react-text: 433 --> <!-- /react-text --><span class="PostCommentCount" data-reactid="434">Leave a comment</span></a></div></div><span data-reactid="435"></span></div></div></div></div></div></div><div class="LunchBreakFooterTOC" data-reactid="436"><div class="LunchBreakFooterTOC-container" data-reactid="437"><a class="LunchBreakFooterTOC-seriesTitle" href="/series/iran-cables/" data-reactid="438">The Iran Cables</a><div class="LunchBreakFooterTOC-items" data-reactid="439"></div></div><div class="LunchBreakFooterTOC-creditsAndLegal" data-reactid="440"><p class="p1"><span class="s1">Project Editors: Vanessa Gezari, Roger Hodge. </span><span class="s1">Reporters: Murtaza Hussain, James Risen, Tim Arango, Farnaz Fassihi, Laura Secor, Ronen Bergman, Matthew Cole, Azmat Khan, Alissa J. Rubin. </span><span class="s1">Translation: Kambiz Tavana, Farnaz Fassihi, Anonymous. </span><span class="s1">Research: Margot Williams, Mariam Elba. </span><span class="s1">Creative Direction: Philipp Hubert. </span><span class="s1">Art Direction: Soohee Cho, Fei Liu. </span><span class="s1">Photo Editing: Ariel Zambelich. </span><span class="s1">Video: Lauren Feeney. </span><span class="s1">Research Engineer: Akil Harris. </span><span class="s1">Copy Edit: Rashmee Kumar. </span><span class="s1">Product Development: LJ Ruell. </span><span class="s1">Software Engineering: Stephanie Harris, Carl Licata, Raby Yuson. </span><span class="s1">Editor-in-Chief: Betsy Reed</span></p>
</div></div></div><!-- react-empty: 441 --><div style="display:none;" data-reactid="442"><svg
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  height="500"
  width="500"
  viewBox="0 0 500 500"
  aria-labelledby="title desc"
>
  <title id="title">Filters SVG</title>
  <defs>
    <filter id="bleed" filterUnits="objectBoundingBox">
      <feColorMatrix
        type="matrix"
        values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"
      />
    </filter>
  </defs>
</svg></div><div class="ThirdPartySlot" id="third-party--viewport-top" data-reactid="443"></div><div class="ThirdPartySlot" id="third-party--viewport-takeover" data-reactid="444"></div><div class="ThirdPartySlot" id="third-party--viewport-bottom" data-reactid="445"></div></div></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
    
      
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Series","authors":["James Risen","Tim Arango","Farnaz Fassihi","Murtaza Hussain","Ronen Bergman"],"dateCreated":"2019-11-18T05:10:13+00:00","headline":"Leaked Iranian Intelligence Reports Expose Tehran’s Vast Web of Influence in Iraq","keywords":["Language: English","Day: Monday","Time: 0.00","Longform","Page Type: Article","Subject: National Security","Subject: World","Partner: Factiva","Partner: Smart News"],"thumbnailUrl":"https://theintercept.imgix.net/wp-uploads/sites/1/2019/11/feature-1-1573862709.jpg?auto=compress%2Cformat&q=90&fit=crop&w=1200&h=800","url":"https://theintercept.com/2019/11/18/iran-iraq-spy-cables/"}
        </script>
      
      <div id="parsely-root" style="display: none">
        <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
      </div>
    
    <script src="/assets/appca6dce61e12be0969117.js"></script>
  </body>
</html>
