<!DOCTYPE html>
<!--
 ______  __              ______          __                                       __
/\__  _\/\ \            /\__  _\        /\ \__                                   /\ \__
\/_/\ \/\ \ \___      __\/_/\ \/     ___\ \ ,_\    __   _ __   ___     __   _____\ \ ,_\
   \ \ \ \ \  _ `\  /'__`\ \ \ \   /' _ `\ \ \/  /'__`\/\`'__\/'___\ /'__`\/\ '__`\ \ \/
    \ \ \ \ \ \ \ \/\  __/  \_\ \__/\ \/\ \ \ \_/\  __/\ \ \//\ \__//\  __/\ \ \L\ \ \ \_
     \ \_\ \ \_\ \_\ \____\ /\_____\ \_\ \_\ \__\ \____\\ \_\\ \____\ \____\\ \ ,__/\ \__\
      \/_/  \/_/\/_/\/____/ \/_____/\/_/\/_/\/__/\/____/ \/_/ \/____/\/____/ \ \ \/  \/__/
                                                                              \ \_\
                                                                               \/_/
-->
<html lang="en">
  <head>
    <title>A Secretive Belgian Tycoon Is a Key Investor in a Major New Gold Refinery in Brazil’s Amazon</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="/static/mstile-144x144.png">
    <meta name="msapplication-config" content="/static/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="619459291436461,">
    <meta property="og:description" content="Tesla, Amazon, Dell, and Starbucks have likely purchased gold from the scandal-ridden family business of Sylvain Goetz, who’s been convicted of fraud.">
    <meta property="og:image" content="https://theintercept.com/wp-uploads/sites/1/2022/02/caminho-do-ouro-the-intercept-1200.jpg">
    <meta property="og:locale" content="en_US">
    <meta property="og:site_name" content="The Intercept">
    <meta property="og:type" content="article">
    <meta property="article:author" content="">
    <meta property="og:title" content="A Secretive Belgian Tycoon Is a Key Investor in a Major New Gold Refinery in Brazil’s Amazon">
    <meta name="description" content="Tesla, Amazon, Dell, and Starbucks have likely purchased gold from the scandal-ridden family business of Sylvain Goetz, who’s been convicted of fraud.">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@theintercept">
    <meta name="twitter:description" content="Tesla, Amazon, Dell, and Starbucks have likely purchased gold from the scandal-ridden family business of Sylvain Goetz, who’s been convicted of fraud.">
    <meta name="twitter:domain" content="The Intercept">
    <meta name="twitter:image" content="https://theintercept.com/wp-uploads/sites/1/2022/02/caminho-do-ouro-the-intercept-1024.jpg">
    <meta name="twitter:site" content="@theintercept">
    <meta name="twitter:title" content="A Secretive Belgian Tycoon Is a Key Investor in a Major New Gold Refinery in Brazil’s Amazon">
    <meta name="robots" content="index, follow">
    <link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/static/manifest.json">
    <link rel="shortcut icon" href="/static/favicon.ico">
    <link rel="canonical" href="https://theintercept.com/2022/02/17/brazil-amazon-gold-refinery-investor-sylvain-goetz/"/>
    
    
    
    <!--[if !IE]><!--><link rel="stylesheet" type="text/css" href="/assets/appfd5900837bb111ece960.css"><!--<![endif]-->
    <!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="/assets/appfd5900837bb111ece960.css"><![endif]-->
    <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/assets/ie8fd5900837bb111ece960.css"><![endif]-->
    
    <!--[if lte IE 8]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
      document.createElement('hgroup');
      document.createElement('picture');
    </script>
    <![endif]-->
    <script id="ad-block-test" src="/ads.js" data-blocked="true"></script>
  </head>
  <body>
    <script src="/assets/snifferfd5900837bb111ece960.js"></script>
    <div id="Root"><div class="InterceptWrapper" data-reactroot="" data-reactid="1" data-react-checksum="1785652461"><div data-reactid="2"><!-- react-empty: 3 --><!-- react-empty: 4 --></div><div class="Header Header--en Header--route-theintercept Header--route-post" data-reactid="5"><span data-reactid="6"><div class="Header-hamburger" data-reactid="7"><a class="Header-hamburger-link" style="color:;" aria-label="Abre Menu" href="/2022/02/17/brazil-amazon-gold-refinery-investor-sylvain-goetz/?menu=1" data-reactid="8"><span class="Icon Icon--Menu icon-TI_Menu" data-reactid="9"></span></a></div><nav class="Header-menu" data-reactid="10"><div class="Logo" data-reactid="11"><div class="Logo-bg-block" data-reactid="12"><div class="GridContainer" data-reactid="13"><div class="GridRow" data-reactid="14"><div class="Logo-bg" data-reactid="15"></div></div></div></div><div class="Logo-block" data-reactid="16"><a href="/" data-reactid="17"><span class="Logo-fallback" style="color:#111;" data-reactid="18"><!-- react-text: 19 -->The<!-- /react-text --><br data-reactid="20"/><!-- react-text: 21 -->Intercept_<!-- /react-text --><span data-reactid="22"><br data-reactid="23"/><!-- react-text: 24 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="25"><g data-reactid="26"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#111" data-reactid="27"></path></g></svg></a></div></div><ul class="Header-language-list" data-reactid="28"><li class="Header-language-list-item Header-language-list-item--active" data-reactid="29"><a class="Header-language-link" href="/" data-reactid="30">English</a></li><li class="Header-language-list-item" data-reactid="31"><a class="Header-language-link" href="/brasil/" data-reactid="32">Português</a></li></ul><div class="Header-search-block" data-reactid="33"><form action="/search" type="get" data-reactid="34"><label class="Header-search-label" for="search" data-reactid="35"><span class="Icon Icon--Search icon-TI_Search" data-reactid="36"></span></label><input id="search" class="Header-search-input" name="s" data-reactid="37"/></form></div><div class="Header-menu-mission-block" data-reactid="38"><ul class="Header-menu-list Header-menu-list--collection-items" data-reactid="39"><li class="Header-menu-list-item" data-reactid="40"><a class="Header-menu-link" href="/politics/" data-reactid="41">Politics</a></li><li class="Header-menu-list-item" data-reactid="42"><a class="Header-menu-link" href="/justice/" data-reactid="43">Justice</a></li><li class="Header-menu-list-item" data-reactid="44"><a class="Header-menu-link" href="/national-security/" data-reactid="45">National Security</a></li><li class="Header-menu-list-item" data-reactid="46"><a class="Header-menu-link" href="/world/" data-reactid="47">World</a></li><li class="Header-menu-list-item" data-reactid="48"><a class="Header-menu-link" href="/technology/" data-reactid="49">Technology</a></li><li class="Header-menu-list-item" data-reactid="50"><a class="Header-menu-link" href="/environment/" data-reactid="51">Environment</a></li></ul></div><div class="Header-menu-mission-block" data-reactid="52"><ul class="Header-menu-list Header-menu-list--mission-items" data-reactid="53"><li class="Header-menu-list-item" data-reactid="54"><a class="Header-menu-link" href="/special-investigations/" data-reactid="55">Special Investigations</a></li><li class="Header-menu-list-item" data-reactid="56"><a class="Header-menu-link" href="/voices/" data-reactid="57">Voices</a></li><li class="Header-menu-list-item" data-reactid="58"><a class="Header-menu-link" href="/podcasts/" data-reactid="59">Podcasts</a></li><li class="Header-menu-list-item" data-reactid="60"><a class="Header-menu-link" href="/videos/" data-reactid="61">Videos</a></li><li class="Header-menu-list-item" data-reactid="62"><a class="Header-menu-link" href="/documents/" data-reactid="63">Documents</a></li><li class="Header-menu-list-item" data-reactid="64"><a class="Header-menu-link" href="https://join.theintercept.com/donate/now/?referrer_url=%2F2022%2F02%2F17%2Fbrazil-amazon-gold-refinery-investor-sylvain-goetz%2F&amp;source=web_intercept_20220103_global-nav" data-reactid="65"><div class="Header-menu-list-item-button" data-reactid="66"><!-- react-text: 67 -->Become A Member<!-- /react-text --><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="68"></span></div></a></li></ul></div><ul class="Header-menu-list Header-menu-list--content-items" data-reactid="69"><li class="Header-menu-list-item" data-reactid="70"><a class="Header-menu-link" href="/about/" data-reactid="71">About</a></li><li class="Header-menu-list-item" data-reactid="72"><a class="Header-menu-link" href="/policies-and-reports/" data-reactid="73">Policies and Reports</a></li><li class="Header-menu-list-item" data-reactid="74"><a class="Header-menu-link" href="/source/" data-reactid="75">Become a Source</a></li><li class="Header-menu-list-item" data-reactid="76"><a class="Header-menu-link" href="/newsletter/?source=web_hamburger" data-reactid="77">Join Newsletter</a></li></ul><div class="Header-footer" data-reactid="78"><div class="Header-social-links" data-reactid="79"><a class="Header-social-link" target="_blank" data-label="facebook" href="https://www.facebook.com/theinterceptflm" data-reactid="80"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="81"></span></a><a class="Header-social-link" target="_blank" data-label="twitter" href="https://twitter.com/theintercept" data-reactid="82"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="83"></span></a><a class="Header-social-link" target="_blank" data-label="instagram" href="https://www.instagram.com/theintercept/" data-reactid="84"><span class="Icon Icon--Instagram icon-TI_Instagram" data-reactid="85"></span></a><a class="Header-social-link" target="_blank" data-label="linkedin" href="https://www.linkedin.com/showcase/the-intercept/}" data-reactid="86"><span class="Icon Icon--LinkedIn icon-TI_LinkedIn" data-reactid="87"></span></a><a class="Header-social-link" target="_blank" data-label="flipboard" href="https://flipboard.com/@TheIntercept" data-reactid="88"><span class="Icon Icon--Flipboard icon-TI_Flipboard" data-reactid="89"></span></a><a class="Header-social-link" data-label="rss" href="/feeds/" data-reactid="90"><span class="Icon Icon--RSS icon-TI_RSS" data-reactid="91"></span></a></div><img class="Header-FLI-image" src="/static/FLI-black.png" aria-hidden="true" data-reactid="92"/><div class="Header-copyright" data-reactid="93"><p data-reactid="94"><span data-reactid="95">© First Look Institute</span></p><p data-reactid="96"><span data-reactid="97">A division of First Look Institute</span></p></div><ul class="Header-footer-list" data-reactid="98"><li class="Header-footer-list-item" data-reactid="99"><a class="Header-footer-link" data-label="terms of use" href="/terms-use/" data-reactid="100"><span data-reactid="101">Terms of use</span></a></li><li class="Header-footer-list-item" data-reactid="102"><a class="Header-footer-link" data-label="privacy policy" href="/privacy-policy/" data-reactid="103"><span data-reactid="104">Privacy</span></a></li></ul></div></nav></span></div><div class="PostLanding" data-reactid="105"><div class="Post Post--standard Post--386662 Post--en" data-reactid="106"><style data-reactid="107">
      

      @media screen and (max-width: 1199px) {
        
      }

      @media screen and (min-width: 500px) {
        
      }

      @media screen and (min-width: 700px) {
        
      }

      @media screen and (min-width: 1200px) {
        
      }
        </style><div class="Post-header" data-reactid="108"><div class="PostLogo" data-reactid="109"><div class="Post-logo-sticky-container" data-reactid="110"><div class="Post-logo-sticky" data-reactid="111"><div class="Logo" data-reactid="112"><div class="Logo-bg-block" data-reactid="113"><div class="GridContainer" data-reactid="114"><div class="GridRow" data-reactid="115"><div class="Logo-bg" data-reactid="116"></div></div></div></div><div class="Logo-block" data-reactid="117"><a href="/" data-reactid="118"><span class="Logo-fallback" style="color:#fff;" data-reactid="119"><!-- react-text: 120 -->The<!-- /react-text --><br data-reactid="121"/><!-- react-text: 122 -->Intercept_<!-- /react-text --><span data-reactid="123"><br data-reactid="124"/><!-- react-text: 125 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="126"><g data-reactid="127"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#fff" data-reactid="128"></path></g></svg></a></div></div></div></div></div><div class="Post-image-block" data-reactid="129"><div class="ResponsiveImage Post-image" style="padding-top:50%;" data-reactid="130"><noscript data-reactid="131"><img src="https://theintercept.imgix.net/wp-uploads/sites/1/2022/02/caminho-do-ouro-the-intercept.jpeg?auto=compress%2Cformat&q=90&fit=crop&w=440&h=220" alt="The North Star refinery in the Brazilian city of Belém, Para State, Brazil on January 10, 2022." class="ResponsiveImage-image" height="220" width="440"></noscript></div></div><div class="Post-header-grid" data-reactid="132"><div class="Post-header-row" data-reactid="133"><div data-reactid="134"><div class="PostSocial" data-reactid="135"><div class="Post-social-container" data-reactid="136"><div class="Post-social" data-reactid="137"><div class="Post-social-grid" data-reactid="138"><div class="Post-social-row" data-reactid="139"><div class="Post-social-block" data-reactid="140"><div class="Post-social-inner-block" data-reactid="141"><div class="Post-social-link-block Post-social-link-block--donate" data-reactid="142"><a class="Post-social-link Post-social-link--donate" data-analytics-id="article-social-share--donate" href="https://join.theintercept.com/donate/now/?referrer_post_id=386662&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2022%2F02%2F17%2Fbrazil-amazon-gold-refinery-investor-sylvain-goetz%2F&amp;source=web_intercept_20220103_article-share" data-reactid="143"><span class="Post-social-link-text" data-reactid="144"><span data-reactid="145">Donate</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="146"></span></span></a></div><div class="Post-social-link-block Post-social-link-block--facebook" data-reactid="147"><a class="Post-social-link Post-social-link--facebook" target="_blank" aria-label="Share on Facebook" data-analytics-id="article-social-share--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finterc.pt%2F3uTv8Yd" data-reactid="148"><span class="Icon Icon--Facebook icon-TI_Facebook" data-reactid="149"></span></a></div><div class="Post-social-link-block Post-social-link-block--twitter" data-reactid="150"><a class="Post-social-link Post-social-link--twitter" target="_blank" aria-label="Share on Twitter" data-analytics-id="article-social-share--twitter" href="https://twitter.com/intent/tweet?text=A%20secretive%20Belgian%20tycoon%20is%20a%20key%20investor%20in%20a%20major%20new%20gold%20refinery%20in%20Brazil%E2%80%99s%20Amazon%20https%3A%2F%2Finterc.pt%2F3uTv8Yd%20by%20%40hyurypotter" data-reactid="151"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="152"></span></a></div><div class="Post-social-link-block Post-social-link-block--donate-desktop" data-reactid="153"><a class="Post-social-link Post-social-link--donate-desktop" data-analytics-id="article-social-share--donate-desktop" href="https://join.theintercept.com/donate/now/?referrer_post_id=386662&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2022%2F02%2F17%2Fbrazil-amazon-gold-refinery-investor-sylvain-goetz%2F&amp;source=web_intercept_20220103_article-share" data-reactid="154"><span class="Post-social-link-text" data-reactid="155"><span data-reactid="156">Become
a member</span></span></a></div><div class="Post-social-link-block Post-social-link-block--email" data-reactid="157"><a class="Post-social-link Post-social-link--email" aria-label="Share via Email" data-analytics-id="article-social-share--email" href="/cdn-cgi/l/email-protection#a39cc1ccc7da9ecbd7d7d3d08690e28691e58691e5cacdd7c6d1c08dd3d78691e590d6f7d59bfac785c2ced398d0d6c1c9c6c0d79ee2869193f0c6c0d1c6d7cad5c6869193e1c6cfc4cac2cd869193f7dac0cccccd869193ead0869193c2869193e8c6da869193eacdd5c6d0d7ccd1869193cacd869193c2869193eec2c9ccd1869193edc6d4869193e4cccfc7869193f1c6c5cacdc6d1da869193cacd869193e1d1c2d9cacf86e691869b93869a9ad0869193e2cec2d9cccd" data-reactid="158"><span class="Icon Icon--Envelope icon-TI_Envelope" data-reactid="159"></span></a></div><div class="Post-social-link-block Post-social-link-block--whatsapp" data-reactid="160"><a class="Post-social-link Post-social-link--whatsapp" aria-label="Share on Whatsapp" data-analytics-id="article-social-share--whatsapp" href="whatsapp://send?text=A%20Secretive%20Belgian%20Tycoon%20Is%20a%20Key%20Investor%20in%20a%20Major%20New%20Gold%20Refinery%20in%20Brazil%E2%80%99s%20Amazon%20https%3A%2F%2Finterc.pt%2F3uTv8Yd" data-reactid="161"><span class="Icon Icon--Whatsapp icon-TI_Whatsapp" data-reactid="162"></span></a></div></div></div></div></div></div></div></div></div><div class="Post-header-block" data-reactid="163"><div data-reactid="164"><div class="FeaturedImageCaption" data-reactid="165"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--mobile" data-reactid="166"><span class="FeaturedImageCaption-caption" aria-hidden="false" data-reactid="167">The North Star refinery in the city of Belém, Pará state, Brazil on Jan. 10, 2022. </span><!-- react-text: 168 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="169">Photo: Anderson Coelho/The Intercept Brasil</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--desktop" data-reactid="170"><span class="FeaturedImageCaption-caption" aria-hidden="false" data-reactid="171">The North Star refinery in the city of Belém, Pará state, Brazil on Jan. 10, 2022. </span><!-- react-text: 172 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="173">Photo: Anderson Coelho/The Intercept Brasil</span></span></div><div class="Post-title-block" data-reactid="174"><h1 class="Post-title" data-reactid="175">A Secretive Belgian Tycoon Is a Key Investor in a Major New Gold Refinery in Brazil’s Amazon</h1><h2 class="Post-excerpt" data-reactid="176">Tesla, Amazon, Dell, and Starbucks have likely purchased gold from the scandal-ridden family business of Sylvain Goetz, who’s been convicted of fraud.</h2><div class="PostByline byline" data-reactid="177"><div class="PostByline-names-with-images" data-reactid="178"><a class="PostByline-image-link" rel="author" href="/equipe/hyury-potter/" data-reactid="179"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/07/Hyury-p-e-b-e1607108030544-440x440.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" alt="Hyury Potter" aria-hidden="true" data-reactid="180"/><span class="PostByline-name" data-reactid="181"><span itemprop="name" data-reactid="182">Hyury Potter</span></span></a></div><div class="PostByline-images" data-reactid="183"><a class="PostByline-image-link" rel="author" href="/equipe/hyury-potter/" data-reactid="184"><img class="PostByline-image" height="60" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/07/Hyury-p-e-b-e1607108030544-440x440.jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" alt="Hyury Potter" aria-hidden="true" data-reactid="185"/></a></div><div class="PostByline-names" data-reactid="186"><a class="PostByline-link" rel="author" href="/equipe/hyury-potter/" data-reactid="187"><span itemprop="name" data-reactid="188">Hyury Potter</span></a></div><br data-reactid="189"/><span class="PostByline-date" data-reactid="190"><span data-reactid="191">February 17 2022, 3:01 p.m.</span></span></div><div class="PartnershipArticle-StandardPost-PostByline" data-reactid="192"><!-- react-empty: 193 --></div></div></div></div></div></div></div><div class="Post-body" data-reactid="194"><img class="print-only" src="https://theintercept.imgix.net/wp-uploads/sites/1/2022/02/caminho-do-ouro-the-intercept.jpeg?auto=compress%2Cformat&amp;q=90&amp;fit=crop&amp;w=1440&amp;h=720" data-reactid="195"/><div class="FeaturedImageCaption" data-reactid="196"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--mobile" data-reactid="197"><span class="FeaturedImageCaption-caption" aria-hidden="false" data-reactid="198">The North Star refinery in the city of Belém, Pará state, Brazil on Jan. 10, 2022. </span><!-- react-text: 199 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="200">Photo: Anderson Coelho/The Intercept Brasil</span></span><span class="FeaturedImageCaptionText FeaturedImageCaptionText--desktop" data-reactid="201"><span class="FeaturedImageCaption-caption" aria-hidden="false" data-reactid="202">The North Star refinery in the city of Belém, Pará state, Brazil on Jan. 10, 2022. </span><!-- react-text: 203 --> <!-- /react-text --><span class="FeaturedImageCaption-credit" data-reactid="204">Photo: Anderson Coelho/The Intercept Brasil</span></span></div><div class="Post-content-block-outer" data-reactid="205"><div class="GridContainer Post-scroll-container" data-reactid="206"><div class="GridRow" data-reactid="207"><div class="Post-content-block" data-reactid="208"><div class="Post-content-block-inner" data-reactid="209"><!-- react-empty: 210 --><!-- react-empty: 211 --><div class="PostContent" data-reactid="212"><div data-reactid="213"><p><u>Brazil’s largest gold</u> refinery will soon be operational — right in the middle of the Amazon. The government of Pará, a northern state of Brazil that contains a vast portion of the Amazon, has trumpeted the refinery as a strategic move to bolster a local economy that has been decimated by deforestation and illegal mining. In their announcements surrounding the project, however, Brazilian authorities have concealed the identity of the key investor behind the North Star refinery: Belgian tycoon Sylvain Goetz, whose family’s empire of precious minerals has been ridden with scandal.</p>
<p>Goetz has a nearly 25 percent share in North Star, according to government documents obtained by The Intercept. The other project investors listed in the documents, including a Bahamas-based company with a majority share, have been linked in media accounts to Tony Goetz NV, the former Goetz family company.</p>
<p>In 2020, Sylvain Goetz and his brother Alain were <a href="https://www.reuters.com/article/us-gold-refining-tony-goetz/court-convicts-belgian-gold-refinery-tony-goetz-of-money-laundering-idUSKBN1ZZ2JW">convicted</a> in Belgium of money laundering and fraud for creating an underground black market for gold. A 2018 <a href="https://thesentry.org/reports/the-golden-laundromat/">report</a> by the U.S.-based investigative nonprofit The Sentry implicated Tony Goetz NV in illegal mining operations in the Democratic Republic of Congo — a revelation that later drew scrutiny from U.S. lawmakers and regulatory agencies. According to the investigation, Goetz family businesses illegally smuggled the gold to a refinery in Uganda, from which the gold entered the supply chains of major global companies. The company denied the accuracy of the report and has not faced any charges in relation to its business in Uganda. The company also denied wrongdoing in the case that resulted in a conviction in Belgium.</p></div><div id="third-party--article-mid" class="NewsletterEmbed-container" data-reactid="214"><div class="Newsletter-shortcode Newsletter-shortcode-layout-full" data-reactid="215"><a class="Newsletter-shortcode-wrapper" data-analytics-id="inline-article-newsletter-shortcode" href="/newsletter/?source=Article-In&amp;referrer_post_id=386662" data-reactid="216"><div class="Newsletter-shortcode-container" data-reactid="217"><h3 class="Newsletter-shortcode-headline" data-reactid="218">Join Our Newsletter</h3><h3 class="Newsletter-shortcode-subhead" data-reactid="219">Original reporting. Fearless journalism. Delivered to you.</h3><div class="Newsletter-shortcode-link" data-reactid="220"><span class="Newsletter-shortcode-link-cta" data-reactid="221">I’m in</span><span class="Newsletter-shortcode-link-arrow-right" data-reactid="222"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="223"></span></span></div></div></a></div></div><div data-reactid="224"><p>In a statement to The Intercept, Goetz’s lawyer, Bert Luyten, said that his client “made a personal investment” in the refinery, and that he is merely a stockholder and not conducting business on behalf of the enterprise. “He never visited the construction project and never met the governor, who is a complete stranger to him.” Luyten also said that Tony Goetz NV has been nearly nonoperational since 2020. The company <a href="http://www.ejustice.just.fgov.be/tsv_pdf/2020/08/03/20335982.pdf">rebranded</a> to Industrial Refining Company that same year, and Sylvain Goetz is the chair and sole board member of that entity.</p>
<p>The North Star refinery, which is in its final phase of construction, will eventually refine half of the total national gold output: 24 tons of gold per year to begin, and as many as 48 tons per year when it attains full capacity. According to the government of Pará, the North Star refinery will feed the jewelry hub of Belém. But given the volume of production, all indicators suggest that the purified gold will be purchased by a slew of multinational companies, the heart of Goetz’s historical businesses.</p>
<p>In the last two years, hundreds of U.S. companies reported to the U.S. Securities and Exchange Commission that gold refined by Tony Goetz may have ended up in their products. The companies include Tesla, Amazon, Dell, Johnson &amp; Johnson, HP, and Starbucks.</p>
<p>Asked about the allegations surrounding Tony Goetz, in light of their filings with the SEC, Amazon and Starbucks declined to comment, while Tesla, Johnson &amp; Johnson, and HP did not respond. A Dell spokesperson said the company was working to transition its suppliers away from the Goetz family business.</p>
<p>&#8220;Dell classifies Industrial Refining Company (previously Tony Goetz NV) as a high-risk refiner, and we have communicated to our suppliers they are required to transition away from this refiner if reported in our supply chain,” spokesperson Jim Hahn wrote in an email. “We are in the process of completing our annual assurance process to ensure our expectations are met.&#8221;</p>
<p>Pará, the state in which the refinery is being built, has its own checkered history with mining. About 58 percent of the 17.7 tons of gold extracted from small-scale mining in Pará between 2019 and 2020 was likely illegally procured, according to a <a href="http://www.lagesa.org/wp-content/uploads/documents/Manzolli_Rajao_21_Illegal_gold.pdf">study</a> led by researchers at the Federal University of Minas Gerais. The researchers found that companies had reported purchasing gold that had been mined in areas with no evidence of mining activity — an indication that they were laundering gold extracted from illegal mines.</p></div><blockquote class="Pullquote Pullquote--right" data-reactid="225"><span class="Pullquote-line" data-reactid="226"></span><div data-reactid="227">“Pará is the state that has the largest illegal mining production in the country. So, in theory, it makes perfect sense that they want to build a big refinery there.”</div></blockquote><div data-reactid="228"><p>Larissa Rodrigues, from <a href="https://www.escolhas.org/">Instituto Escolhas</a>, a nonprofit organization that researches the gold supply chain in Brazil, said that a big gold refinery located within Pará will boost small-scale mining in the Amazon, an economy over which there is little official oversight and is highly vulnerable to the type of fraud identified by the UFMG study.</p>
<p>“Pará is the state that has the largest illegal mining production in the country. So, in theory, it makes perfect sense that they want to build a big refinery there,” Rodrigues said. She noted that the majority of Pará’s gold supply comes from small-scale mining. While big companies will likely be able to benefit from legal mining, she said, “I have no doubt that the bulk will be for gold from illegal mining.”</p>
<p>On Monday, President Jair Bolsonaro, a far-right politician who <a href="https://www.theguardian.com/world/2020/feb/06/brazil-bolsonaro-commercial-mining-indigenous-land-bill">encourages mining on Indigenous lands</a>, signed <a href="https://apnews.com/article/jair-bolsonaro-business-forests-environment-brazil-2c890245bc27d3384159df1a0d416122">two decrees</a> creating a program to support small-scale mining and to reduce the time frame for reviewing mining applications.</p>
<h2>Golden Laundromat</h2>
<p>Tony Goetz NV, the group of businesses involved in the refining of precious metals, was founded in 1984 by the family patriarch Tony, a wealthy diamond merchant. He brought his children into the family business, with Sylvain, Sylvain’s younger brother Alain, and Alain’s wife Sandra Weyler sitting on the board of directors of Tony Goetz NV up until October 2018. By 2019, Sylvain Goetz was the sole board member for the company.</p>
<p>The company, directly and through members of the Goetz family, once maintained a large international footprint, including in Uganda. Between 2014 and 2018, members of the family held equity interests, directly or indirectly, in the Ugandan African Gold Refinery, or AGR. Tony Goetz NV was the refinery’s majority shareholder in its first year of function, according to the 2018 “Golden Laundromat” report by The Sentry. Later on, Alain Goetz became the only member of the family directly involved with the refinery, though AGR continued to make direct sales to other companies in the network of family businesses, according to The Sentry’s report. Luyten, Sylvain Goetz’s lawyer, said that his client and Tony Goetz NV “do not have or never had activities in Uganda.” Luyten added that The Sentry’s report has no “factual nor legal basis.”</p>
<p>The Sentry found that the majority of AGR’s gold came from illegal mining operations located in areas of armed conflict in the Democratic Republic of the Congo. According to the investigation, Alain Goetz used 15 businesses that he managed with Sylvain in countries like Belgium, Uganda, Luxembourg, and the United Arab Emirates in order to hide the origins of AGR’s refined gold. Citing interviews with miners and merchants, the report concluded that the Goetz family business financed armed groups in the DRC. (The process of refining gold involves smelting it in order to reach 99.99 percent purity, so that it can become a financialized asset. While it is still “dirty,” gold features other metals in its composition, which aid experts in identifying the gold’s origin, including whether it came from an illegal mine.)</p>
<p>The investigation also raised serious questions about the gold’s entry into the global supply chain. In 2017, AGR exported nearly $377 million in gold to a Dubai-based company called Goetz Gold, which appears to be a business associate of Tony Goetz NV. The next year, filings with the SEC showed Tony Goetz NV as a supplier of gold to 283 publicly traded companies in the United States. The same filings showed that gold from the AGR refinery possibly ended up in the supply chains of 103 U.S businesses, including General Electric and the oil sector business Halliburton.</p></div><!-- react-empty: 229 --><div data-reactid="230"><p>The pipeline from Goetz family businesses on the African continent to major U.S. companies sparked a warning from the Senate. Last April, Democratic Sens. Cory Booker, Ben Cardin, and Dick Durbin sent a <a href="https://www.documentcloud.org/documents/21208310-letter-to-sec-yellen-re-sanctions-for-illicit-drc-gold-mining">letter</a> to U.S. Treasury Secretary Janet Yellen requesting sanctions against the network of refineries linked to Alain Goetz, referred to as “the most influential network in the trade of conflict gold.” In June, Yellen <a href="https://www.documentcloud.org/documents/21208311-letter-from-treasury-re-drc-gold-trade">wrote back</a> that her department could not comment on “possible or pending investigations” but that the Treasury was reviewing reports, including by The Sentry, on the illicit trade in conflict gold.</p>
<p>In Belgium, the Goetz brothers were convicted in January 2020 for moving more than 1 billion euros, or $1.1 billion, with spot purchases in 2010 and 2011. According to the court’s decision, Alain and Sylvain Goetz created a fraudulent scheme to circumvent tax law and hide the origin of the gold they traded. The brothers had set up a system for customers to sell gold anonymously to a Tony Goetz NV refinery in Belgium for cash, and the company ended up with around 9.2 million euros ($10.5 million) in illegal capital gains, the court found. The court confiscated 3.2 million euros ($3.6 million) from the brothers’ company. At the time of sentencing, the company said that Alain Goetz was no longer involved with the family business; six months later, the company changed its name to Industrial Refining Company.</p>
<p>Luyten, Sylvain Goetz’s lawyer, noted that the conviction related to events that transpired more than a decade ago, and that the company has not made cash payments since 2011. The lawyer added that “Tony Goetz NV has not been indicted” for any other crime and has been “audited regularly by Belgian authorities.”</p>
<p>Belgian officials, however, continue to scrutinize the Goetz family’s businesses. Last year, on September 28, Belgium’s minister of foreign affairs, Sophie Wilmès,<a href="https://www.dekamer.be/doc/CCRI/html/55/ic579x.html"> told members of the Belgian parliament</a> that her administration submitted a formal complaint against Alain Goetz to the Belgian court in February 2019, but would not publicly specify the nature of the investigation. She also stated that the country’s Federal Public Ministry opened “several cases, still in progress and covered by judicial secrecy.”</p></div><div class="img-wrap align-center width-fixed" style="width:1024px;" data-reactid="231"><div data-reactid="232"><p><img class="aligncenter size-large wp-image-386676" src="//theintercept.imgix.net/wp-uploads/sites/1/2022/02/north-star-refinery-theintercept.jpg?auto=compress%2Cformat&q=90&w=1024&h=682" alt="The North Star refinery in the Brazilian city of Belém on January 10, 2022. Photo: Anderson Coelho/The Intercept Brasil" /></p>
<p class="caption">The North Star refinery in the Brazilian city of Belém on Jan. 10, 2022.</p>
<p class="caption source">
Photo: Anderson Coelho/The Intercept Brasil</p></div></div><div data-reactid="233"><h2>Secrecy in Brazil</h2>
<p>In Brazil, the most that authorities will reveal about the owners of the new refinery is that North Star is a “Brazilian company with Belgian capital, specialized in the field of precious minerals.” Over several months last year, the Pará government did not respond to multiple requests from The Intercept and from the Belgian magazine Knack, our reporting partner, to elaborate on the references to “Belgian capital” in its press releases about the project.</p>
<p>The documents obtained by The Intercept from the Pará Board of Trade, which oversees activity related to business partnerships in the state, however, offer some detail into North Star’s financial backing. North Star’s balance sheet shows that Sylvain Goetz made an investment of 4.6 million reais, or about $880,000, to obtain a 24.78 percent stake in the refinery.</p></div><blockquote class="Pullquote Pullquote--left" data-reactid="234"><span class="Pullquote-line" data-reactid="235"></span><div data-reactid="236">North Star’s balance sheet shows that Sylvain Goetz made an investment of 4.6 million reais to obtain a 24.78 percent stake in the refinery.</div></blockquote><div data-reactid="237"><p>A Bahamas-based group called the North Coast Commodity Advisory &amp; Investment Company LLC also invested in the project, holding 69.63 percent of shares; additionally, Maison Prime Holdings LTDA, from Dubai, holds 14.06 percent of shares. The Brazilian company Omex Comércio e Exportação de Metais Preciosos S/A was the only investor in the project until August 2021 but now holds only 0.54 percent of shares. The government of Pará estimates that the refinery will ultimately yield a profit of 7.2 billion reais, or $1.4 billion, annually.</p>
<p>The Intercept’s investigation shows that, beyond his 25 percent investment, Sylvain Goetz is linked to all three other investors through his family business.</p>
<p>Serge Keyser, a representative of the Dubai-based company Maison Prime, worked at the AGR refinery, a Goetz enterprise, from 2014 to 2017. Keyser declined to comment for this report.</p></div><blockquote class="Pullquote Pullquote--right" data-reactid="238"><span class="Pullquote-line" data-reactid="239"></span><div data-reactid="240">Beyond his 25 percent investment, Goetz is linked to all three other investors through his family business.</div></blockquote><div data-reactid="241"><p>North Coast, which is based in the tax-friendly Bahamas and holds the majority of shares in the North Star refinery, is represented by the Suriname entrepreneur Conrad Issa. In 2018, Issa gave an <a href="https://agenciapara.com.br/noticia/5154/">interview</a> where he is identified as a representative of Tony Goetz NV. In an email to The Intercept, Issa said that he is only a private investor in North Star and that he never acted as a representative of Tony Goetz NV. Asked about the references to him as a representative of the Belgian group in news reports and Pará government statements, Issa said that “this was clearly a translation error.”</p>
<p>Omex Comércio e Exportação, the Brazilian investor, is owned by Roselito Soares da Silva, the former mayor of Itaituba, a city located in the state of Pará. When the refinery project first launched in 2018, an official <a href="https://agenciapara.com.br/noticia/5154/">press release</a> referred to the former mayor as a representative of Omex and a partner of Tony Goetz NV.</p>
<p>In May 2019, da Silva registered a new company called Maison Prime. Da Silva’s company has a different registration number than the Maison Prime that is invested in North Star, but the two companies share the same commercial address in a chic Dubai building.</p>
<p>The former mayor is also linked to Distribuidora de Valores Mobiliários Ourominas, or DTVM Ourominas, a company founded by his brother. Roselito Soares has spoken publicly on behalf of DTVM in the past, with several <a class="c-link" href="http://www.investimentosenoticias.com.br/financas-pessoais/investimentos/cresce-a-venda-de-moedas-pela-internet" target="_blank" rel="noopener noreferrer">news articles</a> referring to him as a <a class="c-link" href="https://g1.globo.com/economia/seu-dinheiro/noticia/2012/09/pequenos-investidores-fazem-reserva-anticrise-comprando-ouro-pela-web.html" target="_blank" rel="noopener noreferrer">director</a>, as recently as 2017. Several DTVM business partners have been investigated by the federal police for fraud and the purchase of illegal gold. (Federal prosecutors brought charges against them in 2019, and the case is ongoing.) Last year, DTVM was named in the Federal University of Minas Gerais<b> </b><a href="http://www.lagesa.org/wp-content/uploads/documents/Manzolli_Rajao_21_Illegal_gold.pdf">study</a> as one of three principal financial institutions that dump illegal gold into the domestic Brazilian market. The study revealed that the company purchased more than a ton of illegal gold in the southwest of Pará, which led to an ongoing <a href="http://www.mpf.mp.br/pa/sala-de-imprensa/documentos/2021/om-dtvm.pdf">lawsuit</a> by the federal prosecutor’s office against the company. A spokesperson for the company said they had not been notified about the lawsuit and that Roselito Soares has “no representation or equity interest in the company.”</p>
<p>The current president of North Star is Mauricio Gaioti da Silva, who worked at DTVM Ourominas until 2017 and is a co-owner with the former mayor in a gold trading company. Luyten, the Goetz lawyer, directed questions about the Brazilian company to Mauricio Gaioti. By email, Mauricio Gaioti said that Sylvain Goetz “is a shareholder and not [involved in] operations.”</p></div><div class="img-wrap align-bleed large-bleed width-auto" style="width:auto;" data-reactid="242"><div data-reactid="243"><p><img class="aligncenter size-large wp-image-386675" src="//theintercept.imgix.net/wp-uploads/sites/1/2022/02/helder-theintercept.jpg?auto=compress%2Cformat&q=90&w=1024&h=512" alt="helder-theintercept" /></p>
<p class="caption overlayed">Helder Barbalho, governor of the state of Pará on April 10, 2019.</p>
<p class="caption source pullright">
Photo: Marcos Correa/Creative Commons</p></div></div><div data-reactid="244"><h2>Environmental Damage</h2>
<p>The state of Pará produced 30.4 tons of gold in 2019 and 2020. More than half this amount has hints of illegal origins, coming from areas with intact forests with no sanctioned mining projects, according to the UFMG study, which has been <a href="http://www.mpf.mp.br/pa/sala-de-imprensa/documentos/2021/om-dtvm.pdf">cited by</a> the Public Ministry. Federal prosecutors indicated that the gold produced in Pará may be linked to illegal mining in Indigenous territories. “Illegal miners are responsible for the massive, widespread, and systematic violation of the most fundamental rights of the Indigenous people,” the prosecutors said.</p>
<p>When it comes to North Star, the government of Pará is again planning to work with companies with a controversial history.</p>
<p>Last February, the governor of Pará, Helder Barbalho, signed an agreement with five mining companies for them to supply gold to the North Star refinery. The companies are Serabi Mineração S/A, Brazauro Recursos Minerais S/A (which formerly sold its operation to the Canadian G Mining Ventures), BRI Mineração LTDA., Gana Gold Mineração S/A, and Belo Sun Mineração LTDA.</p>
<p>Gana Gold was sanctioned by Ibama, a federal environmental agency that supports efforts against deforestation, and the Chico Mendes Institute for Biodiversity Conservation, another arm of the Ministry of Environment known as ICMBio, after The Intercept Brasil <a href="https://theintercept.com/2021/09/16/mineradora-novata-ja-explorou-32-vezes-mais-ouro-do-que-o-previsto-em-area-protegida-da-amazonia/">published a report</a> last September revealing that <a href="https://news.mongabay.com/2021/10/200-million-in-gold-extracted-in-amazon-mine-through-illegal-licenses/">the company had already extracted</a> more than 1 billion reais (about $200 million) in gold from a federal conservation unit without having an environmental license.</p>
<p>Canadian company Belo Sun <a href="https://economia.estadao.com.br/noticias/geral,belo-sun-fez-compra-irregular-de-lotes-assentamento-no-pa-para-ampliar-projeto-de-exploracao-de-ouro,70003920695">was found</a> last year to have violated Brazilian mining laws. According to reporting in the newspaper O Estado de S. Paulo, Belo Sun sought to extract gold from a region inhabited by farmers and riverside dwellers who have been threatened with expulsion by the company for almost a decade.</p>
<p>Illegal mining in Pará affects the health of Indigenous communities, with mercury contamination appearing in the rivers and fish of the Amazon. In a <a href="https://portal.fiocruz.br/noticia/estudo-analisa-contaminacao-por-mercurio-entre-o-povo-indigena-munduruku">study</a> conducted by the Oswaldo Cruz Foundation, a Brazil-based research institution also known as Fiocruz, in partnership with the nongovernmental organization WWF Brasil, blood samples of members of the Munduruku tribe, who live in the southwest of Pará, show that almost 60 percent had a mercury content that was higher than what was acceptable.</p>
<p>When the study was published, Fiocruz researcher Paulo Basta warned of the impacts of small-scale mining on the health of Indigenous people of the Amazon. “The results show that the mining activity has been promoting large-scale changes in land use in the traditional territories of the Amazon, with direct and indirect socio-environmental impacts on local populations, including damage to food security, the local economy, people&#8217;s health and to ecosystem services,&#8221; said Basta.</p>
<p><em>Journalists </em><a href="https://www.knack.be/nieuws/auteurs/kristof-clerix-2105.html?cookie_check=1645041187"><em>Kristof Clerix of Knack</em></a><em>, </em><a href="https://pulitzercenter.org/people/jelter-meers"><em>Jelter Meers of the Pulitzer Center</em></a><em>, </em><a href="https://www.nbcnews.com/author/andrew-w-lehren-ncpn838566"><em>Andy Lehren of NBC News</em></a><em>, and the nonprofit </em><a href="https://c4ads.org/"><em>C4ADS</em></a><em> collaborated on this investigation. This article is supported by the <a href="https://pulitzercenter.org/rainforest-investigations-network-fellows">Pulitzer Center&#8217;s Rainforest Investigations Network</a>.</em></p></div></div><div class="InlineDonationPromo-container" id="third-party--article-bottom" data-reactid="245"><div class="InlineDonationPromo" data-reactid="246"><div class="InlineDonationPromo-inner" data-reactid="247"><div class="InlineDonationPromo-body" data-reactid="248"><span class="InlineDonationPromo-intro-text" data-reactid="249">Wait! Before you go</span><span class="InlineDonationPromo-text" data-reactid="250"> on about your day, ask yourself: How likely is it that the story you just read would have been produced by a different news outlet if The Intercept hadn’t done it?

Consider what the world of media would look like without The Intercept. Who would hold party elites accountable to the values they proclaim to have? How many covert wars, miscarriages of justice, and dystopian technologies would remain hidden if our reporters weren’t on the beat?

The kind of reporting we do is essential to democracy, but it is not easy, cheap, or profitable. The Intercept is an independent nonprofit news outlet. We don’t have ads, so we depend on our members — 35,000 and counting — to help us hold the powerful to account. Joining is simple and doesn’t need to cost a lot: You can become a sustaining member for as little as $3 or $5 a month. That’s all it takes to support the journalism you rely on.</span><a class="InlineDonationPromo-link InlineDonationPromo-link--en" rel="noopener" target="_blank" data-analytics-id="end-of-article-button" href="https://join.theintercept.com/donate/now?referrer_post_id=386662&amp;source=web_intercept_20220103_article-share-2020-03-09" data-reactid="251"><span data-reactid="252">Become&nbsp;a&nbsp;Member&nbsp;</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="253"></span></a></div></div></div></div><div class="Post-contact Post-contact--1" data-reactid="254"><h3 class="Post-contact-header" data-reactid="255"><!-- react-text: 256 -->Contact the author<!-- /react-text --><span data-reactid="257">:</span></h3><div class="Post-contact-author" data-reactid="258"><a href="/equipe/hyury-potter/" data-reactid="259"><img class="Post-contact-author-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/07/Hyury-p-e-b-e1607108030544-440x440.jpg?auto=compress%2Cformat&amp;q=90" alt="Hyury Potter" aria-hidden="true" data-reactid="260"/></a><p class="Post-contact-details" data-reactid="261"><a class="Post-contact-link Post-contact-link--name" href="/equipe/hyury-potter/" data-reactid="262">Hyury Potter</a><a class="Post-contact-link" target="_blank" href="//twitter.com/@hyurypotter" data-reactid="263"><span class="Icon Icon--Twitter icon-TI_Twitter" data-reactid="264"></span><!-- react-text: 265 -->@hyurypotter<!-- /react-text --></a></p></div></div><!-- react-empty: 266 --><div class="RelatedPosts" data-reactid="267"><h4 class="RelatedPosts-header" data-reactid="268">Related</h4></div><div class="LazyLatestPosts" style="min-height:1px;min-width:1px;" data-reactid="269"><div class="LatestPosts" data-reactid="270"><h4 class="LatestPosts-header" data-reactid="271">Latest Stories</h4><div class="Promo-container" data-reactid="272"><div data-reactid="273"></div><div class="Promo Promo--default" data-reactid="274"><a class="Promo-link" href="/" data-reactid="275"><div class="GridRow" data-reactid="276"><div class="Promo-image-container" data-reactid="277"><div class="Promo-image-block" data-reactid="278"><div class="Promo-image-block-placeholder" data-reactid="279"><img class="Promo-image-block-placeholder-img" src="https://theintercept.imgix.net/static/placeholder_2_1.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="280"/></div></div></div><div class="Promo-text" data-reactid="281"><div class="Promo-title-block" data-reactid="282"><h4 class="Promo-title" data-reactid="283"><span class="Greek" data-reactid="284"><!-- react-text: 285 -->▄​<!-- /react-text --><!-- react-text: 286 -->▄​<!-- /react-text --><!-- react-text: 287 -->▄​<!-- /react-text --><!-- react-text: 288 -->▄​<!-- /react-text --><!-- react-text: 289 -->▄​<!-- /react-text --><!-- react-text: 290 -->▄​<!-- /react-text --><!-- react-text: 291 -->▄​<!-- /react-text --><!-- react-text: 292 -->▄​<!-- /react-text --><!-- react-text: 293 -->▄​<!-- /react-text --><!-- react-text: 294 -->▄​<!-- /react-text --><!-- react-text: 295 -->▄​<!-- /react-text --><!-- react-text: 296 -->▄​<!-- /react-text --><!-- react-text: 297 -->▄​<!-- /react-text --><!-- react-text: 298 -->▄​<!-- /react-text --><!-- react-text: 299 -->▄​<!-- /react-text --><!-- react-text: 300 -->▄​<!-- /react-text --><!-- react-text: 301 -->▄​<!-- /react-text --><!-- react-text: 302 -->▄​<!-- /react-text --><!-- react-text: 303 -->▄​<!-- /react-text --><!-- react-text: 304 -->▄​<!-- /react-text --><!-- react-text: 305 -->▄​<!-- /react-text --><!-- react-text: 306 -->▄​<!-- /react-text --><!-- react-text: 307 -->▄​<!-- /react-text --><!-- react-text: 308 -->▄​<!-- /react-text --><!-- react-text: 309 -->▄​<!-- /react-text --><!-- react-text: 310 -->▄​<!-- /react-text --><!-- react-text: 311 -->▄​<!-- /react-text --><!-- react-text: 312 -->▄​<!-- /react-text --><!-- react-text: 313 -->▄​<!-- /react-text --><!-- react-text: 314 -->▄​<!-- /react-text --><!-- react-text: 315 -->▄​<!-- /react-text --><!-- react-text: 316 -->▄​<!-- /react-text --><!-- react-text: 317 -->▄​<!-- /react-text --><!-- react-text: 318 -->▄​<!-- /react-text --><!-- react-text: 319 -->▄​<!-- /react-text --><!-- react-text: 320 -->▄​<!-- /react-text --><!-- react-text: 321 -->▄​<!-- /react-text --><!-- react-text: 322 -->▄​<!-- /react-text --><!-- react-text: 323 -->▄​<!-- /react-text --><!-- react-text: 324 -->▄​<!-- /react-text --><!-- react-text: 325 -->▄​<!-- /react-text --><!-- react-text: 326 -->▄​<!-- /react-text --><!-- react-text: 327 -->▄​<!-- /react-text --><!-- react-text: 328 -->▄​<!-- /react-text --><!-- react-text: 329 -->▄​<!-- /react-text --></span></h4></div><div class="Promo-excerpt" data-reactid="330"></div></div></div></a></div></div><div class="Promo-container" data-reactid="331"><div data-reactid="332"></div><div class="Promo Promo--default" data-reactid="333"><a class="Promo-link" href="/" data-reactid="334"><div class="GridRow" data-reactid="335"><div class="Promo-image-container" data-reactid="336"><div class="Promo-image-block" data-reactid="337"><div class="Promo-image-block-placeholder" data-reactid="338"><img class="Promo-image-block-placeholder-img" src="https://theintercept.imgix.net/static/placeholder_2_1.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="339"/></div></div></div><div class="Promo-text" data-reactid="340"><div class="Promo-title-block" data-reactid="341"><h4 class="Promo-title" data-reactid="342"><span class="Greek" data-reactid="343"><!-- react-text: 344 -->▄​<!-- /react-text --><!-- react-text: 345 -->▄​<!-- /react-text --><!-- react-text: 346 -->▄​<!-- /react-text --><!-- react-text: 347 -->▄​<!-- /react-text --><!-- react-text: 348 -->▄​<!-- /react-text --><!-- react-text: 349 -->▄​<!-- /react-text --><!-- react-text: 350 -->▄​<!-- /react-text --><!-- react-text: 351 -->▄​<!-- /react-text --><!-- react-text: 352 -->▄​<!-- /react-text --><!-- react-text: 353 -->▄​<!-- /react-text --><!-- react-text: 354 -->▄​<!-- /react-text --><!-- react-text: 355 -->▄​<!-- /react-text --><!-- react-text: 356 -->▄​<!-- /react-text --><!-- react-text: 357 -->▄​<!-- /react-text --><!-- react-text: 358 -->▄​<!-- /react-text --><!-- react-text: 359 -->▄​<!-- /react-text --><!-- react-text: 360 -->▄​<!-- /react-text --><!-- react-text: 361 -->▄​<!-- /react-text --><!-- react-text: 362 -->▄​<!-- /react-text --><!-- react-text: 363 -->▄​<!-- /react-text --><!-- react-text: 364 -->▄​<!-- /react-text --><!-- react-text: 365 -->▄​<!-- /react-text --><!-- react-text: 366 -->▄​<!-- /react-text --><!-- react-text: 367 -->▄​<!-- /react-text --><!-- react-text: 368 -->▄​<!-- /react-text --><!-- react-text: 369 -->▄​<!-- /react-text --><!-- react-text: 370 -->▄​<!-- /react-text --><!-- react-text: 371 -->▄​<!-- /react-text --><!-- react-text: 372 -->▄​<!-- /react-text --><!-- react-text: 373 -->▄​<!-- /react-text --><!-- react-text: 374 -->▄​<!-- /react-text --><!-- react-text: 375 -->▄​<!-- /react-text --><!-- react-text: 376 -->▄​<!-- /react-text --><!-- react-text: 377 -->▄​<!-- /react-text --><!-- react-text: 378 -->▄​<!-- /react-text --><!-- react-text: 379 -->▄​<!-- /react-text --><!-- react-text: 380 -->▄​<!-- /react-text --><!-- react-text: 381 -->▄​<!-- /react-text --><!-- react-text: 382 -->▄​<!-- /react-text --><!-- react-text: 383 -->▄​<!-- /react-text --><!-- react-text: 384 -->▄​<!-- /react-text --><!-- react-text: 385 -->▄​<!-- /react-text --><!-- react-text: 386 -->▄​<!-- /react-text --><!-- react-text: 387 -->▄​<!-- /react-text --><!-- react-text: 388 -->▄​<!-- /react-text --></span></h4></div><div class="Promo-excerpt" data-reactid="389"></div></div></div></a></div></div><div class="Promo-container" data-reactid="390"><div data-reactid="391"></div><div class="Promo Promo--default" data-reactid="392"><a class="Promo-link" href="/" data-reactid="393"><div class="GridRow" data-reactid="394"><div class="Promo-image-container" data-reactid="395"><div class="Promo-image-block" data-reactid="396"><div class="Promo-image-block-placeholder" data-reactid="397"><img class="Promo-image-block-placeholder-img" src="https://theintercept.imgix.net/static/placeholder_2_1.jpg?auto=compress%2Cformat&amp;q=90" data-reactid="398"/></div></div></div><div class="Promo-text" data-reactid="399"><div class="Promo-title-block" data-reactid="400"><h4 class="Promo-title" data-reactid="401"><span class="Greek" data-reactid="402"><!-- react-text: 403 -->▄​<!-- /react-text --><!-- react-text: 404 -->▄​<!-- /react-text --><!-- react-text: 405 -->▄​<!-- /react-text --><!-- react-text: 406 -->▄​<!-- /react-text --><!-- react-text: 407 -->▄​<!-- /react-text --><!-- react-text: 408 -->▄​<!-- /react-text --><!-- react-text: 409 -->▄​<!-- /react-text --><!-- react-text: 410 -->▄​<!-- /react-text --><!-- react-text: 411 -->▄​<!-- /react-text --><!-- react-text: 412 -->▄​<!-- /react-text --><!-- react-text: 413 -->▄​<!-- /react-text --><!-- react-text: 414 -->▄​<!-- /react-text --><!-- react-text: 415 -->▄​<!-- /react-text --><!-- react-text: 416 -->▄​<!-- /react-text --><!-- react-text: 417 -->▄​<!-- /react-text --><!-- react-text: 418 -->▄​<!-- /react-text --><!-- react-text: 419 -->▄​<!-- /react-text --><!-- react-text: 420 -->▄​<!-- /react-text --><!-- react-text: 421 -->▄​<!-- /react-text --><!-- react-text: 422 -->▄​<!-- /react-text --><!-- react-text: 423 -->▄​<!-- /react-text --><!-- react-text: 424 -->▄​<!-- /react-text --><!-- react-text: 425 -->▄​<!-- /react-text --><!-- react-text: 426 -->▄​<!-- /react-text --><!-- react-text: 427 -->▄​<!-- /react-text --><!-- react-text: 428 -->▄​<!-- /react-text --><!-- react-text: 429 -->▄​<!-- /react-text --><!-- react-text: 430 -->▄​<!-- /react-text --><!-- react-text: 431 -->▄​<!-- /react-text --><!-- react-text: 432 -->▄​<!-- /react-text --><!-- react-text: 433 -->▄​<!-- /react-text --><!-- react-text: 434 -->▄​<!-- /react-text --><!-- react-text: 435 -->▄​<!-- /react-text --><!-- react-text: 436 -->▄​<!-- /react-text --><!-- react-text: 437 -->▄​<!-- /react-text --><!-- react-text: 438 -->▄​<!-- /react-text --><!-- react-text: 439 -->▄​<!-- /react-text --><!-- react-text: 440 -->▄​<!-- /react-text --><!-- react-text: 441 -->▄​<!-- /react-text --><!-- react-text: 442 -->▄​<!-- /react-text --><!-- react-text: 443 -->▄​<!-- /react-text --><!-- react-text: 444 -->▄​<!-- /react-text --><!-- react-text: 445 -->▄​<!-- /react-text --><!-- react-text: 446 -->▄​<!-- /react-text --><!-- react-text: 447 -->▄​<!-- /react-text --></span></h4></div><div class="Promo-excerpt" data-reactid="448"></div></div></div></a></div></div></div></div><a class="JoinDiscussion" data-analytics-id="end-of-article-newsletter-form" href="https://twitter.com/theintercept/status/1494327346039386121" target="_blank" data-reactid="449"><span class="Icon Icon--Twitter icon-TI_Twitter JoinDiscussion-icon" data-reactid="450"></span><span class="JoinDiscussion-label" data-reactid="451">Join the conversation</span></a></div></div></div></div></div></div></div><div data-reactid="452"><div class="Newsletter" data-reactid="453"><div class="GridContainer" data-reactid="454"><div class="GridRow" data-reactid="455"><div class="Newsletter-wrapper" data-reactid="456"><div class="Newsletter-container Newsletter-container--ready en Newsletter-container--disable-submission" data-reactid="457"><div class="Newsletter-content" data-reactid="458"><div class="Logo" data-reactid="459"><div class="Logo-block" data-reactid="460"><a href="/" data-reactid="461"><span class="Logo-fallback" style="color:#8280FF;" data-reactid="462"><!-- react-text: 463 -->The<!-- /react-text --><br data-reactid="464"/><!-- react-text: 465 -->Intercept_<!-- /react-text --><span data-reactid="466"><br data-reactid="467"/><!-- react-text: 468 --><!-- /react-text --></span></span><svg class="Logo-svg" height="50px" version="1.1" viewBox="0 0 140 50" width="140px" data-reactid="469"><g data-reactid="470"><path class="Logo-path" d="M51.731,30.458c1.246,0,2.264,1.425,2.264,3.206l-4.605,0.56C49.517,31.781,50.28,30.458,51.731,30.458 M40.789,8.601 c1.247,0,2.265,1.424,2.265,3.206l-4.606,0.559C38.575,9.924,39.339,8.601,40.789,8.601 M92.774,30.458 c1.247,0,2.264,1.425,2.264,3.206l-4.605,0.56C90.56,31.781,91.323,30.458,92.774,30.458 M128.295,46.463H140v-2.188h-11.705 V46.463z M106.642,31.679c0.279-0.101,0.61-0.178,1.272-0.178c2.544,0,4.275,1.68,4.275,5.42c0,3.104-1.705,5.216-4.173,5.216 c-0.408,0-0.891-0.076-1.374-0.229V31.679z M68.652,33.206h3.18v-4.097c-0.61-0.254-1.017-0.356-1.603-0.356 c-0.992,0-2.188,0.662-3.435,1.654l-0.916,0.713v-2.367h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h9.313v-0.865 l-2.367-0.763v-9.39c0.611-0.229,1.68-0.407,1.934-0.407L68.652,33.206z M80.484,28.753c-3.995,0-8.372,2.494-8.372,8.066 c0,4.631,3.079,6.82,6.412,6.82c1.146,0,2.469-0.153,4.402-0.967l2.341-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.545,0.382 c-3.155,0-5.547-1.883-5.547-6.132c0-2.952,1.705-4.555,3.257-4.555c0.153,0,0.331,0.025,0.484,0.102l1.399,2.646h2.926v-3.613 C83.741,29.16,82.138,28.753,80.484,28.753 M123.792,26.489h-1.171l-5.521,3.18v1.069l1.857,0.178v10.076 c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636l-0.178-0.941c-0.33,0.076-0.916,0.101-1.246,0.101 c-1.858,0-3.079-0.687-3.079-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M40.128,26.489h-1.171l-5.522,3.18v1.069l1.858,0.178 v10.076c0,1.807,1.425,2.647,3.435,2.647c0.942,0,2.697-0.306,3.868-0.662l2.035-0.636L44.453,41.4 c-0.331,0.076-0.916,0.101-1.247,0.101c-1.857,0-3.078-0.687-3.078-2.977v-7.455l4.351,0.229v-2.163h-4.351V26.489z M58.626,35.293 v-0.407c0-2.189-1.476-6.133-6.437-6.133c-3.766,0-7.558,2.494-7.558,8.066c0,4.555,3.334,6.82,6.972,6.82 c1.069,0,2.621-0.178,4.428-0.967l2.264-0.993l-0.33-0.916c-0.586,0.229-1.4,0.382-2.596,0.382c-2.799,0-5.878-1.628-6.005-5.852 H58.626z M99.67,35.293v-0.407c0-2.189-1.476-6.133-6.438-6.133c-3.766,0-7.557,2.494-7.557,8.066c0,4.555,3.333,6.82,6.972,6.82 c1.068,0,2.62-0.178,4.427-0.967l2.265-0.993l-0.331-0.916c-0.585,0.229-1.4,0.382-2.596,0.382c-2.798,0-5.877-1.628-6.005-5.852 H99.67z M47.685,13.435v-0.407c0-2.188-1.476-6.132-6.438-6.132c-3.766,0-7.557,2.493-7.557,8.066c0,4.555,3.333,6.819,6.972,6.819 c1.069,0,2.621-0.178,4.427-0.967l2.265-0.992l-0.331-0.916c-0.585,0.229-1.399,0.382-2.595,0.382 c-2.799,0-5.878-1.629-6.005-5.853H47.685z M6.438,25.598v15.725L3.97,42.265v0.992h10.865v-0.992l-2.468-0.942V25.598l2.468-0.942 v-0.992H3.97v0.992L6.438,25.598z M31.781,41.629V33.74c0-2.926-1.094-4.987-4.045-4.987c-1.222,0-2.138,0.382-3.334,0.916 l-2.163,0.942v-1.858h-0.661l-6.285,1.272v0.967l2.112,0.637v10l-2.112,0.763v0.865h8.804v-0.865l-1.858-0.763v-9.924 c0.458-0.127,1.247-0.204,1.833-0.204c1.577,0,2.875,0.865,2.875,3.461v6.667l-1.858,0.763v0.865h8.804v-0.865L31.781,41.629z M106.642,28.753h-0.662l-6.285,1.272v0.967l2.112,0.637v15.598l-2.112,0.763v0.865h9.567V47.99l-2.62-0.763v-3.588h0.992 c5.954,0,9.287-3.614,9.287-8.626c0-4.301-3.002-6.26-5.241-6.26c-0.891,0-2.443,0.535-3.868,1.247l-0.967,0.483h-0.203V28.753z M31.527,19.771v-7.888c0-2.926-1.094-4.987-4.046-4.987c-1.221,0-2.137,0.381-3.333,0.916l-2.163,0.941V0h-0.662l-4.911,1.807H0 v4.911h2.316L3.257,3.69h3.181v15.776L3.97,20.407V21.4h10.61v-0.993l-2.213-0.941V3.69h4.783v16.081l-1.857,0.763V21.4h8.55 v-0.866l-1.858-0.763V9.873c0.458-0.127,1.247-0.229,1.832-0.229c1.578,0,2.875,0.865,2.875,3.46v6.667l-1.857,0.763V21.4h8.804 v-0.866L31.527,19.771z" fill="#8280FF" data-reactid="471"></path></g></svg></a></div></div><h2 class="Newsletter-header" data-reactid="472"><span class="Newsletter-header-title" data-reactid="473">Join Our Newsletter</span><span class="Newsletter-header-description" data-reactid="474"><div class="TypewriterText" data-reactid="475"></div></span><a class="Newsletter-header-become-a-member" target="_blank" href="https://join.theintercept.com/donate/now/?referrer_post_id=386662&amp;referrer_url=https%3A%2F%2Ftheintercept.com%2F2022%2F02%2F17%2Fbrazil-amazon-gold-refinery-investor-sylvain-goetz%2F&amp;source=web_intercept_20211021_article-footer" data-reactid="476"><span data-reactid="477">Become a Member</span><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right Newsletter-header-become-a-member-arrow" data-reactid="478"></span></a></h2><div class="Newsletter-subscription en" data-reactid="479"><form aria-label="newsletter" class="Newsletter-subscription-form Newsletter-subscription-form--non-privacyEnhanced" data-analytics-id="end-of-article-newsletter-form" data-reactid="480"><span class="Newsletter-subscription-cross" data-reactid="481"><span class="Icon Icon--Cross icon-TI_Cross" data-reactid="482"></span></span><div class="Newsletter-nonPrivacyEnhanced-block" data-reactid="483"><div class="Newsletter-nonPrivacyEnhanced-inputs" data-reactid="484"><input type="text" class="Newsletter-subscription-email" name="email" placeholder="Enter your email address" value="" data-reactid="485"/><div class="Newsletter-subscription-submit" data-reactid="486"><span class="Newsletter-subscription-submit-arrow" data-reactid="487"><span class="Icon Icon--Arrow_02_Right icon-TI_Arrow_02_Right" data-reactid="488"></span></span><span class="Newsletter-subscription-submit-loading" data-reactid="489"></span><input type="submit" class="Newsletter-subscription-submit-button" disabled="" value="I’m in" data-reactid="490"/></div></div><p class="NewsletterPage-termsLanguage" data-reactid="491"><!-- react-text: 492 -->By signing up, I agree to receive emails from The Intercept and to the <!-- /react-text --><a class="NewsletterPage-terms-link" target="_blank" href="/privacy-policy/" data-reactid="493">Privacy Policy</a><!-- react-text: 494 --> and <!-- /react-text --><a class="NewsletterPage-terms-link" target="_blank" href="/terms-use/" data-reactid="495">Terms of Use</a><!-- react-text: 496 -->.<!-- /react-text --></p></div></form></div></div></div></div></div></div></div><div class="LazySiteFooter" style="min-height:1px;min-width:1px;" data-reactid="497"><div class="LoadingFooter" data-reactid="498"><div class="LoadingFooter-content" data-reactid="499"><p class="LoadingFooter-message" data-reactid="500">Fetching more</p><div class="LoadingFooter-loader" data-reactid="501"></div></div></div></div></div></div><!-- react-empty: 502 --><div style="display:none;" data-reactid="503"><svg
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  height="500"
  width="500"
  viewBox="0 0 500 500"
  aria-labelledby="title desc"
>
  <title id="title">Filters SVG</title>
  <defs>
    <filter id="bleed" filterUnits="objectBoundingBox">
      <feColorMatrix
        type="matrix"
        values="1 0 0 0 0, 0 0.15 0 0 0, 0 0 .20 0 0, 0 0 0 1 0"
      />
    </filter>
  </defs>
</svg></div><div class="ThirdPartySlot" id="third-party--viewport-top" data-reactid="504"></div><div class="ThirdPartySlot" id="third-party--viewport-takeover" data-reactid="505"></div><div class="ThirdPartySlot" id="third-party--viewport-bottom" data-reactid="506"></div></div></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
    
      
        <script type="application/ld+json">
          {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Articles","author":["Hyury Potter"],"dateCreated":"2022-02-17T15:01:16+00:00","headline":"A Secretive Belgian Tycoon Is a Key Investor in a Major New Gold Refinery in Brazil’s Amazon","keywords":["Day: Thursday","Time: 10.00","Long","Page Type: Article","Subject: World","Partner: Factiva","Partner: Smart News","Partner: Social Flow","Language: English"],"metadata":"{\"article_id\":386662}","thumbnailUrl":"https://theintercept.imgix.net/wp-uploads/sites/1/2022/02/caminho-do-ouro-the-intercept.jpeg?auto=compress%2Cformat&q=90&fit=crop&w=1200&h=800","url":"https://theintercept.com/2022/02/17/brazil-amazon-gold-refinery-investor-sylvain-goetz/"}
        </script>
      
      <div id="parsely-root" style="display: none">
        <div id="parsely-cfg" data-parsely-site="theintercept.com"></div>
      </div>
    
    <script src="/assets/appfd5900837bb111ece960.js"></script>
  </body>
</html>
